<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp  structuredContentTemplate article-layout base-layout mntl-html" data-ab="99,56,52,64,99" data-resource-version="1.149.0" lang="en" data-mantle-resource-version="3.12.593" data-beauty-resource-version="1.149.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="beauty" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.byrdie.com/tatcha-indigo-overnight-repair-review-5194827" />
<link rel="amphtml" href="https://www.byrdie.com/amp/tatcha-indigo-overnight-repair-review-5194827" />
<title>Tatcha’s New Night Cream Is Like a Stress Ball for Your Skin</title>
<meta name="description" content="Tatcha&#39;s new Indigo Overnight Repair Cream is formulated with Japanese indigo extract and mondo grass to soothe and repair inflamed, stressed skin." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="BYRDIE" />
<meta name="sailthru.author" content="Amanda Ross" />
<meta name="sailthru.tags" content="beauty-news,product-and-brand-news" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Tatcha’s New Night Cream Is Like a Stress Ball for Your Skin" />
<meta property="article:section" content="Byrdie" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="166036133580911" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Byrdie" />
<meta property="og:url" content="https://www.byrdie.com/tatcha-indigo-overnight-repair-review-5194827" />
<meta property="og:title" content="Tatcha’s New Night Cream Is Like a Stress Ball for Your Skin" />
<meta property="og:description" content="Tatcha&#39;s new Indigo Overnight Repair Cream is formulated with Japanese indigo extract and mondo grass to soothe and repair inflamed, stressed skin." />
<meta property="og:image" content="https://www.byrdie.com/thmb/-UO2_V7ezVZwCsu84tpb8lGuD14=/1000x801/filters:fill(auto,1)/223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ByrdieBeauty" />
<meta name="twitter:title" content="Tatcha’s New Night Cream Is Like a Stress Ball for Your Skin" />
<meta name="twitter:description" content="Tatcha&#39;s new Indigo Overnight Repair Cream is formulated with Japanese indigo extract and mondo grass to soothe and repair inflamed, stressed skin." />
<meta name="twitter:image" content="https://www.byrdie.com/thmb/-UO2_V7ezVZwCsu84tpb8lGuD14=/1000x801/filters:fill(auto,1)/223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.149.0/cache/eNqdVu2WoyAMfaHl-Ex8ROUUiSfEznSfflO0W3UQ7fwh3OtNgBiiTWLN3jY2peY5hT_NivGD7kCNQVvoMTigzdPEjwDpTeEwYoTIqdEuZcXdO8CSoAtodGgM6Ikfqgctsbeo5BX13XdCYmwSWq-DEmY1LfmYiRljagjuIKoZblHJrUUaZEH4SgGYgVTyXZzGn0xxn790ex9vk4p8yh_MSYQeyf_FyEuStvD4xB1EIBEl0GT7Hay96pA3ZlCTU_DNNWkb4NubAEqIiyGLMhIiwN6WpF_edSB2KZXUa4K8xBBZ4Iq97H3mtNvVq8a38KwKSFSWpsGspr9czMduj69EGoD1Blx2Mo_gIyymllZGDOzHly1e4iWWR1VRHQQ8LMfaUafRSTN06jkWyVLEAZzXzUjSNumhcvPcopJTYposTyRxrVxQ4ea223zikduxPbpQBYeeh5CHkn4RKRPQ3lJdW4gNgwE3jxeif6a2OgSc-GU_8OAeBpDm00rly2793PTW6EoqlptUuUGFhIyETriXvbDO5x4nNbNTt6DzFuVa3TbgqB8bH0LuxGn59Ht7e6g3W-vj_1UXg59HjULeVx18xrU9HCtsXpfAerKLOZY9RxV84vesLs5D5Q-oRZSfgsVUmxpNiUEZLXADTr4hDtnp1KspyvkpLb8Dz5QUn_wDdYPg6A.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.149.0/cache/eNptkFluwzAMRC9UQXcoEPS3CHwBLYzLaqFKUQ6c00cOilZx_MnH4XBIXcUIOv1ddSTjwb_pXxLR1g2vJrQ_2OtCcb1gjCNbIHtincgDZ7yxSiZLhFHiiAJCfbH_acBrFcY8j_ImGFHGgQ4vWR1yT-m48fE5HcSULybZxWPozQYTGxd2USyDCYUwy5N3Mqv9t3CUCmXoGm3847C5yNPbmq3NjuQ8vY-lbKvPYk8L7DYVM4NaEK5H22ZJj_dGdEHJPv4g7D9uThqDV46ydLbNVad63jt19cIs.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<script id="unified-schema_1-0" class="comp  unified-schema mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.149.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.149.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.149.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.149.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.149.0/icons/favicons/mstile-310x150.png">


</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="newsletter-reveal-icon">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="close">
<svg viewBox="0 0 45.8 45.1" xmlns="http://www.w3.org/2000/svg"><path d="M25.3 21.9l9.9-9.9c.5-.5.5-1.4 0-1.9s-1.4-.5-1.9 0L23.4 20 12.9 9.5c-.5-.5-1.3-.5-1.9 0-.5.5-.5 1.4 0 1.9l10.5 10.5L11 32.4c-.5.5-.5 1.4 0 1.9.3.3.6.4.9.4.3 0 .7-.1.9-.4l10.5-10.5 9.9 9.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.5.5-1.4 0-1.9l-9.7-9.9z"/></svg> </symbol>
<symbol id="logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 543.01 81.3"><path d="M0 81.3V0h30.19c14.45 0 24.15 5.61 24.15 21.13 0 7.34-2.37 13.27-9 16.61V38C57 39.46 62 47.33 62 58.66c0 17-14.56 22.64-29.44 22.64zm21.13-49.38h2.38c5.6 0 11.42-1 11.42-7.88 0-7.44-6.57-7.87-12.29-7.87h-1.51zm0 33.2h2.7c6.25 0 16.82.33 16.82-8.62 0-9.81-10.46-8.84-17.36-8.84h-2.16zM87.77 0h25.34l15.2 22.1L143.52 0h25.33l-30 42.27v39h-21.1v-39zM275.82 81.3h-26.31L229.56 50h-.21v31.3h-21.14V0h31.59c16.07 0 28.25 7.66 28.25 25 0 11.22-6.25 20.92-17.79 23zm-46.47-44.85h2c6.91 0 14.67-1.3 14.67-10.14s-7.76-10.14-14.67-10.14h-2zM316 0h30c22.65 0 41.3 17.79 41.3 40.65S368.55 81.3 346 81.3h-30zm21.13 63.4h4.75c12.61 0 23.39-6.9 23.39-22.75 0-14.56-9.59-22.75-23.18-22.75h-5zM450.61 81.3h-21.14V0h21.14zM517.89 17.9v13.58h23.83v17.9h-23.83v14H543V81.3h-46.24V0H543v17.9z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 56.693 56.693" xmlns="http://www.w3.org/2000/svg"><path d="M40.43 21.74h-7.645v-5.015c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.03c-8.248 0-10.125 6.175-10.125 10.126v5.52h-4.77v8.53h4.77v24.136h10.033V30.27h6.77l.875-8.53z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="10 8 11 15" xmlns="http://www.w3.org/2000/svg"><path d="M10 13.048c0 1.39.505 2.626 1.588 3.087.177.075.337.002.388-.203.036-.14.12-.5.158-.648.052-.203.032-.274-.11-.45-.313-.384-.513-.88-.513-1.585 0-2.046 1.47-3.87 3.82-3.87 2.08 0 3.228 1.322 3.228 3.092 0 2.33-.99 4.297-2.458 4.297-.81 0-1.42-.7-1.225-1.557.233-1.023.684-2.128.684-2.867 0-.66-.34-1.213-1.047-1.213-.83 0-1.496.894-1.496 2.09 0 .764.248 1.28.248 1.28l-.998 4.403c-.296 1.307-.044 2.91-.023 3.07.013.097.13.12.184.047.076-.104 1.063-1.375 1.4-2.644.094-.36.545-2.22.545-2.22.27.534 1.056 1.006 1.894 1.006 2.49 0 4.183-2.368 4.183-5.538 0-2.4-1.948-4.63-4.908-4.63C11.858 8 10 10.75 10 13.046z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 56.7 56.7" xmlns="http://www.w3.org/2000/svg"><path d="M52.5 12.8c-1.8.8-3.8 1.3-5.8 1.6 2.1-1.2 3.7-3.2 4.4-5.6-2 1.2-4.1 2-6.4 2.5-1.8-2-4.5-3.2-7.4-3.2-5.6 0-10.1 4.5-10.1 10.1 0 .8.1 1.6.3 2.3-8.4-.4-15.9-4.5-20.9-10.6-.9 1.5-1.4 3.2-1.4 5.1 0 3.5 1.8 6.6 4.5 8.4-1.7-.1-3.2-.5-4.6-1.3v.1c0 4.9 3.5 9 8.1 9.9-.8.2-1.7.4-2.7.4-.7 0-1.3-.1-1.9-.2 1.3 4 5 6.9 9.4 7-3.5 2.7-7.8 4.3-12.6 4.3-.8 0-1.6 0-2.4-.1 4.5 2.9 9.8 4.5 15.5 4.5 18.6 0 28.8-15.4 28.8-28.8v-1.3c2.1-1.3 3.8-3.1 5.2-5.1z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0128.966 18.845 78.052 78.052 0 0118.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 01-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 01-28.966-18.845 78.053 78.053 0 01-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0118.847-28.967 78.053 78.053 0 0128.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 00-44.62 29.057A123.488 123.488 0 0017.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0029.057 44.62 123.486 123.486 0 0044.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0073.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 00-29.057-44.62A123.487 123.487 0 00421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"/><path d="M256 126.635A129.365 129.365 0 10385.365 256 129.365 129.365 0 00256 126.635zm0 213.338A83.973 83.973 0 11339.974 256 83.974 83.974 0 01256 339.973z"/><circle cx="390.476" cy="121.524" r="30.23"/></svg> </symbol>
<symbol id="icon-emailshare">
<svg viewBox="8827 -2675 200 131" xmlns="http://www.w3.org/2000/svg"><path d="M8834.11-2675l92.89 85.703 92.89-85.703h-185.78zm-7.11 6.953v120.547c0 1.385 1.115 2.5 2.5 2.5h195c1.385 0 2.5-1.115 2.5-2.5v-120.547l-96.64 89.22a5.006 5.006 0 01-6.72 0l-96.64-89.22z"/></svg> </symbol>
<symbol id="icon-snapchat">
<svg viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><path d="M.14 13.824c2.75-.457 3.982-3.288 4.033-3.408l.004-.01c.168-.343.201-.641.098-.886-.188-.448-.803-.645-1.21-.775-.1-.032-.195-.062-.27-.091-.812-.324-.88-.657-.847-.826.054-.288.437-.49.746-.49a.52.52 0 01.223.045c.365.173.695.26.979.26.393 0 .564-.166.585-.188-.01-.187-.022-.383-.035-.585-.082-1.31-.183-2.937.228-3.866 1.232-2.784 3.845-3 4.616-3L9.628 0h.046c.773 0 3.391.217 4.624 3.002.411.93.31 2.558.228 3.867l-.004.057-.031.529c.02.02.177.173.533.187.271-.01.582-.098.923-.259a.691.691 0 01.287-.057.87.87 0 01.33.064l.006.002c.276.099.457.294.46.497.004.192-.141.48-.854.765-.074.029-.168.06-.268.091-.408.13-1.023.327-1.211.775-.103.244-.07.542.098.886l.004.01c.051.12 1.283 2.95 4.032 3.407a.203.203 0 01.169.212.344.344 0 01-.028.116c-.114.267-.625.646-2.414.925-.146.022-.202.214-.29.616-.031.147-.063.29-.108.442-.038.131-.119.193-.255.193h-.023c-.094 0-.23-.017-.4-.051a5.297 5.297 0 00-1.074-.115c-.252 0-.513.022-.776.066-.536.09-.992.414-1.474.758-.7.5-1.424 1.015-2.552 1.015-.049 0-.097-.001-.145-.004C9.43 18 9.398 18 9.366 18c-1.128 0-1.851-.515-2.55-1.014-.484-.344-.94-.669-1.477-.759a4.728 4.728 0 00-.775-.066c-.454 0-.812.07-1.074.122a2.333 2.333 0 01-.4.059c-.11 0-.227-.024-.279-.2a6.43 6.43 0 01-.107-.445c-.08-.369-.137-.596-.29-.62C.626 14.8.114 14.42 0 14.15"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86"><path d="M.21 4.27h2.67v8.59H.21V4.27zM1.55 0A1.55 1.55 0 110 1.55 1.55 1.55 0 011.55 0M4.56 4.27h2.56v1.16a2.8 2.8 0 012.53-1.39c2.7 0 3.2 1.78 3.2 4.09v4.71h-2.64V8.68c0-1 0-2.28-1.39-2.28s-1.6 1.09-1.6 2.21v4.25H4.56V4.27z"/></svg> </symbol>
<symbol id="envelope">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg" fill="#FFF"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="hamburger">
<svg viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg"><path d="M14.567.66H16v1.815H0V.66h14.567zm0 6.34H16v1.815H0V7h14.567zm0 5.988H16v1.815H0v-1.815h14.567z"/></svg> </symbol>
<symbol id="magnifying-glass">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h20v20H0z" fill="none"/><path d="M19.6 18.6l-6.2-6.2A6.8 6.8 0 0015 8a7 7 0 00-7-7 7 7 0 00-7 7 7 7 0 007 7 6.8 6.8 0 004.4-1.6l6.2 6.2zM2.5 8A5.5 5.5 0 018 2.5 5.5 5.5 0 0113.5 8 5.5 5.5 0 018 13.5 5.5 5.5 0 012.5 8z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38m0 0l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="M38.3 44.3l7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 00-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1033.3 34v-.3A33.5 33.5 0 0040 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 017.1 2.6 10.05 10.05 0 012.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 00-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1h.1a15.52 15.52 0 0011.8-5.1 17.55 17.55 0 004.7-12.3 17 17 0 00-4.8-12.3 15.31 15.31 0 00-11.7-5.1zm8.2 26.5a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13 13 0 01-3.4 9.2zm28.7 2.3a5.2 5.2 0 01-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 006.6 2.3 9.11 9.11 0 006.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 00-3.4-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 14.84 14.84 0 003.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13.54 13.54 0 01-3.5-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.71 10.71 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13.36 13.36 0 01-3.3 9.2zM254 31.1a17.5 17.5 0 00-3.3-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.79 17.79 0 004.7 12.4 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 13.43 13.43 0 003.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.28 13.28 0 013.3 9.1 13 13 0 01-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 01-4.3-2.1 3.42 3.42 0 01-1.4-2.9v-.1a3.53 3.53 0 011.6-3 8.1 8.1 0 015-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 00-8.2 2.4 7.88 7.88 0 00-3.2 6.6 7.49 7.49 0 002.4 5.8 13.29 13.29 0 005.3 3l5.6 1.7a10.77 10.77 0 014.2 2.3 4.07 4.07 0 011.5 3.2 4.28 4.28 0 01-1.8 3.6 8.81 8.81 0 01-5.5 1.5 14.87 14.87 0 01-5.5-1 7 7 0 01-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 008.6-2.6 9.09 9.09 0 003.4-7.3 8.37 8.37 0 00-2.3-6 12.27 12.27 0 00-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 00-9.9-3.7 12.87 12.87 0 00-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 012.3-7.1 10 10 0 0113.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 00-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<div id="header_1-0" class="comp header is-expanded header beauty-header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container-med header__container mntl-block">
<div id="header__logo_1-0" class="comp header__logo mntl-block">
<a id="linked-logo_1-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div id="header__follow-content_1-0" class="comp header__follow-content mntl-block">
<p id="header__tagline_1-0" class="comp header__tagline mntl-text-block">
Confidence, Community, and Joy</p>
<nav id="header__social_1-0" class="comp header__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="520k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="152K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="498K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<div id="header__newsletter-button_1-0" class="comp header__newsletter-button reveal-button js-reveal-component is-concealed" data-tracking-container="true">
<div class="reveal-button__content-container">
<button type="button" class="reveal-button__reveal js-reveal-button" aria-label="Toggle newsletter signup">
<svg class="icon newsletter-reveal-icon reveal-button__reveal-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#newsletter-reveal-icon"></use>
</svg>
<span class="reveal-button__text js-reveal-text">Subscribe</span>
</button>
<div class="reveal-button__container js-reveal-container">
<form id="header__newsletter_1-0" class="comp header__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="8862b30af7661de4c0aea4efc8e315f9" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<button type="button" class="reveal-button__close js-close-button">
<svg class="icon close reveal-button__close-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
</div>
<div id="header__line-break_1-0" class="comp header__line-break mntl-block"></div>
<button id="header__button--hamburger_1-0" class="comp header-nav__button js-expand-button header__button--hamburger icon-button mntl-button" aria-label="Open navigation">
<svg class="icon hamburger mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hamburger"></use>
</svg>
</button>
<div id="header__nav_1-0" class="comp header-nav header__nav beauty-header-nav" data-tracking-container="true">
<div id="header-nav__top-nav_1-0" class="comp header-nav__top-nav mntl-block">
<a id="header-nav__logo_1-0" class="comp header-nav__logo linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
<button id="header-nav__button--close_1-0" class="comp header-nav__button js-collapse-button header-nav__button--close icon-button mntl-button" aria-label="Close navigation">
<svg class="icon close mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
<ul class="header-nav__list">
<li class="header-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="header-nav__item-title"
>Skin</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-4628417"
class="header-nav__sublist-link"
>Skincare</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-oily-4628416"
class="header-nav__sublist-link"
>Oily</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-dry-4628415"
class="header-nav__sublist-link"
>Dry</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/acne-4628414"
class="header-nav__sublist-link"
>Acne</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/anti-aging-4628413"
class="header-nav__sublist-link"
>Anti-Aging</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/body-4628412"
class="header-nav__sublist-link"
>Body</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__sublist-link"
>Fragrance</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/tattoos-and-piercings-4628409"
class="header-nav__sublist-link"
>Tattoos & Body Piercings</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-dermatologist-4628408"
class="header-nav__sublist-link"
>Ask a Dermatologist</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-ingredients-glossary-4800556"
class="header-nav__sublist-link"
>Skincare Ingredients A-Z</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="header-nav__item-title"
>Hair</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-care-4628410"
class="header-nav__sublist-link"
>Hair Care</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/natural-hair-4847339"
class="header-nav__sublist-link"
>Natural Hair</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-styling-4628405"
class="header-nav__sublist-link"
>Hair Styling</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/haircuts-4628406"
class="header-nav__sublist-link"
>Haircuts</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-color-4628404"
class="header-nav__sublist-link"
>Hair Color</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-hairstylist-4628403"
class="header-nav__sublist-link"
>Ask a Hairstylist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="header-nav__item-title"
>Makeup</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-face-4628400"
class="header-nav__sublist-link"
>Face</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-eyes-4628399"
class="header-nav__sublist-link"
>Eyes</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-lips-4628401"
class="header-nav__sublist-link"
>Lips</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-brows-4628397"
class="header-nav__sublist-link"
>Brows</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nails-4628396"
class="header-nav__sublist-link"
>Nails</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-makeup-artist-4628398"
class="header-nav__sublist-link"
>Ask a Makeup Artist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__item-title"
>Fragrance</a>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="header-nav__item-title"
>Wellness</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/diet-4628394"
class="header-nav__sublist-link"
>Diet</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fitness-4628393"
class="header-nav__sublist-link"
>Fitness</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/health-4628392"
class="header-nav__sublist-link"
>Health</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="header-nav__item-title"
>Style</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fashion-trends-5118232"
class="header-nav__sublist-link"
>Fashion Trends</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/shopping-5118231"
class="header-nav__sublist-link"
>Shopping</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/what-to-wear-5118233"
class="header-nav__sublist-link"
>What to Wear</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="header-nav__item-title"
>Reviews</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-reviews-4628391"
class="header-nav__sublist-link"
>Product Reviews</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/gift-guides-4628388"
class="header-nav__sublist-link"
>Gift Guides</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/beauty-news-5072502"
class="header-nav__item-title"
>News</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/celebrities-5072503"
class="header-nav__sublist-link"
>Celebrities</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/trends-and-innovation-5072505"
class="header-nav__sublist-link"
>Trends & Innovation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
class="header-nav__sublist-link"
>Product & Brand News</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/voices-5119453"
class="header-nav__sublist-link"
>Voices</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="/about-us-4776890"
class="header-nav__item-title"
>About Us</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#the-byrdie-team"
class="header-nav__sublist-link"
> The Byrdie Team
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#editorial-guidelines"
class="header-nav__sublist-link"
> Editorial Guidelines
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#contact-us"
class="header-nav__sublist-link"
> Contact Us
</a> </li>
</ul>
</li>
</ul>
<div id="header-nav__bottom-nav_1-0" class="comp header-nav__bottom-nav mntl-block">
<ul id="header-nav__horizontal-nav_1-0" class="comp header-nav__horizontal-nav horizontal-nav--header horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_1-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_1-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_1-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_1-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Guidelines</span></a>
</li>
<li id="horizontal-nav__item_1-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_1-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_1-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059"
id="horizontal-nav__link_1-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use and Policies</span></a>
</li>
<li id="horizontal-nav__item_1-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_1-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
</ul>
<nav id="header-nav__social_1-0" class="comp header-nav__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="520k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="152K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="498K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<form id="header-nav__newsletter_1-0" class="comp header-nav__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_2-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="8862b30af7661de4c0aea4efc8e315f9" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_2-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_2-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_2-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_2-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<div id="header__overlay_1-0" class="comp js-overlay header__overlay mntl-block"></div>
<form id="header__general-search_1-0" class="comp header__general-search general-search js-external-click" role="search" method="get" action="/search" data-tracking-container="true">
<button type="button"
class="general-search__button js-search-button general-search__button--open"
aria-label="Open search form">
Search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#magnifying-glass"></use>
</svg>
</button>
<input class="general-search__input"
type="text"
name="q"
value=""
placeholder="What are you looking for?"
required />
<button type="submit"
class="general-search__button general-search__button--submit"
aria-label="Submit search form">
Search
</button>
<button type="button"
class="general-search__button general-search__button--close js-search-button"
aria-label="Close search form">
Close search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</form>
<div id="header__general-search-overlay_1-0" class="comp header__general-search-overlay mntl-block"></div>
</div>
</div>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<main id="main_1-0" class="comp main mntl-block" data-tracking-container="true">
<article id="article_1-0" class="comp article" data-tracking-container="true">
<div id="social-share-sticky-container_1-0" class="comp social-share-sticky-container mntl-block">
<ul id="social-share--sticky_1-0" class="comp social-share--sticky social-share mntl-social-share share" data-title="Tatcha’s New Night Cream Is Like a Stress Ball for Your Skin" data-description="Tatcha&amp;#39;s new Indigo Overnight Repair Cream is formulated with Japanese indigo extract and mondo grass to soothe and repair inflamed, stressed skin." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Ftatcha-indigo-overnight-repair-review-5194827%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Ftatcha-indigo-overnight-repair-review-5194827%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Tatcha%E2%80%99s+New+Night+Cream+Is+Like+a+Stress+Ball+for+Your+Skin&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2F5QJdN6H30NAW3UZofDy4LgSpmEU%3D%2F750x0%2F223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/tatcha-indigo-overnight-repair-review-5194827?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div id="article-header_1-0" class="comp article-header mntl-block">
<div id="article-header__breadcrumb_1-0" class="comp article-header__breadcrumb mntl-block">
<ul id="breadcrumb_1-0" class="comp breadcrumb mntl-block" data-tracking-container="true">
<li id="breadcrumb__list-item_1-0" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/beauty-news-5072502"
id="mntl-text-link_1-0"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Beauty News</span></a>
</li>
<li id="breadcrumb__list-item_1-0-1" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
id="mntl-text-link_1-0-1"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Product & Brand News</span></a>
</li>
</ul>
</div>
<h1 id="article-heading_1-0" class="comp article-heading mntl-text-block">
Tatcha&#39;s New Night Cream Is Like a Stress Ball for Your Skin</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading mntl-text-block">
Calmer skin by morning. </h2>
<div id="article-meta_1-0" class="comp article-meta mntl-block">
<div id="article-meta__top_1-0" class="comp article-meta__top mntl-block">
<div id="byline_1-0" class="comp byline mntl-byline mntl-block" data-tracking-container="true">
<span id="mntl-byline__text_1-0" class="comp mntl-byline__text mntl-text-block">
written by</span>
<div id="mntl-byline__name_1-0" class="comp tooltip-anchor tooltip-trigger mntl-byline__name mntl-block" data-tooltip>
<div id="mntl-bio-tooltip_1-0" class="comp mntl-bio-tooltip bio-tooltip mntl-block">
<div id="mntl-bio-tooltip__top_1-0" class="comp mntl-bio-tooltip__top mntl-block">
<div id="mntl-bio-tooltip__header_1-0" class="comp mntl-bio-tooltip__header mntl-block">
<div id="mntl-bio-tooltip__image-wrapper_1-0" class="comp mntl-bio-tooltip__image-wrapper mntl-block" data-defer="load" data-defer-params></div>
<div id="mntl-bio-tooltip__header-content_1-0" class="comp mntl-bio-tooltip__header-content mntl-block">
<div id="mntl-bio-tooltip__name_1-0" class="comp mntl-bio-tooltip__name mntl-block">
<span id="mntl-bio-tooltip__prelink_1-0" class="comp mntl-bio-tooltip__prelink mntl-text-block"></span>
<a
href="https://www.byrdie.com/amanda-ross-5084179"
id="mntl-bio-tooltip__link_1-0"
class=" mntl-bio-tooltip__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Amanda Ross</span></a>
<span id="mntl-bio-tooltip__postlink_1-0" class="comp mntl-bio-tooltip__postlink mntl-text-block"></span>
</div>
<nav id="social-nav--tooltip_1-0" class="comp social-nav--tooltip social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/amanda.planet/"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Author's Instagram</span>
</a> </li>
</ul>
</nav>
</div>
</div>
<div id="mntl-bio-tooltip__bio_1-0" class="comp mntl-bio-tooltip__bio mntl-text-block">
Amanda Ross is a news freelance witer for Byrdie. Her work has appeared in Nylon, Bustle, Avenue, BuzzFeed, Tab Media, Austin Monthly, The Current, and more.</div>
</div>
<div id="mntl-bio-tooltip__bottom_1-0" class="comp mntl-bio-tooltip__bottom mntl-block">
<div id="mntl-bio-tooltip__learn-more_1-0" class="comp mntl-bio-tooltip__learn-more mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="mntl-text-link_2-0"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Byrdie's Editorial Guidelines</span></a>
</div>
</div>
</div>
<a
href="https://www.byrdie.com/amanda-ross-5084179"
id="mntl-byline__link_1-0"
class=" mntl-byline__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Amanda Ross</span></a>
</div>
</div>
<div id="article-meta__date-disclosure_1-0" class="comp article-meta__date-disclosure mntl-block">
<div id="updated-date_1-0" class="comp updated-date mntl-block">
<div id="formatted-date_1-0" class="comp formatted-date mntl-text-block">
updated Aug 02, 2021</div>
</div>
</div>
</div>
</div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Tatcha’s New Night Cream Is Like a Stress Ball for Your Skin" data-description="Tatcha&amp;#39;s new Indigo Overnight Repair Cream is formulated with Japanese indigo extract and mondo grass to soothe and repair inflamed, stressed skin." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Ftatcha-indigo-overnight-repair-review-5194827%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Ftatcha-indigo-overnight-repair-review-5194827%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Tatcha%E2%80%99s+New+Night+Cream+Is+Like+a+Stress+Ball+for+Your+Skin&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2F5QJdN6H30NAW3UZofDy4LgSpmEU%3D%2F750x0%2F223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/tatcha-indigo-overnight-repair-review-5194827?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div class="article__body right-rail">
<figure id="primary-image_1-0" class="comp primary-image mntl-block" data-tracking-container="true">
<div id="primary-image__media_1-0" class="comp primary-image__media mntl-block">
<div class="img-placeholder" style="padding-bottom:80.1%;">
<img
src="https://www.byrdie.com/thmb/i4aswKFAmJMIDPRBnFN90RN9O0E=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAAcDAAkEAQ0DAhMDBBMFAhQFABgDABgFABoFAiMLACIPAScKBCkNAScQACoUBiwQBTQTBDMVDTcXDDEbDjgUBj8XC0IaEEchFkMjGEUnHUIqHkwgE0snGVAhEVElGl0pG0YpIWI0JHM6J3A9LH9GNV9ORGJRR2NVSmZUSGdWTGtZS2xaTG9cTnJgVHVjV3ZkWHdlWXdmXHljWHhmWnpoXIE+K5RRN6VZP4BVRZNWQZ5gR86FYqKQggcDAAcDAAcDACwAAAAACQAHAEUISgBj0NAw4QIGFipOvLBQQwcEBgAIlJhhA4cICR4GJEDRosWHBRtCUBBgAEYOEhwKgHCwIsWMGzt4VOgQ4IAJFzJGRMjwQAGCBgEBADs=')"
onload="(function(e){e.classList.add('loaded')})(this)"
srcset="https://www.byrdie.com/thmb/5x7ySGtJvbL7BPHdP4TdWqJGLAw=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg 400w, https://www.byrdie.com/thmb/X5QWAGlOSMpWLuyPr1C3DGLXyXE=/537x0/filters:no_upscale():max_bytes(150000):strip_icc()/223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg 537w, https://www.byrdie.com/thmb/3nmNUu3YMbEhpRygiwzc9Si0VTE=/674x0/filters:no_upscale():max_bytes(150000):strip_icc()/223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg 674w, https://www.byrdie.com/thmb/3jFv-Wl81wKMYj_DAEbcmvAO5MY=/950x0/filters:no_upscale():max_bytes(150000):strip_icc()/223684004_1967905180026252_3563466487306704160_n-e25329e6fecb490dab00f1fc54fcd5c2.jpg 950w"
sizes="(max-width: 400px) 400px, (max-width: 537px) 537px, (max-width: 674px) 674px, 950px"
alt="Woman applying moisturizer on face"
class=" primary-image__image mntl-primary-image mntl-primary-image--blurry"
/>
</div>
</div>
<figcaption id="primary-image__caption_1-0" class="comp primary-image__caption mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p><a href="https://www.instagram.com/tatcha/?hl=en">@tatcha</a></p></span>
</figcaption>
</figure>
<div id="mntl-sc-page_1-0" class="comp mntl-sc-page mntl-block" data-sc-sticky-offset="125" data-sc-ad-label-height="16" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="5" data-sc-content-positions="[1, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
It’s no secret the elements can wreak havoc on our skin. Sun, pollution, chlorine, and <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6280109/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">blue-light</a> can cause a lot of damage—which is why many of us have a vanity full of products designed to protect us from them. But <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4082169/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">stress</a> and anxiety can affect our skin health as well.
</p>
<div id="mntl-sc-block_1-0-1" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
For Tatcha founder and CEO Vicky Tsai, this issue became a vicious cycle—especially compounded by everything that went on this past year. "Stress caused not only my eczema to flare-up, but also my skin to break out in other irritations, including <a href="https://www.byrdie.com/how-to-get-rid-of-hives-5094181" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">hives</a>," she explains. <a href="https://www.byrdie.com/tatcha-brand-review-best-products-5190489" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">Tatcha's best-selling</a> Indigo Cream, made from harvesting extract from Japanese Indigo, was originally formulated specifically to soothe eczema and psoriasis. But as those with either condition know (including Tsai), <a href="https://www.byrdie.com/the-complete-guide-to-psoriasis-5113960" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">stress can trigger</a> even more flare-ups, which might call for something a bit stronger.
</p>
<div id="mntl-sc-block_1-0-3" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-4" class="comp mntl-sc-block beauty-sc-block-embed mntl-sc-block-embed">
<iframe id="mntl-sc-block_1-0-4-iframe" class="mntl-sc-block-embed--iframe lazyload" allowfullscreen="false" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-forms" title="Tatcha" data-expand="300" data-src="/embed?url=https%3A%2F%2Fwww.instagram.com%2Fp%2FCSFJIkIpEJK%2F&id=mntl-sc-block_1-0-4-iframe&options=eyJpbnN0YWdyYW0iOnsiaGlkZWNhcHRpb24iOiJ0cnVlIn19"></iframe></div>
<div id="mntl-sc-block_1-0-5" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
In order to provide some much-needed relief, the brand decided to create a new version of their top-rated formula, which officially launches today. The new <a href="https://www.tatcha.com/product/CA08010T.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Indigo Overnight Repair</a> ($88) is packed with more powerful ingredients and is even more soothing than the original, but it’s also designed to repair irritated skin while you sleep. Keep reading for all of the details behind your stressed skin’s new best friend.
</p>
<div id="mntl-sc-block_1-0-7" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-8" class="comp theme-ffingredients mntl-sc-block beauty-sc-block-callout--ffingredients beauty-sc-block-callout mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<p id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Tatcha Overnight Repair</p>
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<p><strong>Best for:</strong>&nbsp;Face</p>
<p><strong>Price:</strong>&nbsp;$88</p>
<p><strong>Product Claims: </strong>Non-comedogenic, non-irritating, and dermatologist tested. Cruelty-free.</p>
<p><strong>Key Ingredients: </strong>Japanese indigo extract soothes irritated skin, while ceramides replenish lipids to retain hydration and mondo grass root works to balances the skin’s microbiome.</p>
<p><strong>Why We Love It:</strong>&nbsp;The cream visibly calms irritation, strengthens skin’s barrier, and balances the microbiome.</p>
<p><strong>Other Tatcha Products You’ll Love: </strong><a href="https://www.byrdie.com/tatcha-lip-balm-kissu-mask-review-5194271" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">The Kissu Lip Mask</a> ($27), <a href="https://www.byrdie.com/tatcha-camellia-cleansing-oil-review-5180095" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">Camellia Cleansing Oil</a> ($48)</p></div>
</div>
<span class="heading-toc" id="the-formula"></span> <h2 id="mntl-sc-block_1-0-9" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Formula </span> </h2>
<p id="mntl-sc-block_1-0-10" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“We wanted to offer a product that helped to not only soothe with the benefits of Japanese indigo extract, but also help to strengthen the skin when it is already working to renew at night," Tsai explains of the deeply personal new launch, born out of her own skin conditions.
</p>
<div id="mntl-sc-block_1-0-11" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block beauty-sc-block-product mntl-sc-block-product">
<div id="mntl-sc-block-product__image-container_1-0" class="comp mntl-sc-block-product__image-container mntl-block" style="--img-aspect-ratio: 1.0">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.byrdie.com/thmb/G2OYttRKNVVQAsmbaOm2qBMil1Q=/800x800/filters:no_upscale():max_bytes(150000):strip_icc()/IndigoOvernightRepair-PPage-CapOn_1200x1200-94d4466af1dd43b5ab7f094eef7578af.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPQAAE+Ot22evnOcsHOesVWjylmkzlukz12iy2ScwXOewGSjxmGizGikyGumyGyoymCn0WCn02en026x3H6nw4Gpw4K224W32sqxtMjKx97c3fv////++v/9/v7+/k+Ot0+OtywAAAAACAAIAEQIMQA7CBw4UMODCwYgcBAIoMKBBRYIYhAwIAPBBBQmBBiIIAKBAhI2DGyggIEDgig7BAQAOw=="
data-placeholder="blurry"
alt="Tatcha Overnight Repair "
class="lazyload mntl-sc-block-product__image mntl-image "
url=""
/>
</div>
</div>
<div class="mntl-sc-block-product__details">
<span class="mntl-sc-block-product__brand">Tatcha</span>
<span class="mntl-sc-block-product__style-name">Indigo Overnight Repair</span>
<span class="mntl-sc-block-product__prices"><span class="mntl-sc-block-product__retail-price">$88</span></span>
</div>
<a
href="https://www.tatcha.com/product/CA08010T.html"
target="_blank"
rel="noopener nofollow"
id="mntl-sc-block-product__button_1-0"
class=" mntl-sc-block-product__button mntl-text-link button--dark"
data-tracking-container="true"
><span class="link__wrapper">Shop</span></a>
</div>
<div id="mntl-sc-block_1-0-13" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-14" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Developed with <a href="https://www.byrdie.com/ceramides-4693671" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">ceramides</a> to restore and strengthen damaged skin barriers and mondo grass root to balance your microbiome, this overnight treatment is basically the skincare equivalent of a weighted blanket, moisturizer, and warm hug all at once—in other words, it's <em>deeply</em> soothing. "If you’ve ever seen how stress appears through your skin, then this product is for you,” says Tsai.
</p>
<div id="mntl-sc-block_1-0-15" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-16" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Even if you're not dealing with medical skin conditions like <a href="https://www.byrdie.com/eczema" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">eczema</a> or hives, there's a solid chance your skin still stands to benefit from the cream's tranquilizing effects. <a href="https://www.byrdie.com/what-is-stress-acne-4775239" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">Acne</a>, redness, sunburns, and texture can all reap the rewards of the calming ingredient list (indigo has been used in Japan for centuries to treat things like cuts and burns). "Earlier this year when we were testing the formula, my husband went skiing without <a href="https://www.byrdie.com/best-face-sunscreens-4582734" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">sunscreen</a> (which trust me, he is still hearing about!), resulting in a major sunburn," Tsai shares. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>"I had him try it on his red and chapped skin and within just a day or two, his skin had healed.”
</p>
<div id="mntl-sc-block_1-0-17" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-18" class="comp mntl-sc-block beauty-sc-block-image mntl-sc-block-image figure-portrait figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:100.1%;">
<img
data-srcset="https://www.byrdie.com/thmb/fTykODgiPYQclVRzJIjzg16fOGk=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/tatcha_beforeafter-a4b0e24bd36a47ffb89b96d83da7a71b.jpg 300w, https://www.byrdie.com/thmb/mOgH0jzbV8wfm8-rhx5s66rYGAk=/425x0/filters:no_upscale():max_bytes(150000):strip_icc()/tatcha_beforeafter-a4b0e24bd36a47ffb89b96d83da7a71b.jpg 425w, https://www.byrdie.com/thmb/bNAlIsMQ12gNBzCZsrdTW6SIS4Q=/550x0/filters:no_upscale():max_bytes(150000):strip_icc()/tatcha_beforeafter-a4b0e24bd36a47ffb89b96d83da7a71b.jpg 550w, https://www.byrdie.com/thmb/EqMTajw8JGiHfZ-48IATdqdHHls=/800x0/filters:no_upscale():max_bytes(150000):strip_icc()/tatcha_beforeafter-a4b0e24bd36a47ffb89b96d83da7a71b.jpg 800w"
data-src="https://www.byrdie.com/thmb/FrROL4YI-OPpleJm6NH5b8ap7Hc=/1001x1000/filters:no_upscale():max_bytes(150000):strip_icc()/tatcha_beforeafter-a4b0e24bd36a47ffb89b96d83da7a71b.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPQAABUVFTMjFjciHTg3NUoXFm9IK39DOHhQN31QM4FJPJRSQqNkUqRwWrJ0TcF6Tr2IeOCbceuedOKidvWsf7yMgtG4tMS3wPvFl/PU0f/d2//e3P/s6P7//xUVFRUVFRUVFSwAAAAACAAIAEQINgA1CBwosAADAhgASJiwwQCFBRgENLiwgWCGChg1ZNhIkMMDBRgGQIiwwcKBBBgCIHBQkeDAgAA7"
data-placeholder="blurry"
alt="before and after photos of cheek"
class="lazyload"
data-click-tracked="true" data-img-lightbox="false" data-owner="&lt;p&gt;Tatcha/Design by Cristina Cianci&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-18" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Tatcha/Design by Cristina Cianci</p></span>
</figcaption>
</figure>
<span class="heading-toc" id="how-to-use"></span> <h2 id="mntl-sc-block_1-0-19" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> How to Use </span> </h2>
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
As the name would suggest, the cream is specially designed for overnight use, but it's not a hard and fast rule. Tsai says that the product is engineered for nighttime because it works at <a href="https://www.byrdie.com/what-happens-to-your-body-when-you-feel-anxious" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">the cortisol level</a>, which dips at night while sleeping—that's part of why it's so immediately effective. While it's safe for daily use, she suggests using it interchangeably with <a href="https://www.byrdie.com/the-best-facial-moisturizers-346719" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">moisturizer</a> on evenings when skin feels inflamed or distressed. That said, Tsai endorses applying it during the day whenever your skin is feeling particularly stressed.
</p>
<div id="mntl-sc-block_1-0-21" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-22" class="comp mntl-sc-block beauty-sc-block-embed mntl-sc-block-embed">
<iframe id="mntl-sc-block_1-0-22-iframe" class="mntl-sc-block-embed--iframe lazyload" allowfullscreen="false" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-forms" title="Tatcha" data-expand="300" data-src="/embed?url=https%3A%2F%2Fwww.instagram.com%2Fp%2FCR5L-1SNovY%2F&id=mntl-sc-block_1-0-22-iframe&options=eyJpbnN0YWdyYW0iOnsiaGlkZWNhcHRpb24iOiJ0cnVlIn19"></iframe></div>
<div id="mntl-sc-block_1-0-23" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="the-review"></span> <h2 id="mntl-sc-block_1-0-24" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Review </span> </h2>
<p id="mntl-sc-block_1-0-25" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
A few weeks ago, I decided to put the new overnight cream to the test after developing <a href="https://www.byrdie.com/how-to-get-sunburn-relief-3013677" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">a sunburn</a> on my forehead that was equal parts painful and unsightly. Some White Claw-induced overconfidence had led me to hanging out in a pool without SPF or a protective hat (typically my most <em>crucial</em> must-have), and I was paying the price.
</p>
<div id="mntl-sc-block_1-0-26" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Spooning on the Overnight Repair before bed, the cream felt cool and soothing on my skin, and by the next morning, my burn had been downgraded from lobster red to baby pink. I even started applying the cream <a href="https://www.byrdie.com/do-you-need-sunscreen-on-scalp-5181563" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">on my scalp</a> along my center part, which had also gotten a bit scorched. Since then, the cream has become my new best friend for evenings when I apply tretinoin. I layer it with my regular <a href="https://www.byrdie.com/review-of-cerave-moisturizing-cream-3013233" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">CeraVe moisturizer</a>, (I use CeraVe, wait 20 minutes, apply the tret, wait 20 minutes, and then apply Overnight Repair), and I’ve noticed significantly less dryness and sensitivity the next day.
</p>
<div id="mntl-sc-block_1-0-28" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-29" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Also, I'd be lying if I said the midnight blue glass jar, <em>so</em> pleasingly hefty in my hand, didn't look great on my nightstand, too. But I have a feeling that even if this was housed in a tied-off plastic grocery bag, I'd still be reaching for it at least four nights a week.
</p>
<div id="mntl-sc-block_1-0-30" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-31" class="comp upnext-link mntl-sc-block beauty-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.byrdie.com/tatcha-dewy-skin-serum-review-5093289"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">Tatcha&#39;s New Dewy Skin Serum Is a Super-Hydrating Cocoon for Your Face—I Can Testify</span></a>
</div>
<div id="structured-content-ads_1-0" class="comp js-scads-inline-content structured-content-ads mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard1-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard1-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 1050],[300, 600],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ed527025b446439d8c35382e490c1477" data-auction-floor-value="230"></div>
</div>
</div>
</div>
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard2-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard2-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[300, 600],[300, 601],[300, 251],[2, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d6b1d3a5209048a0b1bde42ea80a6e00" data-auction-floor-value="155"></div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native_2-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard3-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_5-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard3-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="841c6dec2be240c185ba64063442dfcd" data-auction-floor-value="115"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard4-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_6-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard4-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 253],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1c58d51aec48471ea4b70bd704462af7" data-auction-floor-value="75"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard5-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard5-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="aa03536d41294cafa110dff1777627f2" data-auction-floor-value="165"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard6-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard6-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="794edc44d9a945b4a3da72a7c700939a" data-auction-floor-value="140"></div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard7-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard7-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="0beccd5ef0694abfa5b9bf3efff4c22c" data-auction-floor-value="140"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic" data-offset="200">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="10" data-sizes="[[728, 90], [970, 250], [1,11],[1200, 450], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5ed521585e0648ef901c0c966cbce4a1" data-auction-floor-value="445"></div>
</div>
<div id="recirc_1-0" class="comp recirc mntl-block" data-tracking-container="true">
<h2 id="recirc__heading_1-0" class="comp recirc__heading mntl-text-block">
Related Stories</h2>
<ul id="card-list-1_1-0" class="comp l-container card-list-1 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_1-0" class="comp card-list__item mntl-block">
<a id="card_1-0" class="comp card" href="https://www.byrdie.com/tatcha-lip-balm-kissu-mask-review-5194271" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/mcjTIjZWlxtEPGS9rmkrKhBOd_w=/600x400/filters:max_bytes(150000):strip_icc()/tatchathekissulipmaskrecirc-dcbf9c45bf64400c902a94dbe24c9c61.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPUAAAAAADkcGF17hZJZYJdvVptyXrJze6mAaq6Ld72Sf76Tg7yxuc+smdWynsWwq8y0qseztNq6q/+WhuO+rPK1sPaysfW5uODIvM3Ex9nNz9jT2fLV0e3j4uzk4e/k4uLo+PLn5fft6/bt7v//+wAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACwAAAAACgAHAEUIPwA/ABgI4IPBgwQSNPjQwYEFCQYRPIjwQQAGDSIOatxYQMGEDyAyhMj4IYCBAR8WQBhBweABBhc+cPBQYcOHgAA7"
data-placeholder="blurry"
alt="Tatcha The Kissu Lip Mask"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="4 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Reviewed: Tatcha&#39;s The Kissu Lip Mask Gave Me the Softest Lips
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-1" class="comp card-list__item mntl-block">
<a id="card_1-0-1" class="comp card" href="https://www.byrdie.com/kiehls-midnight-recovery-eye-concentrate-cream-review-5192554" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/e9w3qtIRKFFKUvXip5_pt33961M=/600x400/filters:max_bytes(150000):strip_icc()/kiehlsmidnightrecoveryeyeconcentratecreamresultsrecirc-6b1b457e00be4858b83c318fdbc42ad6.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAADQOBT4nFUonC0U+Lmw+J05LOk9MO1VOPFtURGNbTmRbSmZdTmFdUmpeUHFYRGxjWsyXbduYYeuner6vnO+uhvWugNLHsdXKtvbShvbVhvXQifbUivjThfnVh/rXhvjUiPjXiPjXivrUifvVivrWiPvXifrWivvXi/3Ti/zXifvbhP7ahvrZiPzYiv3Yiv3aif7Zif7Zi/zYjP3ZjfzYjvzbjP/SszQOBTQOBTQOBTQOBTQOBTQOBTQOBTQOBTQOBSwAAAAACQAHAEUISgBbkNggwwOHEy1AwAgxwAGFBgxSkPjwwgABAAIWzKixIkaJEyRmdEiBwUUGBBUiHFBgQsMJGgUk2ICQAIWKESAuPAgwwYIIFgEBADs="
data-placeholder="blurry"
alt="Kiehl&#39;s Midnight Recovery Eye Concentrate Cream Results on Emily Algar"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="07/14/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Reviewed: Kiehl&#39;s Midnight Recovery Eye Is a Rejuvenating Treat
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-2" class="comp card-list__item mntl-block">
<a id="card_1-0-2" class="comp card" href="https://www.byrdie.com/sunflower-oil-for-skin-5192269" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/gq3gKlyyzOhWEg6x2wIIgYRz8sM=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1258183504-42b47972369f45dab4bd875cb72540e1.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPUAAHlLEIdfLJxxLaBiGql6Lqd5MKODM6uKNrOFML2MOb+SSMKGJc6gPMeUQMedV9ipR9yyYO26TeW2VOa4V+3BUPPCTPLJR//ZWf/eYP/mZvXZoPTYq/XZrP/crf/tif/viv/krf7is/viuf/ju/7lu//nwP/nwv/qw//pxP/px//vwv/txv/vxP/syv/tyv/vy//szf/vzPvu0v/w0f/w0//x0//y1P/11P/13P/40//53P/53f/43v/64f796XlLECwAAAAACgAHAEUIUQB74LBwwUAKEyVEbLAhowYLBR88EOigoQePBQgOAFhxgsQGGDNovMjhQEKEBAF66GCAIUMMFyhEcPCxQ8eACgUEqBgRgsaMFjcgTKDwoAGIgAA7"
data-placeholder="blurry"
alt="Sunflower Oil"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skincare Ingredients A–Z"
data-secondary-taxonomy=""
data-updated="07/13/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Sunflower Oil Is a Hydrator With Serious Skin Benefits
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-3" class="comp card-list__item mntl-block">
<a id="card_1-0-3" class="comp card" href="https://www.byrdie.com/tata-harper-superkind-review-5176206" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/adsjtLN98D7kHW1dtd91XYlEMmU=/600x400/filters:max_bytes(150000):strip_icc()/tata-4-068fc49240ea4772a9c6a4fbb0eef743.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAABkwBDYnBkZUO2ZCEG9GJm5KPHZIJHVIK3lHInpQOH1mXl6OKnyzVoJHD4JPGIBRG4dWLoBbMZKBeZmLgJ+RhI2rhaKShaOWhqaWh6iYiaibi62djq6cjq6ejqCZk6CdlLCgkLKikrOjk7SklLmpmbytmq6uprOuqrSzr7izr724tLi4uL/Spbfcs86+pM+/qNfFrdfHsMbmt+HTucTDwcbFwcfHx8bIx83Mys3Nzc7O1s3SztDPzdfX19nZ2evfxezdxu7fyOzgyvLkyvPo1BkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBBkwBCwAAAAACgAHAEYIUQAnWOiAAYeKFDR67BBRAogQBRUgCChw4wKHEDB4tFgRwAOAIURmxDgQwcEDBA0oZACxoYaOEzZymNAwgkQQHzIksPiAwsUPIS8SLGAwgICBgAA7"
data-placeholder="blurry"
alt="tata harper super kind collection review"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="04/12/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
I Tried Superkind—Tata Harper&#39;s New Collection for Reactive Skin—And I&#39;m Glowing
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-4" class="comp card-list__item mntl-block">
<a id="card_1-0-4" class="comp card" href="https://www.byrdie.com/best-moisturizers-for-rosacea" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/hILH0cseaBL5oDMb2Wd23U8PNL4=/600x400/filters:max_bytes(150000):strip_icc()/BYRDIE-v2-12-best-moisturizers-for-rosacea-recirc-86bb15fc8a16465696809fa75922b503.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAES2wU3N2E/n7Gzc4HDr6Hrq7q+rvLSttbGtvrGuv7Kuv7mtubazura0ubywtLixubq1u7m3vLu2vbOvwLOwwYH++p72+Kb8+cSVn8eYnsibnsiboMibosmco8qdpMqcptCln8qios6so86sqs6vrM6wpsuzr86wqMGwtsK0s8G1tcC2t8e1scG1ucizsMuxssu2s8yysdGjo9KnodCooNGrotGso9CyqtKwrkS2wUS2wUS2wUS2wUS2wUS2wUS2wSwAAAAACQAHAEUISgANGEiQgIKCCQgSjMBBIsAAACdK3HCAIkUFARdUtFiBIcOGDxs6cNDg4cCCBg8YSJAAIcKLGCYIWCgAwwWLECBkzKBho4YNEQEBADs="
data-placeholder="blurry"
alt="Tula Skincare Moisturizer Rosacea"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Anti-Aging"
data-secondary-taxonomy=""
data-updated="05/11/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
FYI: Dermatologists Say These Are the Best Moisturizers for Rosacea
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-5" class="comp card-list__item mntl-block">
<a id="card_1-0-5" class="comp card" href="https://www.byrdie.com/tatcha-brand-review-best-products-5190489" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/W7-zl9A-4D2skfy7HC_kxpfEqxU=/600x400/filters:max_bytes(150000):strip_icc()/tatchabrandreview-e04e62cf84bd458d871ad55a6b69aff1.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAHdJU19QiV5msVllu2tejGpfpHxtqH6GxIl+uJiempKKvZuOvJidu5uhoamrqLC2tra3sbm5u6eJx6OcyKScz7mbz7yuxbqz37y137y23KCp4K+x5Km16by14b/FxbrB7cWlusi+ycCw1MGw2sW73se83tu91cS+4MXJzMnKzMvR0dTKy9DW1sPG5cbA4snE5MrE5snB6NHJ4dXN5dnO8N3W5uDR1uHV4+rr7eDh9evx8fD1+/v39v34/Pz8/ndJUywAAAAACQAHAEUISgAdKJiQAYaLFyd8oBCRg8EAAQdsNGAxYkMPHjtu0IigYwUCCQtIgAiB4wGFFh0wlJhxAYIHExo4xKgBoIKKBBYKfAhggICMFAEBADs="
data-placeholder="blurry"
alt="Tatcha Skincare products"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skin"
data-secondary-taxonomy=""
data-updated="06/30/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Tatcha: The Best Products and Brand Review
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-6" class="comp card-list__item mntl-block">
<a id="card_1-0-6" class="comp card" href="https://www.byrdie.com/best-face-creams-for-dry-skin-4772994" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/hTqUrGdstGJ6CWLFzljSTkvaeMs=/600x400/filters:max_bytes(150000):strip_icc()/Stocksy_txpdd00d48dx7V200_Medium_1382941-3b915ae0391246f7bcb7af080d74593d.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhBwAKAPUAAA4UEg8VExIXExAWFBEXFRAZFhMZFRIYFhMZFxYbFRQaGBUbGRcdGRYcGhkeGBgeHBweGRohGh4gGxkkJiYmHDUkHD47Ml8/Jl4/KmQ+J09MLVRNOmRNP3tXNVpQRoxNO4hbOo1fPZ5aRZBkQZRpSZdqSZxlR5loQJ5oQqVmR6VtSqpwS6h0TaZ0W695V7dyS7h0T7d5UtF8XcmWediSeMWbg9ahgsK6tw4UEg4UEg4UEg4UEg4UEg4UEg4UEg4UEiwAAAAABwAKAEUIUAADaEiwwcIBAgsyhIhxQ8SDCyZeoIjAYMAACBhaVBjgAMQJGSUQWBygQAIJGwACEDCQosaMAA5YTKAxYsGBAxRWfFBRgMCBDi44wGjgQUBAADs="
data-placeholder="blurry"
alt="woman applying face cream"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Reviews"
data-secondary-taxonomy=""
data-updated="05/05/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
13 Face Creams That Will Quench Even the Driest of Complexions
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-7" class="comp card-list__item mntl-block">
<a id="card_1-0-7" class="comp card" href="https://www.byrdie.com/best-eczema-creams-5094981" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/XsXgpItd-N446B6056TQfDrFhrQ=/600x400/filters:max_bytes(150000):strip_icc()/Stocksy_txp8ea3be39Dfz200_Medium_2715681-0825522630764349bd56699730f6abca.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPUAAAsGAy8SBG81IaRZOrNjQLNoQcN5SMZ5S8V9S8uEUM6GVMuMV8+JWNCRW9KQXNGUXtaVXcmIYMqMc9CLYdGNYNWWYdadaNeeadmbaN2ba9ehc96pd+Cqe+GseOKsgOa1jeW4j+e6nezBn+nCo+vm4+/s5+7q6e/r6u/u7PPq6/Ds6/Ht7PDv7fLu7fPv7vHw7vLx7/Tw7fTw7/Py8PXx8PTz8fbw8Pfx8fb09wsGAwsGAwsGAwsGAwsGAwsGAwsGAywAAAAACgAHAEUITwBRwKgxQ0IIAgBKpGjhoqECDiAsXEDgwsYMGR4C4OiAIcKJFSxaHFjA4UGDAS9o3JgxIQMFAyRMuIghw8WHESI0MHCgogXDBBA2VBBQICAAOw=="
data-placeholder="blurry"
alt="Woman putting on cream"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="04/07/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Fight Uncomfortable Flare-Ups With These 13 Eczema Creams
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1aec13654dba400cb69b9529129830cc" data-auction-floor-value="260"></div>
</div>
<ul id="card-list-2_1-0" class="comp l-container card-list-2 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_2-0" class="comp card-list__item mntl-block">
<a id="card_2-0" class="comp card" href="https://www.byrdie.com/why-does-my-body-itch" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/zl1WaDTVSjMSnaPuV4p1-x5nEE8=/600x400/filters:max_bytes(150000):strip_icc()/Stocksy_txp6282c9ebG61300_Medium_3234999-3f64ad94400a4150a04c732b0425c324.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAAICBAwHBAwIBQ0JCEMlGlEsGlUsGlotGl81H0guIV4sIV00IF44I2I4H2A1ImA2IGM1JWI5JWM4JWY5Img6I2g5J2g7JGk8J2o8JWxDLW5FMXFELXVHL2FQSYw+MoJUPJpcR59rVqV4YbF5YreJcpCKlpuSi52alaKbk76ajK+qpK+sp7KqqLevrLuzpsG5rMS8r8W9sNW2osbDysnEwNzKwNDQyNfY093e2d/f3d7b4uDi3wICBAICBAICBAICBCwAAAAACQAHAEUISgBtuNCRYICADi1m7Hih4AAGEw0ySMARYwWJCgUCoCghIgWFCxYcnIgQ4QYMGSEgEADAYkYOGCo8gOCwQQONETU+GJjwAAGDBQEBADs="
data-placeholder="blurry"
alt="Woman applying oil to dry skin"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skincare"
data-secondary-taxonomy=""
data-updated="03/20/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Why Does My Body Itch? Dermatologists Explain All the Possibilities
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-1" class="comp card-list__item mntl-block">
<a id="card_2-0-1" class="comp card" href="https://www.byrdie.com/the-best-facial-moisturizers-346719" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/qmf-jCetkK21o0BygXEaQDkPIlI=/600x400/filters:max_bytes(150000):strip_icc()/BYRDIE-v3-23-best-facial-moisturizers-346719-recirc-50a3b9c171cf496bbfce9ac50702bfe0.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAALl6W8aFW8mIbM6dfNmTb9qVbNeScdWVcdaWc9uXctqZfdudeOOBWpmyks+VgdeWhNOXj9Scg9aditiVjN2dgdyfgtSamNiZkNuck9meltqeltufl92gi9Ghl9CkmdWgnNqild2jl9uhnduknd2hmdyhm92ins2jp8ympcqop8m2utWlpdWqo9qno9umot6not2qqeCmos2zwMzF19DCwt/O1tPT1dXV1djY1t7h1vfl2fHx8fLy8vPz87l6W7l6WywAAAAACQAHAEUISgBfwGixgUEHDywGXIBgoYGNHDQSFCBRQsSOGz0MIDiAIoWKGiAkCKiwYEQMFyYmPHAQAQCGDBp44NChgECBDytOyJjBgUKAEAEBADs="
data-placeholder="blurry"
alt="Facial Moisturizers"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skincare"
data-secondary-taxonomy=""
data-updated="05/11/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
23 Facial Moisturizers for Hydrated, Healthy Skin All Year Long
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-2" class="comp card-list__item mntl-block">
<a id="card_2-0-2" class="comp card" href="https://www.byrdie.com/best-face-moisturizers-for-sensitive-skin" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/y0wKPkebAc0rGDoyGnIGglFMQ6M=/600x400/filters:max_bytes(150000):strip_icc()/sensitive-skin-face-moisturizers-791d6abd674b48b3a36f72076f410572-ccd0df99471a4509be1e0bfd02b77717.gif"
src="data:image/gif;charset=utf-8;base64,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"
data-placeholder="blurry"
alt="best moisturizers for sensitive skin"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skincare"
data-secondary-taxonomy=""
data-updated="05/05/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The 12 Best Face Moisturizers for Sensitive Skin That Really Work
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-3" class="comp card-list__item mntl-block">
<a id="card_2-0-3" class="comp card" href="https://www.byrdie.com/cetaphil-rich-hydrating-night-cream-review-5188888" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/6VEXdT2gH8eIUL2ZnszgTV4VsuM=/600x400/filters:max_bytes(150000):strip_icc()/cetaphilrichhydratingnightcreamresultsrecirc-2dc3375729104394858f5ff17a9556cb.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPUAAAAAABwLAR4aFyceFygeFSkiHDozKTs1KUIqIGJBLm5OP3NWSHReUYdmVat7Z7t+bL1+b4GAe7+VfMCGcMWIdqChk7u+s8iVgMqmjsy0nNnWzdfZ1NfZ1tjZ09/h1uPm3evr3+Tm4+jq5ezr5uL38OL38gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACwAAAAACgAHAEUIRQBLABgIoEQJEiQMfggAosQGCBREGEQwAUOJDg0uDDDI0SDChCUOCCBQwoOBAiMMZnggoQSHBQ5CGKyQwEKJCAwUaCgREAA7"
data-placeholder="blurry"
alt="Cetaphil Rich Hydrating Night Cream Results on Bryan Levandowski"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="06/17/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Cetaphil&#39;s Rich Hydrating Night Cream Balanced My Combo Skin
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-4" class="comp card-list__item mntl-block">
<a id="card_2-0-4" class="comp card" href="https://www.byrdie.com/cerave-skin-renewing-gel-oil-review-5188128" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/S8BcRe321gkWcdx4K1pXrcjTmGU=/600x400/filters:max_bytes(150000):strip_icc()/ceraveskinrenewinggeloilresults-c4ed8f363ff0446da893cbc387b38ed5.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAACIZECIgISolIjtBP0RGOXVRO0BFSUdJRF1ZUGdUTWpFk36HjIVlULF8Xbp3ZLSFabyUcdefeoGan4WhpZu8wb7x9cLLxtbf3MHo78Dk8MPn88Lo88Lq8sPp9MDs98Tp8sTo9sTq9cXr9MXr9sbq9sft8Mbu8MTs9MXt98Xu9Mbs98ft9sHr+8Po+MDv+cXq+sfr+cbs+cft+Mnm9snp9Mvu9Mzq9Mnq+cnt+eTp7eXp7Orv8+ry9e3y9iIZECIZECwAAAAACQAHAEUISgBhgOCAYgUKEiFifLhxYYGCBBZUZKhgQ0AEBw8O0CiBY4OECRRcjGiRosMJAAgYFCCAYYaGGgYgNAgwQIQJDzJ49MihY8cLFgEBADs="
data-placeholder="blurry"
alt="CeraVe Skin Renewing Gel Oil Results on Kristin Corpuz"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="06/08/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Reviewed: CeraVe&#39;s Skin Renewing Gel Oil Will Enhance Your Glow
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-5" class="comp card-list__item mntl-block">
<a id="card_2-0-5" class="comp card" href="https://www.byrdie.com/how-to-get-rid-of-hives-5094181" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/nVsX5-fbUCZr3L6Cd7xZk7l8lvc=/600x400/filters:max_bytes(150000):strip_icc()/getridofhives-480bdb713ba64c94bcaccb4a08c3f76c.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAAGAAAOAAARAAAVAAElAAA0AAA5ACEgBxJNABJTDC5cAks1Gk5RFVhCKldFNVRFOGNMO3NZSHZcS2CFTGWIVoluX5N8a5l2aImjcJ+pfKSGeLWQhbOSiL+Zjq/CnbLAnMCfk8Sjl8+rmdq1qtq3qtm4tOO9seG8terGve3GvubDwu7S0fHRx/XRxvrWzf/Xz/jc1/zY0f/b0vzd1/7g2v/g4/7j5f/l4f/l5P/l6P/p5P/o5//p5v/s7f/t7v/x8f/z8//19v/3+v/7///8/wAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGAAAGACwAAAAACgAHAEYIUQCHcHhAYAIGHjuE1HDRI4WFETccACiQQQUKIEQgDDDwAQaOFTFsaDCxocKPAwJelOjQgAECDzpEzIiQg0WIExICJKDgg8YFGSBakAiyAICCgAA7"
data-placeholder="blurry"
alt="How to Get Rid of Hives"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Diet"
data-secondary-taxonomy=""
data-updated="04/13/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Get Rid of Itchy Hives—Fast
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-6" class="comp card-list__item mntl-block">
<a id="card_2-0-6" class="comp card" href="https://www.byrdie.com/tatcha-silken-pore-perfecting-sunscreen-review-5186602" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/X8830PB8BDLs3sXfXlmAjXMSKuM=/600x400/filters:max_bytes(150000):strip_icc()/tatchasilkenporeperfectingsunscreenresultsrecirc-5e18dc9c714d44bebe3d86e4921c9688.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPUAAAEAAAgIBg8PDR8QCRIUEysdEjIeEzI+bkMtH1REK15EKWFAL3RUP3paNHRaSytAgTBCgjNQloxkQJlvR7GRaMSEa7+1nLCxqdadjMCymMK4ncK3oequlu61otbX0t7c0ODh2eDh2+Xl3eXm4OL38OP28OL38gEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAAAEAACwAAAAACgAHAEUIRQBNABgIwIQJEiQMejBwwMSGBgskGBzBAYEJDQkwKDDI0WCJjwZFDChgIgOIDxQMhuhwwYQFBhUmGHwQAYIJAgEcCDAREAA7"
data-placeholder="blurry"
alt="Tatcha Silken Pore Perfecting Sunscreen Results on Bryan Levandowski"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="06/04/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Tatcha&#39;s Silken Pore Perfecting Sunscreen Will Save Your Skin
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-7" class="comp card-list__item mntl-block">
<a id="card_2-0-7" class="comp card" href="https://www.byrdie.com/best-drugstore-night-creams-4587568" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/70VXgoPUofW5BrfdlZDhvBzbqxs=/600x400/filters:max_bytes(150000):strip_icc()/woman-sleeping-5d410c9f174d4bb99e94e4d8359a2e95.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAMBAAYCAQ8HBBUNBhUOBBYOCRgIBh8fIRYiLhknMyITBy8YBTIXBTQaCz8cDjIkHCo1Pic0Qy4+Szk/SzNGWDhEUFw0H0Y8NU07MFw8J3ctFU5BN1ZDLVJFO2VDJ29MKUJNVlhJTVxSS0tXY1dmc3BaS2llYHd7hHmMlotZJaBnMKt2P5RzTbRwRoeAfeGZPNqNS4WTnpaUm5SUnaSqs7Our6S1xLXAzLvN3vzQof3RotXLxd3Tycrb6c/c7e3Wwf/q0eXk4unv9uvx+Pnv6QMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBAAMBACwAAAAACgAHAEYIUQB7DBEyhIaMGS4wnLBBYUKDBwYGEBCgoEIMGDqIAMnBIIWKBCRGgDCxoYOIH0FQ+MARYkcNDh9YrJBwwEEGDRZalFjwAgKCCDcuFAAQwAOPgAA7"
data-placeholder="blurry"
alt="woman-sleeping"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="05/11/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The 12 Best Drugstore Night Creams That Boost Your Skin Overnight
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter2_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter2 leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="7" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="fe150f03ee304f889c9f462a188fb510" data-auction-floor-value="430"></div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.149.0/cache/eNqdU4tyhCAM_KEyfEy_ADBqehEsCefZr2_Us70H3nQ64wi77pIdEyyLEwyW0LP90OezQJ7f7JVWpggSCgIbX5DETCi9eZDtbnJfM-MX8O0BQxR6DzkR_bAhDWOKEIUtRoEcHdkGWsiLft1kaGpq17aaxgkYwngyGaaMstkOPtVOgctWU5Ou4jX7E1lzdpS8ZvXgisymB9do8TtUc_kikiLbDGdwZDZ4j2q2NuWBbYSJCUTDGcYulvGZqZn_adtqdhAhazYGl0P_AKt9adZ_uDTZTW5-IWkJLugJjKs2eMKmA105BVwq9i7DYrvFr3ySEgmO-1rtxqztBesxmReqa9xlog-isuQSpOikmpB0iqNYGDw02_uPjjGnRrl9fbpRrOA0exQ-CumRyCeXt7wcDKVwMr_skS8qeYb9gpoNfgMFRZC8.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};
Mntl.csrf = function() {
return '8862b30af7661de4c0aea4efc8e315f9';
};
$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=8862b30af7661de4c0aea4efc8e315f9";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "8862b30af7661de4c0aea4efc8e315f9" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "8862b30af7661de4c0aea4efc8e315f9" }));
}
}
});window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5194827'
,SITE: 'byrdie'
,REQUEST_ID: 'n8346318d3575437d8a97958d5005f59202'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="l-container">
<div class="footer__inner js-signup-container">
<div class="footer__logo">
<a id="linked-logo_2-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div class="footer__wrap">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
We don’t keep our beauty secrets.</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="8862b30af7661de4c0aea4efc8e315f9" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="you@example.com" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_3-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_3-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-nav--site_1-0" class="comp social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
</div>
<div class="footer__menus">
<ul class="footer-nav__list">
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="footer-nav__item-title"
>Skin</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="footer-nav__item-title"
>Hair</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="footer-nav__item-title"
>Makeup</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="footer-nav__item-title"
>Fragrance</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="footer-nav__item-title"
>Wellness</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="footer-nav__item-title"
>Style</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="footer-nav__item-title"
>Reviews</a>
</li>
</ul>
<div id="mntl-block_1-0" class="comp mntl-block">
<ul id="horizontal-nav--footer_1-0" class="comp horizontal-nav--footer horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_2-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890"
id="horizontal-nav__link_2-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">About Us</span></a>
</li>
<li id="horizontal-nav__item_2-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_2-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#terms-of-use"
id="horizontal-nav__link_2-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use</span></a>
</li>
<li id="horizontal-nav__item_2-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_2-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_2-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_2-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-6" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#cookie-disclosure"
id="horizontal-nav__link_2-0-6"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Cookie Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-7" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_2-0-7"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_2-0-8" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#california-privacy-notice"
id="horizontal-nav__link_2-0-8"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">California Privacy Notice</span></a>
</li>
<li id="horizontal-nav__truste-badge_1-0" class="comp horizontal-nav__item horizontal-nav__truste-badge mntl-block">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Byrdie is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</footer>		
</body>
</html>		
