<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js structuredContentTemplate article-layout base-layout mntl-html" data-ab="59,99,99,75,56,52,99,99" data-resource-version="1.176.0" lang="en" data-mantle-resource-version="3.12.715" data-beauty-resource-version="1.176.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="beauty" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.byrdie.com/reverse-washing-hair-5203874" />
<title>Everything You Need to Know About Reverse Washing Hair</title>
<meta name="description" content="Reverse washing hair is a trendy technique used to make hair look fuller and less weighed down. Here, dermatologists explain the regimen." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="BYRDIE" />
<meta name="sailthru.author" content="Rebecca Norris" />
<meta name="sailthru.tags" content="hair" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Everything You Need to Know About Reverse Washing Hair " />
<meta property="article:section" content="Byrdie" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="166036133580911" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Byrdie" />
<meta property="og:url" content="https://www.byrdie.com/reverse-washing-hair-5203874" />
<meta property="og:title" content="Everything You Need to Know About Reverse Washing Hair " />
<meta property="og:description" content="Reverse washing hair is a trendy technique used to make hair look fuller and less weighed down. Here, dermatologists explain the regimen." />
<meta property="og:image" content="https://www.byrdie.com/thmb/wCnKiJmjQrQpEdPtpxDcOdv20GQ=/1024x768/filters:fill(auto,1)/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ByrdieBeauty" />
<meta name="twitter:title" content="Everything You Need to Know About Reverse Washing Hair " />
<meta name="twitter:description" content="Reverse washing hair is a trendy technique used to make hair look fuller and less weighed down. Here, dermatologists explain the regimen." />
<meta name="twitter:image" content="https://www.byrdie.com/thmb/wCnKiJmjQrQpEdPtpxDcOdv20GQ=/1024x768/filters:fill(auto,1)/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.176.0/cache/eNqdVu2WqyAMfKHl-EyIqbKN4AmxrffpN6K9FRep3R8VJs6ED8mUKrBmayoTQjV34avaRGyvW1ADagOdxwYoeRt4QgivkO8H78BxqHQTIuNmG_A5Qou-1ljVoEeeVAdacqcop3L6ZlsJelcFb6xGJZFNN6epR2bvQkVwA2EtMEU52cVTLwPCPSAwA6lgWzcOvyPZef5R9lpeshVxlb8ibzJ0nuw_73jdpBQer7gFBySkAJpMt4OlT41xYrXX1Ch4cIl6QXjYGkFJ4GTKLI0kgLBvc9S7bVqQdj0qodMEcYjescBN9LT6nWg3q-cZT-G7U0DCMjT29ab7x8Gsa_f4TKYeWCcgW2MTWgfLR1v7p3M_tSUdM1kpVTvX8TzGJqAsQ1_6aOw9sh2ebTb_yFIe6smMIyShD_Ifnf09_f0AebOLvls0vB4aq6uBxLtpUtHBU5QTBabR8EjQKCMuIbHF-6tDxWZ67M38O5k3rsAc1X5G0HGP8ZHjryRVozfX8BHXaEQ_8rP9QMEd9DDvNLCXqT4GIE7RmamuRVkoxp3iAjrujBTKNQFHJlpbxGifYf2_tuY6qVe0ZL7_WSeTl7PWOiyGm71LpIlJW1Tx5hAVL3h82jeSM_T4er7WTGKS3_elU6raRDBP6vuujlXzIpwEb5v_mAWXNvyYYeImExhLZm2OafNToQ386pXJ8VG4o128l2vL2hStjcbAoGotMAFv7KPx3OjQqdHJ-ilsjC775gdYDB_U.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.176.0/cache/eNptkGtuxCAMhC9UxB0qVf1brXIBMN6sy8MpmFTk9CWrPtg0En8Yf3iG0UWMEGjguHDCJEUH07iKfi_9KLgh-Cf9TQWyu9qRrRXasPxOdpGNQ_ePbcbXEVs4tCuFMGorJsdZR3aYE21ZRZMk4IgAs6fB8Gf9R8XcimRK84hXoUBCjwmvSZ3qjuP54PVtOokpt8xyiJexDytO2YA_RLEZjV-YerejHE2zfyuG_o27f2xe5KG2aku1o3KZnser7NYXsS8rHpwWM6NaCT_P3GaJ93oDgVdyjD-AveMKUjM6BZyka_u7Aqrn_QK9ytp5.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<script id="unified-schema_1-0" class="comp  unified-schema mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "Everything You Need to Know About Reverse Washing Hair "
,"datePublished": "2021-10-28T18:56:42.960-04:00"
,"dateModified": "2021-10-28T18:57:04.521-04:00"
,"author": [
{"@type": "Person"
,"name": "Rebecca Norris"
,"description": "Rebecca is a contributing writer for Byrdie where she specializes in all things nails."
,"jobTitle": "Contributing Writer"
,"sameAs": [
"https://www.instagram.com/rebeccaravee/",
"https://www.byrdie.com/rebecca-norris-4692247"
]
,"knowsAbout": ["Nails"]
,"alumniOf": [
{
"@type": "Organization",
"Name": "George Mason University"
}
]
}
]
,"description": "Reverse washing hair is a trendy technique used to make hair look fuller and less weighed down. Here, dermatologists explain the regimen."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/A8TC2O_UHshPhpjeYnwndb7FZT4=/1024x576/smart/filters:no_upscale()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg",
"height": 576,
"width": 1024
},
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/Sk4q9GXCVxH1D27hs3hKb3Bwjoc=/1024x768/smart/filters:no_upscale()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg",
"height": 768,
"width": 1024
},
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/_XthoJ5tfcMx0DCbaU2OojnDdFs=/768x768/smart/filters:no_upscale()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg",
"height": 768,
"width": 768
}
]
,"publisher": {
"@type": "Organization",
"name": "Byrdie",
"url": "https://www.byrdie.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/76jMz8Ns7yORtoFhvRNAV_qAbhk=/348x60/filters:no_upscale():max_bytes(150000):strip_icc()/byrdie-logo-schema-4e83a1816ed24289a9257927f841bca4.png",
"width": 348,
"height": 60
},
"brand": "Byrdie"
, "publishingPrinciples": "https://www.byrdie.com/about-us-4776890#editorial-guidelines"
, "sameAs" : [
"https://twitter.com/byrdiebeauty",
"https://www.facebook.com/ByrdieBeauty/",
"https://www.instagram.com/Byrdie/",
"https://www.pinterest.com/byrdiebeauty/",
"https://flipboard.com/@byrdiebeauty"
]
}
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.byrdie.com/reverse-washing-hair-5203874"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.byrdie.com/hair-4628407",
"name": "Hair"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.byrdie.com/reverse-washing-hair-5203874",
"name": "Everything You Need to Know About Reverse Washing Hair "
}
}
]
}
}
, "about": [
]		
}
</script>		

					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.176.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.176.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.176.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.176.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.176.0/icons/favicons/mstile-310x150.png">


</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="newsletter-reveal-icon">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="close">
<svg viewBox="0 0 45.8 45.1" xmlns="http://www.w3.org/2000/svg"><path d="M25.3 21.9l9.9-9.9c.5-.5.5-1.4 0-1.9s-1.4-.5-1.9 0L23.4 20 12.9 9.5c-.5-.5-1.3-.5-1.9 0-.5.5-.5 1.4 0 1.9l10.5 10.5L11 32.4c-.5.5-.5 1.4 0 1.9.3.3.6.4.9.4.3 0 .7-.1.9-.4l10.5-10.5 9.9 9.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.5.5-1.4 0-1.9l-9.7-9.9z"/></svg> </symbol>
<symbol id="logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 543.01 81.3"><path d="M0 81.3V0h30.19c14.45 0 24.15 5.61 24.15 21.13 0 7.34-2.37 13.27-9 16.61V38C57 39.46 62 47.33 62 58.66c0 17-14.56 22.64-29.44 22.64zm21.13-49.38h2.38c5.6 0 11.42-1 11.42-7.88 0-7.44-6.57-7.87-12.29-7.87h-1.51zm0 33.2h2.7c6.25 0 16.82.33 16.82-8.62 0-9.81-10.46-8.84-17.36-8.84h-2.16zM87.77 0h25.34l15.2 22.1L143.52 0h25.33l-30 42.27v39h-21.1v-39zM275.82 81.3h-26.31L229.56 50h-.21v31.3h-21.14V0h31.59c16.07 0 28.25 7.66 28.25 25 0 11.22-6.25 20.92-17.79 23zm-46.47-44.85h2c6.91 0 14.67-1.3 14.67-10.14s-7.76-10.14-14.67-10.14h-2zM316 0h30c22.65 0 41.3 17.79 41.3 40.65S368.55 81.3 346 81.3h-30zm21.13 63.4h4.75c12.61 0 23.39-6.9 23.39-22.75 0-14.56-9.59-22.75-23.18-22.75h-5zM450.61 81.3h-21.14V0h21.14zM517.89 17.9v13.58h23.83v17.9h-23.83v14H543V81.3h-46.24V0H543v17.9z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 6 56.693 48.5" xmlns="http://www.w3.org/2000/svg"><path d="M40.43 21.74h-7.645v-5.015c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.03c-8.248 0-10.125 6.175-10.125 10.126v5.52h-4.77v8.53h4.77v24.136h10.033V30.27h6.77l.875-8.53z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="10 8 11 15" xmlns="http://www.w3.org/2000/svg"><path d="M10 13.048c0 1.39.505 2.626 1.588 3.087.177.075.337.002.388-.203.036-.14.12-.5.158-.648.052-.203.032-.274-.11-.45-.313-.384-.513-.88-.513-1.585 0-2.046 1.47-3.87 3.82-3.87 2.08 0 3.228 1.322 3.228 3.092 0 2.33-.99 4.297-2.458 4.297-.81 0-1.42-.7-1.225-1.557.233-1.023.684-2.128.684-2.867 0-.66-.34-1.213-1.047-1.213-.83 0-1.496.894-1.496 2.09 0 .764.248 1.28.248 1.28l-.998 4.403c-.296 1.307-.044 2.91-.023 3.07.013.097.13.12.184.047.076-.104 1.063-1.375 1.4-2.644.094-.36.545-2.22.545-2.22.27.534 1.056 1.006 1.894 1.006 2.49 0 4.183-2.368 4.183-5.538 0-2.4-1.948-4.63-4.908-4.63C11.858 8 10 10.75 10 13.046z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 56.7 56.7" xmlns="http://www.w3.org/2000/svg"><path d="M52.5 12.8c-1.8.8-3.8 1.3-5.8 1.6 2.1-1.2 3.7-3.2 4.4-5.6-2 1.2-4.1 2-6.4 2.5-1.8-2-4.5-3.2-7.4-3.2-5.6 0-10.1 4.5-10.1 10.1 0 .8.1 1.6.3 2.3-8.4-.4-15.9-4.5-20.9-10.6-.9 1.5-1.4 3.2-1.4 5.1 0 3.5 1.8 6.6 4.5 8.4-1.7-.1-3.2-.5-4.6-1.3v.1c0 4.9 3.5 9 8.1 9.9-.8.2-1.7.4-2.7.4-.7 0-1.3-.1-1.9-.2 1.3 4 5 6.9 9.4 7-3.5 2.7-7.8 4.3-12.6 4.3-.8 0-1.6 0-2.4-.1 4.5 2.9 9.8 4.5 15.5 4.5 18.6 0 28.8-15.4 28.8-28.8v-1.3c2.1-1.3 3.8-3.1 5.2-5.1z"/></svg> </symbol>
<symbol id="icon-tiktok">
<svg viewBox="0 0 2859 3333" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2081 0c55 473 319 755 778 785v532c-266 26-499-61-770-225v995c0 1264-1378 1659-1932 753-356-583-138-1606 1004-1647v561c-87 14-180 36-265 65-254 86-398 247-358 531 77 544 1075 705 992-358V1h551V0z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0128.966 18.845 78.052 78.052 0 0118.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 01-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 01-28.966-18.845 78.053 78.053 0 01-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0118.847-28.967 78.053 78.053 0 0128.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 00-44.62 29.057A123.488 123.488 0 0017.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0029.057 44.62 123.486 123.486 0 0044.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0073.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 00-29.057-44.62A123.487 123.487 0 00421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"/><path d="M256 126.635A129.365 129.365 0 10385.365 256 129.365 129.365 0 00256 126.635zm0 213.338A83.973 83.973 0 11339.974 256 83.974 83.974 0 01256 339.973z"/><circle cx="390.476" cy="121.524" r="30.23"/></svg> </symbol>
<symbol id="icon-emailshare">
<svg viewBox="8827 -2675 200 131" xmlns="http://www.w3.org/2000/svg"><path d="M8834.11-2675l92.89 85.703 92.89-85.703h-185.78zm-7.11 6.953v120.547c0 1.385 1.115 2.5 2.5 2.5h195c1.385 0 2.5-1.115 2.5-2.5v-120.547l-96.64 89.22a5.006 5.006 0 01-6.72 0l-96.64-89.22z"/></svg> </symbol>
<symbol id="icon-snapchat">
<svg viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><path d="M.14 13.824c2.75-.457 3.982-3.288 4.033-3.408l.004-.01c.168-.343.201-.641.098-.886-.188-.448-.803-.645-1.21-.775-.1-.032-.195-.062-.27-.091-.812-.324-.88-.657-.847-.826.054-.288.437-.49.746-.49a.52.52 0 01.223.045c.365.173.695.26.979.26.393 0 .564-.166.585-.188-.01-.187-.022-.383-.035-.585-.082-1.31-.183-2.937.228-3.866 1.232-2.784 3.845-3 4.616-3L9.628 0h.046c.773 0 3.391.217 4.624 3.002.411.93.31 2.558.228 3.867l-.004.057-.031.529c.02.02.177.173.533.187.271-.01.582-.098.923-.259a.691.691 0 01.287-.057.87.87 0 01.33.064l.006.002c.276.099.457.294.46.497.004.192-.141.48-.854.765-.074.029-.168.06-.268.091-.408.13-1.023.327-1.211.775-.103.244-.07.542.098.886l.004.01c.051.12 1.283 2.95 4.032 3.407a.203.203 0 01.169.212.344.344 0 01-.028.116c-.114.267-.625.646-2.414.925-.146.022-.202.214-.29.616-.031.147-.063.29-.108.442-.038.131-.119.193-.255.193h-.023c-.094 0-.23-.017-.4-.051a5.297 5.297 0 00-1.074-.115c-.252 0-.513.022-.776.066-.536.09-.992.414-1.474.758-.7.5-1.424 1.015-2.552 1.015-.049 0-.097-.001-.145-.004C9.43 18 9.398 18 9.366 18c-1.128 0-1.851-.515-2.55-1.014-.484-.344-.94-.669-1.477-.759a4.728 4.728 0 00-.775-.066c-.454 0-.812.07-1.074.122a2.333 2.333 0 01-.4.059c-.11 0-.227-.024-.279-.2a6.43 6.43 0 01-.107-.445c-.08-.369-.137-.596-.29-.62C.626 14.8.114 14.42 0 14.15"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86"><path d="M.21 4.27h2.67v8.59H.21V4.27zM1.55 0A1.55 1.55 0 110 1.55 1.55 1.55 0 011.55 0M4.56 4.27h2.56v1.16a2.8 2.8 0 012.53-1.39c2.7 0 3.2 1.78 3.2 4.09v4.71h-2.64V8.68c0-1 0-2.28-1.39-2.28s-1.6 1.09-1.6 2.21v4.25H4.56V4.27z"/></svg> </symbol>
<symbol id="envelope">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg" fill="#FFF"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="hamburger">
<svg viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg"><path d="M14.567.66H16v1.815H0V.66h14.567zm0 6.34H16v1.815H0V7h14.567zm0 5.988H16v1.815H0v-1.815h14.567z"/></svg> </symbol>
<symbol id="magnifying-glass">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h20v20H0z" fill="none"/><path d="M19.6 18.6l-6.2-6.2A6.8 6.8 0 0015 8a7 7 0 00-7-7 7 7 0 00-7 7 7 7 0 007 7 6.8 6.8 0 004.4-1.6l6.2 6.2zM2.5 8A5.5 5.5 0 018 2.5 5.5 5.5 0 0113.5 8 5.5 5.5 0 018 13.5 5.5 5.5 0 012.5 8z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1 7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8 0L55.2 87.4 22.9 55.2c-4.3-4.3-11.5-4.3-15.8 0l-3.9 3.9c-4.3 4.3-4.3 11.4 0 15.8L43.1 115l.2.2 3.9 3.9c4.3 4.3 11.4 4.3 15.8 0L150.2 23c4.3-4.4 4.3-11.5-.1-15.8z"/></svg> </symbol>
<symbol id="jw-player-cc">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><path d="M215 40H25c-2.7 0-5 2.2-5 5v150c0 2.7 2.2 5 5 5h190c2.7 0 5-2.2 5-5V45c0-2.8-2.2-5-5-5zm-106.9 97.7c.7-.7 1.5-1.5 2.4-2.3l6.6 7.8c-2.2 2.4-5 4.4-8 5.8-8 3.5-17.3 2.4-24.3-2.9-3.9-3.6-5.9-8.7-5.5-14v-25.6c0-2.7.5-5.3 1.5-7.8.9-2.2 2.4-4.3 4.2-5.9 5.7-4.5 13.2-6.2 20.3-4.6 3.3.5 6.3 2 8.7 4.3 1.3 1.3 2.5 2.6 3.5 4.2l-7.1 6.9c-2.4-3.7-6.5-5.9-10.9-5.9-2.4-.2-4.8.7-6.6 2.3-1.7 1.7-2.5 4.1-2.4 6.5v25.6c-.1 9.6 11.5 11.4 17.6 5.6zm44.8 0c.7-.7 1.5-1.5 2.4-2.3l6.6 7.8c-2.2 2.4-5 4.4-8 5.8-8 3.5-17.3 2.4-24.3-2.9-3.9-3.6-5.9-8.7-5.5-14v-25.6c0-2.7.5-5.3 1.5-7.8.9-2.2 2.4-4.3 4.2-5.9 5.7-4.5 13.2-6.2 20.3-4.6 3.3.5 6.3 2 8.7 4.3 1.3 1.3 2.5 2.6 3.5 4.2l-7.1 6.9c-2.4-3.7-6.5-5.9-10.9-5.9-2.4-.2-4.8.7-6.6 2.3-1.7 1.7-2.5 4.1-2.4 6.5v25.6c-.1 9.6 11.5 11.4 17.6 5.6z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="M38.3 44.3l7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 00-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1033.3 34v-.3A33.5 33.5 0 0040 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 017.1 2.6 10.05 10.05 0 012.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 00-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1h.1a15.52 15.52 0 0011.8-5.1 17.55 17.55 0 004.7-12.3 17 17 0 00-4.8-12.3 15.31 15.31 0 00-11.7-5.1zm8.2 26.5a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13 13 0 01-3.4 9.2zm28.7 2.3a5.2 5.2 0 01-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 006.6 2.3 9.11 9.11 0 006.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 00-3.4-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 14.84 14.84 0 003.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13.54 13.54 0 01-3.5-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.71 10.71 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13.36 13.36 0 01-3.3 9.2zM254 31.1a17.5 17.5 0 00-3.3-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.79 17.79 0 004.7 12.4 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 13.43 13.43 0 003.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.28 13.28 0 013.3 9.1 13 13 0 01-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 01-4.3-2.1 3.42 3.42 0 01-1.4-2.9v-.1a3.53 3.53 0 011.6-3 8.1 8.1 0 015-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 00-8.2 2.4 7.88 7.88 0 00-3.2 6.6 7.49 7.49 0 002.4 5.8 13.29 13.29 0 005.3 3l5.6 1.7a10.77 10.77 0 014.2 2.3 4.07 4.07 0 011.5 3.2 4.28 4.28 0 01-1.8 3.6 8.81 8.81 0 01-5.5 1.5 14.87 14.87 0 01-5.5-1 7 7 0 01-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 008.6-2.6 9.09 9.09 0 003.4-7.3 8.37 8.37 0 00-2.3-6 12.27 12.27 0 00-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 00-9.9-3.7 12.87 12.87 0 00-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 012.3-7.1 10 10 0 0113.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 00-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<div id="header_1-0" class="comp header is-expanded header beauty-header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container-med header__container mntl-block">
<div id="header__logo_1-0" class="comp header__logo mntl-block">
<a id="linked-logo_1-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div id="header__follow-content_1-0" class="comp header__follow-content mntl-block">
<p id="header__tagline_1-0" class="comp header__tagline mntl-text-block">
Confidence, Community, and Joy</p>
<nav id="header__social_1-0" class="comp header__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="530k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="525K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="154K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
data-count="37K"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<div id="header__newsletter-button_1-0" class="comp header__newsletter-button reveal-button js-reveal-component is-concealed" data-tracking-container="true">
<div class="reveal-button__content-container">
<button type="button" class="reveal-button__reveal js-reveal-button" aria-label="Toggle newsletter signup">
<svg class="icon newsletter-reveal-icon reveal-button__reveal-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#newsletter-reveal-icon"></use>
</svg>
<span class="reveal-button__text js-reveal-text">Subscribe</span>
</button>
<div class="reveal-button__container js-reveal-container">
<form id="header__newsletter_1-0" class="comp header__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="42b186603422b9b24686c1d18f23144b" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<button type="button" class="reveal-button__close js-close-button">
<svg class="icon close reveal-button__close-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
</div>
<div id="header__line-break_1-0" class="comp header__line-break mntl-block"></div>
<button id="header__button--hamburger_1-0" class="comp header-nav__button js-expand-button header__button--hamburger icon-button mntl-button" aria-label="Open navigation">
<svg class="icon hamburger mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hamburger"></use>
</svg>
</button>
<div id="header__nav_1-0" class="comp header-nav header__nav beauty-header-nav" data-tracking-container="true">
<div id="header-nav__top-nav_1-0" class="comp header-nav__top-nav mntl-block">
<a id="header-nav__logo_1-0" class="comp header-nav__logo linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
<button id="header-nav__button--close_1-0" class="comp header-nav__button js-collapse-button header-nav__button--close icon-button mntl-button" aria-label="Close navigation">
<svg class="icon close mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
<ul class="header-nav__list">
<li class="header-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="header-nav__item-title"
>Skin</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-4628417"
class="header-nav__sublist-link"
>Skincare</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-oily-4628416"
class="header-nav__sublist-link"
>Oily</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-dry-4628415"
class="header-nav__sublist-link"
>Dry</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/acne-4628414"
class="header-nav__sublist-link"
>Acne</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/anti-aging-4628413"
class="header-nav__sublist-link"
>Anti-Aging</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/body-4628412"
class="header-nav__sublist-link"
>Body</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hyperpigmentation-5200597"
class="header-nav__sublist-link"
>Hyperpigmentation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__sublist-link"
>Fragrance</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/tattoos-and-piercings-4628409"
class="header-nav__sublist-link"
>Tattoos & Body Piercings</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-dermatologist-4628408"
class="header-nav__sublist-link"
>Ask a Dermatologist</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-ingredients-glossary-4800556"
class="header-nav__sublist-link"
>Skincare Ingredients A-Z</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="header-nav__item-title"
>Hair</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-care-4628410"
class="header-nav__sublist-link"
>Hair Care</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/natural-hair-4847339"
class="header-nav__sublist-link"
>Natural Hair</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-styling-4628405"
class="header-nav__sublist-link"
>Hair Styling</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/haircuts-4628406"
class="header-nav__sublist-link"
>Haircuts</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-color-4628404"
class="header-nav__sublist-link"
>Hair Color</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-hairstylist-4628403"
class="header-nav__sublist-link"
>Ask a Hairstylist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="header-nav__item-title"
>Makeup</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-face-4628400"
class="header-nav__sublist-link"
>Face</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-eyes-4628399"
class="header-nav__sublist-link"
>Eyes</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-lips-4628401"
class="header-nav__sublist-link"
>Lips</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-brows-4628397"
class="header-nav__sublist-link"
>Brows</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nails-4628396"
class="header-nav__sublist-link"
>Nails</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-makeup-artist-4628398"
class="header-nav__sublist-link"
>Ask a Makeup Artist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__item-title"
>Fragrance</a>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="header-nav__item-title"
>Wellness</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nutrition-4628394"
class="header-nav__sublist-link"
>Nutrition</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fitness-4628393"
class="header-nav__sublist-link"
>Fitness</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/health-4628392"
class="header-nav__sublist-link"
>Health</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="header-nav__item-title"
>Style</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fashion-trends-5118232"
class="header-nav__sublist-link"
>Fashion Trends</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/shopping-5118231"
class="header-nav__sublist-link"
>Shopping</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/what-to-wear-5118233"
class="header-nav__sublist-link"
>What to Wear</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="header-nav__item-title"
>Reviews</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-reviews-4628391"
class="header-nav__sublist-link"
>Product Reviews</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/gift-guides-4628388"
class="header-nav__sublist-link"
>Gift Guides</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/beauty-news-5072502"
class="header-nav__item-title"
>News</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/celebrities-5072503"
class="header-nav__sublist-link"
>Celebrities</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/trends-and-innovation-5072505"
class="header-nav__sublist-link"
>Trends & Innovation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
class="header-nav__sublist-link"
>Product & Brand News</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/voices-5119453"
class="header-nav__sublist-link"
>Voices</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="/about-us-4776890"
class="header-nav__item-title"
>About Us</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#the-byrdie-team"
class="header-nav__sublist-link"
> The Byrdie Team
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/editorial-guidelines-5196791"
class="header-nav__sublist-link"
> Editorial Guidelines
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#contact-us"
class="header-nav__sublist-link"
> Contact Us
</a> </li>
</ul>
</li>
</ul>
<div id="header-nav__bottom-nav_1-0" class="comp header-nav__bottom-nav mntl-block">
<ul id="header-nav__horizontal-nav_1-0" class="comp header-nav__horizontal-nav horizontal-nav--header horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_1-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_1-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_1-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_1-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Guidelines</span></a>
</li>
<li id="horizontal-nav__item_1-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_1-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_1-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059"
id="horizontal-nav__link_1-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use and Policies</span></a>
</li>
<li id="horizontal-nav__item_1-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_1-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
</ul>
<nav id="header-nav__social_1-0" class="comp header-nav__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="530k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="525K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="154K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
data-count="37K"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<form id="header-nav__newsletter_1-0" class="comp header-nav__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_2-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="42b186603422b9b24686c1d18f23144b" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_2-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_2-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_2-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_2-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<div id="header__overlay_1-0" class="comp js-overlay header__overlay mntl-block"></div>
<form id="header__general-search_1-0" class="comp header__general-search general-search js-external-click" role="search" method="get" action="/search" data-tracking-container="true">
<button type="button"
class="general-search__button js-search-button general-search__button--open"
aria-label="Open search form">
Search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#magnifying-glass"></use>
</svg>
</button>
<input class="general-search__input"
type="text"
name="q"
value=""
placeholder="What are you looking for?"
required />
<button type="submit"
class="general-search__button general-search__button--submit"
aria-label="Submit search form">
Search
</button>
<button type="button"
class="general-search__button general-search__button--close js-search-button"
aria-label="Close search form">
Close search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</form>
<div id="header__general-search-overlay_1-0" class="comp header__general-search-overlay mntl-block"></div>
</div>
</div>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<main id="main_1-0" class="comp main mntl-block" data-tracking-container="true">
<article id="article_1-0" class="comp article" data-tracking-container="true">
<div id="social-share-sticky-container_1-0" class="comp social-share-sticky-container mntl-block">
<ul id="social-share--sticky_1-0" class="comp social-share--sticky social-share mntl-social-share share" data-title="Everything You Need to Know About Reverse Washing Hair " data-description="Reverse washing hair is a trendy technique used to make hair look fuller and less weighed down. Here, dermatologists explain the regimen." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Freverse-washing-hair-5203874%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Freverse-washing-hair-5203874%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Everything+You+Need+to+Know+About+Reverse+Washing+Hair+&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2FZQa83FLeJg3xDiMNpl7_MPNZWro%3D%2F750x0%2Fwomansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/reverse-washing-hair-5203874?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div id="article-header_1-0" class="comp article-header mntl-block">
<div id="article-header__breadcrumb_1-0" class="comp article-header__breadcrumb mntl-block">
<ul id="breadcrumb_1-0" class="comp breadcrumb mntl-block" data-tracking-container="true">
<li id="breadcrumb__list-item_1-0" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/"
id="mntl-text-link_1-0"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Byrdie</span></a>
</li>
<li id="breadcrumb__list-item_1-0-1" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/hair-4628407"
id="mntl-text-link_1-0-1"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Hair</span></a>
</li>
</ul>
</div>
<h1 id="article-heading_1-0" class="comp article-heading mntl-text-block">
Everything You Need to Know About Reverse Washing Hair </h1>
<div id="article-meta_1-0" class="comp article-meta mntl-block">
<div id="beauty-bylines_1-0" class="comp beauty-bylines mntl-bylines" data-tracking-container="true">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Rebecca is a contributing writer for Byrdie where she specializes in all things nails." data-inline-tooltip="true">
<a
href="https://www.byrdie.com/rebecca-norris-4692247"
class="mntl-attribution__item-name"
>Rebecca Norris</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.byrdie.com/thmb/8owvhaOhU-e77qLqWrBk7NGMMR8=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/RebeccaRaveeNorrisHeadshot-d3681dbdf94d439d835d4774d3ebad4b.jpg"
alt="Rebecca Norris Headshot"
class="lazyload mntl-author-tooltip__image"
width="200"
height="200"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/8owvhaOhU-e77qLqWrBk7NGMMR8=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/RebeccaRaveeNorrisHeadshot-d3681dbdf94d439d835d4774d3ebad4b.jpg"
alt="Rebecca Norris Headshot"
width="200"
height="200"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.byrdie.com/rebecca-norris-4692247"
class="mntl-attribution__item-name"
>Rebecca Norris</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp social-nav--tooltip mntl-author-tooltip__social-nav beauty-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/rebeccaravee/"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--instagram"
> <svg class="icon icon-instagram social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__accessible-label">Instagram</span>
</a> </li>
</ul>
</nav>
<div class="mntl-author-tooltip__bio">
Rebecca is a contributing writer for Byrdie where she specializes in all things nails.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/editorial-guidelines-5196791"
class="mntl-author-tooltip__learn-more-link"
>Byrdie&#39;s Editorial Guidelines</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date mntl-attribution__item-date--update">Updated on Oct 28, 2021</div>
</div>
</div>
</div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Everything You Need to Know About Reverse Washing Hair " data-description="Reverse washing hair is a trendy technique used to make hair look fuller and less weighed down. Here, dermatologists explain the regimen." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Freverse-washing-hair-5203874%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Freverse-washing-hair-5203874%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Everything+You+Need+to+Know+About+Reverse+Washing+Hair+&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2FZQa83FLeJg3xDiMNpl7_MPNZWro%3D%2F750x0%2Fwomansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/reverse-washing-hair-5203874?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div class="article__body right-rail">
<figure id="primary-image_1-0" class="comp primary-image mntl-block" data-tracking-container="true">
<div id="primary-image__media_1-0" class="comp primary-image__media mntl-block">
<div class="img-placeholder" style="padding-bottom:75.0%;">
<img
src="https://www.byrdie.com/thmb/LVCGmdbZ1ZFhXAfYJLTAfXBHUFk=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAAcEAAgEAQ8KBh0TCi8gG0IhDkgiDUkmEk0qFlwtE1M3H140HGI4H2M5I2tALWlEKXhHKX5RMINUNodWNo1ZNJ9tSJp2XKByTqRwSaZ6V6OAYLuQbrCRcruScrqvqb65tdyogOa5j+nEp/DOs/XSts/Pz9DQ0NHR0dHT0tLS0tLU09TU1NbW1tDV2NPU2NXW2NXZ3NjY2Njb4Nzg497j5uXSw/TVwfzgyuDk5+fr7ujs7+ru8QcEAAcEAAcEAAcEACwAAAAACQAHAEUISgBtiNDwIsYKFCZK6KBgIMSDGQcCuBixgEANBzJgsDix48YFBhUgJJiAgMQHCxkGxFCR4kQODDQ2NFAAwEOLHSA6RJCAg4OAAgEBADs=')"
onload="(function(e){e.classList.add('loaded')})(this)"
srcset="https://www.byrdie.com/thmb/haLmruxn1o7d0vrG4bc1zSMsIMM=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg 400w, https://www.byrdie.com/thmb/qqTOfMQavQCpxjpWDu03qKq_xUo=/537x0/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg 537w, https://www.byrdie.com/thmb/F4aUHV2NC0ZFHcwGUPEon_1tabg=/674x0/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg 674w, https://www.byrdie.com/thmb/HniiYF0682nyByBY9JJEKVwCsJw=/950x0/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg 950w"
sizes="(max-width: 400px) 400px, (max-width: 537px) 537px, (max-width: 674px) 674px, 950px"
alt="Woman squeezing wet hair"
class=" primary-image__image mntl-primary-image mntl-primary-image--blurry"
width="1024"
height="768"
/>
<noscript>
<img
src="https://www.byrdie.com/thmb/LVCGmdbZ1ZFhXAfYJLTAfXBHUFk=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg"
srcset="https://www.byrdie.com/thmb/haLmruxn1o7d0vrG4bc1zSMsIMM=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg 400w, https://www.byrdie.com/thmb/qqTOfMQavQCpxjpWDu03qKq_xUo=/537x0/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg 537w, https://www.byrdie.com/thmb/F4aUHV2NC0ZFHcwGUPEon_1tabg=/674x0/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg 674w, https://www.byrdie.com/thmb/HniiYF0682nyByBY9JJEKVwCsJw=/950x0/filters:no_upscale():max_bytes(150000):strip_icc()/womansqueezinghair-9577b17fc34e4a909e5a561776242757.jpg 950w"
alt="Woman squeezing wet hair"
width="1024"
height="768"
class="primary-img--noscript primary-image__image mntl-primary-image " />
</noscript>
</div>
</div>
<figcaption id="primary-image__caption_1-0" class="comp primary-image__caption mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Stocksy</p></span>
</figcaption>
</figure>
<div id="toc_1-0" class="comp toc mntl-toc-list toc--2-col" data-tracking-container="true">
<div class="toc-container">
<p id="toc__heading_1-0" class="comp toc__heading mntl-text-block">
In This Article</p>
<div class="toc-list__col">
<span class="toc-list__item-wrapper" data-number="01">
<a
href="#what-is-a-reverse-wash"
class="toc-list__item"
>What Is a Reverse Wash?</a>
</span>
<span class="toc-list__item-wrapper" data-number="02">
<a
href="#who-should-do-a-reverse-wash"
class="toc-list__item"
>Who Should Do a Reverse Wash?</a>
</span>
<span class="toc-list__item-wrapper" data-number="03">
<a
href="#the-pros"
class="toc-list__item"
>The Pros</a>
</span>
<span class="toc-list__item-wrapper" data-number="04">
<a
href="#the-cons"
class="toc-list__item"
>The Cons</a>
</span>
</div>
<div class="toc-list__col">
<span class="toc-list__item-wrapper" data-number="05">
<a
href="#how-to-perform-a-reverse-wash"
class="toc-list__item"
>How to Perform a Reverse Wash</a>
</span>
<span class="toc-list__item-wrapper" data-number="06">
<a
href="#how-often-should-you-reverse-wash"
class="toc-list__item"
>How Often Should You Reverse Wash?</a>
</span>
<span class="toc-list__item-wrapper" data-number="07">
<a
href="#the-final-takeaway"
class="toc-list__item"
>The Final Takeaway</a>
</span>
</div>
</div>
</div>
<div id="mntl-sc-page_1-0" class="comp mntl-sc-page mntl-block" data-sc-sticky-offset="125" data-sc-ad-label-height="16" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="5" data-sc-content-positions="[1, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Has your hair seemed limper than normal? Or perhaps it feels like it gets greasy way too soon after a shower? Whatever the case may be, the sequence of your in-shower haircare products could be to blame. With that in mind, we’re here to talk about the benefits of reverse washing hair. Keep reading for two dermatologists’ takes on the trendy hair-washing regimen that’s popping up all over social media. 
</p>
<div id="mntl-sc-block_1-0-1" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-2" class="comp theme-meetourexpert mntl-sc-block beauty-sc-block-callout--meetourexpert beauty-sc-block-callout mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<p id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Meet the Expert</p>
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<ul>
<li><a href="https://zieringmedical.com/dr-craig-ziering/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Craig Ziering, DO,</a> is a board-certified dermatologist, hair transplantation surgeon, and restoration specialist.</li>
<li><a href="https://www.vishaskincare.com/pages/about-dr-patel" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">Purvisha Patel, MD,</a> is a board-certified dermatologist, MOHS and cosmetic surgeon, and the founder/owner of Advanced Dermatology and Skin Cancer Associates.</li>
</ul></div>
</div>
<span class="heading-toc" id="what-is-a-reverse-wash"></span> <h2 id="mntl-sc-block_1-0-3" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> What Is a Reverse Wash? </span> </h2>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
From the name alone, you might be able to guess. But, if not, board-certified dermatologist Craig Ziering, DO, confirms that reverse washing is exactly what it seems. “It is implementing a reversed order of products by first conditioning hair (usually a deeper conditioning), and then following up with the cleanser or traditional shampoo,” he says.
</p>
<div id="mntl-sc-block_1-0-5" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
But why? 
</p>
<div id="mntl-sc-block_1-0-7" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-8" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“The theory is based on the idea that conditioner left on first will infuse the nutrients for soft, hydrated hair strands while the porosity of the keratin protein is open from the pH of our water,” he explains, noting that clean and clear follicles are most receptive to the nourishing hydration of conditioner. “Conditioners are an important part of any haircare routine, as they nourish and hydrate the hair itself and lock in needed moisture for healthy, shiny, elastic hair.”
</p>
<div id="mntl-sc-block_1-0-9" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-10" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
What’s more, since hair cuticles are more likely to absorb the conditioner’s hydration when it’s used first, Ziering points out that reverse washing is often looked at as an aesthetic measure for those with fine and thin hair. “Of course this is a purely cosmetic effect, and while it may help some patients&#39; hair look thicker, it will not in any way treat the cause of your thinning or hair loss,” he says.
</p>
<div id="mntl-sc-block_1-0-11" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="who-should-do-a-reverse-wash"></span> <h2 id="mntl-sc-block_1-0-12" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Who Should Do a Reverse Wash?  </span> </h2>
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Considering that the top benefits of reverse washing include deeply hydrating the hair and potentially making it swell to appear fuller, board-certified dermatologist Purvisha Patel says that those with very fine hair, as well as as those with flat, oily strands, can benefit from switching the order. 
</p>
<div id="mntl-sc-block_1-0-14" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“Conditioner is lipophilic, as it coats the scalp and hairs,” she explains. “So it is left to condition, then washed off instead of [simply rinsing it off]. This can help with a greasy scalp and keep fine, limp hair from getting weighed down with conditioner.”
</p>
<div id="mntl-sc-block_1-0-16" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Ziering says that more natural hair types (like ethnic or AA hair) can also benefit, thanks to the deeply hydrating nature of reverse washing. 
</p>
<div id="mntl-sc-block_1-0-18" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Lastly, Ziering says that those with thinning hair can also benefit from reverse washing. “Those who are losing their hair or seeing hair thinning and do not want to leave any &#39;heaviness&#39; of product on their hair or have their hair appear flat may use this as a way to mask the appearance of finer or thin hair,” he says. “This patient population uses conditioner to nourish first and cleansing to clarify, eliminating any of the residue some conditioners may leave behind on the hair.”
</p>
<div id="mntl-sc-block_1-0-20" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="the-pros"></span> <h2 id="mntl-sc-block_1-0-21" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Pros </span> </h2>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
The biggest benefit of reverse washing, according to Patel, is that you get the conditioning of the hair shaft without the layer of conditioner left on the scalp. Additionally, because reverse washing follows up conditioner with shampoo, she says that any conditioner residue that could potentially lead to bacne will also be rinsed off.
</p>
<div id="mntl-sc-block_1-0-23" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
From Ziering’s perspective, the pros of reverse washing come down to hydration and volume.<br/>“Overall it will help with the health and hydration, as well as reparation of the hair before the cleaning step,” he says. “The diameter of the hair will [also] swell and it will feel and appear larger per strand. Therefore, the hair may appear more dense—including at the roots, which may appear lifted and not as flat.” In that way, Ziering reiterates that reverse washing can help mask thinning. 
</p>
<div id="mntl-sc-block_1-0-25" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-26" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
One other benefit, according to Ziering, is that your hair may look cleaner for longer, because conditioner, only when rinsed off (as opposed to washed off with shampoo), may cause greasier hair sooner than with a reverse wash. 
</p>
<div id="mntl-sc-block_1-0-27" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="the-cons"></span> <h2 id="mntl-sc-block_1-0-28" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Cons </span> </h2>
<p id="mntl-sc-block_1-0-29" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
While reverse washing can be beneficial for some natural hair types, Ziering and Patel agree that those with coarse or tightly coiled hair may not see the same results. 
</p>
<div id="mntl-sc-block_1-0-30" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-31" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Additionally, while reverse washing can mimic the appearance of fuller hair, Ziering points out that, even with high-quality products, this method is no replacement for professional hair loss treatments. “For real increases in density or to mitigate losses, it is imperative to intervene early and visit a specialist for an expert diagnosis and a treatment plan to manage the condition,” he says.
</p>
<div id="mntl-sc-block_1-0-32" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="how-to-perform-a-reverse-wash"></span> <h2 id="mntl-sc-block_1-0-33" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> How to Perform a Reverse Wash </span> </h2>
<p id="mntl-sc-block_1-0-34" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
A reverse wash is simple. Rather than starting with shampoo, Ziering says to begin with conditioner after wetting your hair. 
</p>
<div id="mntl-sc-block_1-0-35" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-36" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“Apply the conditioner from the scalp to the ends of hair, massaging thoroughly or combing through for up to five minutes,” he says. “Concentrate on the bottom two-thirds, where the hair receives the least amount of natural sebum.” 
</p>
<div id="mntl-sc-block_1-0-37" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-38" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Once those five minutes are up, rinse hair with warm water and wash with a small amount of shampoo (think: between a quarter- and half-dollar-sized dollop). Rinse, et voilà. That’s all there is to it. 
</p>
<div id="mntl-sc-block_1-0-39" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="how-often-should-you-reverse-wash"></span> <h2 id="mntl-sc-block_1-0-40" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> How Often Should You Reverse Wash? </span> </h2>
<p id="mntl-sc-block_1-0-41" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
If you find reverse washing to be beneficial for your hair type, Patel says that you can use the method every time you wash your hair. Simple as that. 
</p>
<div id="mntl-sc-block_1-0-42" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="the-final-takeaway"></span> <h2 id="mntl-sc-block_1-0-43" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Final Takeaway </span> </h2>
<p id="mntl-sc-block_1-0-44" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Reverse washing can be beneficial for those with dry, fine, and/or flat hair. If you have incredibly curly or coarse hair, however, shampooing away the conditioner may take away too much of the necessary moisture that conditioner can impart. That said, Ziering recommends applying a final coat of conditioner between the shampoo and final rinse, to coat strands with a final dose of hydration. Though, if that doesn’t deliver enough moisture for your curly locks, reverse washing might not be for you. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>To find out which hair-washing regimen is right for your hair, consider chatting with your hairstylist or dermatologist, both of whom should have tips on maintaining hair and scalp hydration. 
</p>
<div id="mntl-sc-block_1-0-45" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-46" class="comp upnext-link mntl-sc-block beauty-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.byrdie.com/how-often-should-i-shampoo-my-hair-345621"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">How to Shampoo Your Hair the Right Way for Gorgeous Results</span></a>
</div>
<div id="structured-content-ads_1-0" class="comp js-scads-inline-content structured-content-ads mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard1-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard1-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 1050],[300, 600],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ed527025b446439d8c35382e490c1477" data-auction-floor-value="240"></div>
</div>
</div>
</div>
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="billboard-video_1-0" class="comp scads-to-load right-rail__item billboard-video billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_5-0" class="comp wrapper mntl-sc-sticky-billboard-ad rail-video mntl-rail-video" style="width:300px" data-scroll-defer-offset="650" data-sizes="[[]]">
<div class="rail-video__featured-text">Featured Video</div>
<div id="mntl-rail-jwplayer_1-0" class="comp lazyload mntl-rail-jwplayer mntl-jwplayer mntl-block" data-bgset data-sizes="auto"></div>
<div class="rail-video__title"></div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native_2-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard3-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard3-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="841c6dec2be240c185ba64063442dfcd" data-auction-floor-value="115"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard4-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard4-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 253],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1c58d51aec48471ea4b70bd704462af7" data-auction-floor-value="85"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard5-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard5-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="aa03536d41294cafa110dff1777627f2" data-auction-floor-value="180"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard6-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard6-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="794edc44d9a945b4a3da72a7c700939a" data-auction-floor-value="155"></div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard7-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard7-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="0beccd5ef0694abfa5b9bf3efff4c22c" data-auction-floor-value="150"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic" data-offset="200">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="10" data-sizes="[[728, 90], [970, 250], [1,11],[1200, 450], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5ed521585e0648ef901c0c966cbce4a1" data-auction-floor-value="475"></div>
</div>
<div id="recirc_1-0" class="comp recirc mntl-block" data-tracking-container="true">
<h2 id="recirc__heading_1-0" class="comp recirc__heading mntl-text-block">
Related Stories</h2>
<ul id="card-list-1_1-0" class="comp l-container card-list-1 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_1-0" class="comp card-list__item mntl-block">
<a id="card_1-0" class="comp card" href="https://www.byrdie.com/kaolin-clay-ingredient-oily-hair-5206281" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/xngLV7hlPoX5KXWC66pDddfTW08=/600x400/filters:max_bytes(150000):strip_icc()/ScreenShot2021-10-19at1.57.08PM-e58075ccdf5d4e6096b1a7ce22fcad35.png"
alt="Kaolin Clay"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/xngLV7hlPoX5KXWC66pDddfTW08=/600x400/filters:max_bytes(150000):strip_icc()/ScreenShot2021-10-19at1.57.08PM-e58075ccdf5d4e6096b1a7ce22fcad35.png"
alt="Kaolin Clay"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Hair"
data-secondary-taxonomy=""
data-updated="10/19/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Kaolin Clay Is the Gentle Ingredient Oily-Haired People Will Love
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-1" class="comp card-list__item mntl-block">
<a id="card_1-0-1" class="comp card" href="https://www.byrdie.com/kerastase-bain-densite-shampoo-review-5196175" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/xWB7HQl93eIRSIYdrxlngdHSdQc=/600x400/filters:max_bytes(150000):strip_icc()/Kerastase_Shampoo_HeroHorizontal-93d37df0aadd4834af01fe60c5d2767f.jpg"
alt="Kerastase Bain Densité Shampoo"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/xWB7HQl93eIRSIYdrxlngdHSdQc=/600x400/filters:max_bytes(150000):strip_icc()/Kerastase_Shampoo_HeroHorizontal-93d37df0aadd4834af01fe60c5d2767f.jpg"
alt="Kerastase Bain Densité Shampoo"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Reviews"
data-secondary-taxonomy=""
data-updated="2 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
I Reviewed Kerastase’s Bain Densité Shampoo, and It Was Transformative
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-2" class="comp card-list__item mntl-block">
<a id="card_1-0-2" class="comp card" href="https://www.byrdie.com/best-conditioners-for-men-5183880" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/_3HrSsJcXbD3wEhJ8qcPSocMZ8k=/600x400/filters:max_bytes(150000):strip_icc()/MyPost1-351081ae17bd4aa383d55984379b149b.png"
alt="Man getting hair washed"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/_3HrSsJcXbD3wEhJ8qcPSocMZ8k=/600x400/filters:max_bytes(150000):strip_icc()/MyPost1-351081ae17bd4aa383d55984379b149b.png"
alt="Man getting hair washed"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="10/08/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
These Are the 15 Best Conditioners for Men&#39;s Hair
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-3" class="comp card-list__item mntl-block">
<a id="card_1-0-3" class="comp card" href="https://www.byrdie.com/flaxseed-for-hair-5190973" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/IsIIlt4qxsg069bN0yk0Vg_oAQA=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1312190852-3569758af3f24fa1b90677770bb267a7.jpg"
alt="Flaxseed oil "
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/IsIIlt4qxsg069bN0yk0Vg_oAQA=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1312190852-3569758af3f24fa1b90677770bb267a7.jpg"
alt="Flaxseed oil "
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="07/06/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Flaxseed for Hair: Benefits and How to Use It
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-4" class="comp card-list__item mntl-block">
<a id="card_1-0-4" class="comp card" href="https://www.byrdie.com/coconut-water-for-hair-5093967" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/1X69mqJ4mrlR9hmngsyJuKHX9lY=/600x400/filters:max_bytes(150000):strip_icc()/coconut-water-5508736189764b3a9fb42e0bfa48e8c0.jpg"
alt="coconut cut open"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/1X69mqJ4mrlR9hmngsyJuKHX9lY=/600x400/filters:max_bytes(150000):strip_icc()/coconut-water-5508736189764b3a9fb42e0bfa48e8c0.jpg"
alt="coconut cut open"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="08/18/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Use Coconut Water to Transform Fine Hair, According to Dermatologists
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-5" class="comp card-list__item mntl-block">
<a id="card_1-0-5" class="comp card" href="https://www.byrdie.com/marula-oil-for-hair-4693142" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/91tBbDxB6eYdRmAnaa-kPI1YZHo=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1191013266-13e904b21e96412392bddf7125258755-crop-13a6391f9098419280137de5ab55d34d.jpg"
alt="marula oil for hair"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/91tBbDxB6eYdRmAnaa-kPI1YZHo=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1191013266-13e904b21e96412392bddf7125258755-crop-13a6391f9098419280137de5ab55d34d.jpg"
alt="marula oil for hair"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="07/22/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
This Hair Ingredient Has 60% More Antioxidants Than Argan Oil
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-6" class="comp card-list__item mntl-block">
<a id="card_1-0-6" class="comp card" href="https://www.byrdie.com/washing-hair-with-only-water-348137" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/KekjeYAvqQLsa8rZVMV5OeqXZDY=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1127428626-aef4b3f47a1247b6803a84a88f13a8ef.jpg"
alt="woman with natural hair"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/KekjeYAvqQLsa8rZVMV5OeqXZDY=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1127428626-aef4b3f47a1247b6803a84a88f13a8ef.jpg"
alt="woman with natural hair"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Hair Styling"
data-secondary-taxonomy=""
data-updated="05/20/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Washing Hair With Only Water
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-7" class="comp card-list__item mntl-block">
<a id="card_1-0-7" class="comp card" href="https://www.byrdie.com/honey-for-hair-5181652" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/bM4JQjomL6kblSNqW0t-Qh5WcYQ=/600x400/filters:max_bytes(150000):strip_icc()/honeyforhair-947de51524f3471c9cae17d46a58ecf1.jpg"
alt="Honey for Hair"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/bM4JQjomL6kblSNqW0t-Qh5WcYQ=/600x400/filters:max_bytes(150000):strip_icc()/honeyforhair-947de51524f3471c9cae17d46a58ecf1.jpg"
alt="Honey for Hair"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="7 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Honey for Hair: Benefits and How to Use It
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1aec13654dba400cb69b9529129830cc" data-auction-floor-value="275"></div>
</div>
<ul id="card-list-2_1-0" class="comp l-container card-list-2 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_2-0" class="comp card-list__item mntl-block">
<a id="card_2-0" class="comp card" href="https://www.byrdie.com/rice-water-for-hair" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/qA9IJ_E7FjWJueUdqIOggOAgaKQ=/600x400/filters:max_bytes(150000):strip_icc()/USED_rice-water-for-hair-22-49cb2c29e249461fa0563e5c7790d534.jpg"
alt="rice in bowl"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/qA9IJ_E7FjWJueUdqIOggOAgaKQ=/600x400/filters:max_bytes(150000):strip_icc()/USED_rice-water-for-hair-22-49cb2c29e249461fa0563e5c7790d534.jpg"
alt="rice in bowl"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skincare"
data-secondary-taxonomy=""
data-updated="10/20/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Should You Be Using Rice Water to Get Long, Strong, Healthy Hair?
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-1" class="comp card-list__item mntl-block">
<a id="card_2-0-1" class="comp card" href="https://www.byrdie.com/almond-oil-for-hair" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/pNkEwRPNRBDEifvrO30yArqtCm4=/600x400/filters:max_bytes(150000):strip_icc()/USED_almond-oil-for-hair-13-ffe487e086cb48b9944c973a30b73ffb.jpg"
alt="product and props"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/pNkEwRPNRBDEifvrO30yArqtCm4=/600x400/filters:max_bytes(150000):strip_icc()/USED_almond-oil-for-hair-13-ffe487e086cb48b9944c973a30b73ffb.jpg"
alt="product and props"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="09/01/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Use Almond Oil to Get Smoother, Healthier Hair
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-2" class="comp card-list__item mntl-block">
<a id="card_2-0-2" class="comp card" href="https://www.byrdie.com/shampoo-101-choosing-the-right-shampoo-3517815" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/3c-3HD1Hu7Xb8LP7JyWPzEGX2fE=/600x400/filters:max_bytes(150000):strip_icc()/Stocksy_txpec1f93ddpc3300_Medium_1964842-d7cde941b5c0450889099eba0969a20d.jpg"
alt="person moving hair out of face candid"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/3c-3HD1Hu7Xb8LP7JyWPzEGX2fE=/600x400/filters:max_bytes(150000):strip_icc()/Stocksy_txpec1f93ddpc3300_Medium_1964842-d7cde941b5c0450889099eba0969a20d.jpg"
alt="person moving hair out of face candid"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Hair Styling"
data-secondary-taxonomy=""
data-updated="08/25/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Shampoo 101: Choosing the Right Shampoo for Your Hair Type
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-3" class="comp card-list__item mntl-block">
<a id="card_2-0-3" class="comp card" href="https://www.byrdie.com/co-washing-natural-hair" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/sAdJA7tlD_CBHnw8fbkDFKA5xTQ=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1193050226-f9607b5dc14f4453bd1a6671122f2e0c.jpg"
alt="youth with natural curly hair"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/sAdJA7tlD_CBHnw8fbkDFKA5xTQ=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1193050226-f9607b5dc14f4453bd1a6671122f2e0c.jpg"
alt="youth with natural curly hair"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="07/12/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
This Is the Real Difference Between Co-Wash and Conditioner, According to Natural Hair Experts
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-4" class="comp card-list__item mntl-block">
<a id="card_2-0-4" class="comp card" href="https://www.byrdie.com/rose-water-for-hair-5085339" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/cVd7zS7g1KS-_8DsOy57N2CMXRs=/600x400/filters:max_bytes(150000):strip_icc()/USED_rose-water-for-hair-25-1c2c31ca81bf41a9bd71320fe3f8c229.jpg"
alt="roses and rose water"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/cVd7zS7g1KS-_8DsOy57N2CMXRs=/600x400/filters:max_bytes(150000):strip_icc()/USED_rose-water-for-hair-25-1c2c31ca81bf41a9bd71320fe3f8c229.jpg"
alt="roses and rose water"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="10/20/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Use Rose Water to Prevent Dandruff and Moisturize Hair
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-5" class="comp card-list__item mntl-block">
<a id="card_2-0-5" class="comp card" href="https://www.byrdie.com/grapeseed-oil-for-hair" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/FCNgbNZVID3d81b-BHKQtJMPW_g=/600x400/filters:max_bytes(150000):strip_icc()/Grapeseed-oil-for-hair_800x1000-c5ec1917ddac4545924f42b72921600e.jpg"
alt="oil"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/FCNgbNZVID3d81b-BHKQtJMPW_g=/600x400/filters:max_bytes(150000):strip_icc()/Grapeseed-oil-for-hair_800x1000-c5ec1917ddac4545924f42b72921600e.jpg"
alt="oil"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="08/29/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Grapeseed Oil for Hair: Benefits and How to Use It
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-6" class="comp card-list__item mntl-block">
<a id="card_2-0-6" class="comp card" href="https://www.byrdie.com/wheat-protein-for-hair-5191045" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/tl5A3XowjqXFe3V4EI2J9qdEwlA=/600x400/filters:max_bytes(150000):strip_icc()/Wheat-Protein-Hair-a74739d49aa447c1ac870c9b2b5f6238.png"
alt="woman"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/tl5A3XowjqXFe3V4EI2J9qdEwlA=/600x400/filters:max_bytes(150000):strip_icc()/Wheat-Protein-Hair-a74739d49aa447c1ac870c9b2b5f6238.png"
alt="woman"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="07/08/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Wheat Protein for Hair: Benefits and How to Use It
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-7" class="comp card-list__item mntl-block">
<a id="card_2-0-7" class="comp card" href="https://www.byrdie.com/mayonnaise-hair-mask-4768685" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/3QeOEFYrreMt0PraR-Grwupb8kc=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1191013266-fff7336867cc4e63b906eba8c7c16ad7.jpg"
alt="woman applying a hair mask"
class="lazyload card__image"
width="600"
height="400"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/3QeOEFYrreMt0PraR-Grwupb8kc=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1191013266-fff7336867cc4e63b906eba8c7c16ad7.jpg"
alt="woman applying a hair mask"
width="600"
height="400"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="08/10/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
This Single-Ingredient, Old School Hair Mask Is a Dry Hair Hero
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter2_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter2 leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="7" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="fe150f03ee304f889c9f462a188fb510" data-auction-floor-value="430"></div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.176.0/cache/eNqdU1F2gzAMu9CyHGYncIIBt27CYlNKT7_QlK0tKR97D16QkCKbYCsKSt4yObGHfH2PmOYPe6czMyoxKaEYNxKrmUh7s5WdgvKXT5H5l_XxNMSAQcVSUEwB2DbYYlr0t4eETU0NbZszQdEwhaNJOCXSYnvzqrYLXkomXYv41t-GrDk7ji7X6hBGnU2P0OTwJ1RzuVE1BrEJzwhsCnxGNVsb00lswEkYNRdnhLowDlumZv6nrWR2GDDl2gQh-f4FVs-luX3D5ZBhgnlH0jJeyDEaqB7wRE2HeZXoaUnsIeFie8R7Po2RlYZ1rRYyah-TWZWHV6bm0eiXO_8YojvNMVznx8bW2ZEMjrMjlXdmR8wuQir7SE6K_mj-2L2ez9RgNAPDXCbhMN3Bpg6WT9cJvm0hZPKM69CaAn8AsauNXA.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};
Mntl.csrf = function() {
return '42b186603422b9b24686c1d18f23144b';
};
$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=42b186603422b9b24686c1d18f23144b";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "42b186603422b9b24686c1d18f23144b" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "42b186603422b9b24686c1d18f23144b" }));
}
}
});window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5203874'
,SITE: 'byrdie'
,REQUEST_ID: 'nbfb038eb2a77432e8be6ec264e7f27b704'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function() {
var setup = {"playlistUrl":"https:\/\/cdn.jwplayer.com\/v2\/playlists\/jGY1ohF4?search=__CONTEXTUAL__","skin":{"name":"mantle"},"mute":true,"advertising":{"client":"googima","rules":{"frequency":0},"forceNonLinearFullSlot":true,"vpaidcontrols":true,"autoplayadsmuted":true},"autostart":true,"preload":"metadata","autoPause":{},"aspectratio":"16:9","pauseotherplayers":"true","cast":{},"width":"100%","playlistTitleSelector":".rail-video__title"};
// JW player requires `playlist` to be populated for contextual playlists
setup.playlist = setup.playlistUrl;
var encodedPageURL = encodeURIComponent(window.location);
function formatAdSizeArray(sizeArr) {
return sizeArr.map(function(sz) {
return sz.join('x');
}).join('|');
}
// Assign a randomly-generated, eight character, alpha-numeric value to this property.
setup.advertising.adscheduleid = Math.random().toString(36).substr(2,8);
let custParams = '';
custParams += '&' + encodeURIComponent('slot') + '=' + encodeURIComponent('video-rail');
setup.advertising.schedule = [{
"offset": "pre",
"tag": [
'https://securepubads.g.doubleclick.net/gampad/ads?',
'sz=',
formatAdSizeArray([[300, 170]]),
'&iu=',
'/' + Mntl.GPT.getDfpId() + '/byrdie/byr_hair/video-rail',
'&env=vp&hl=en&gdfp_req=1&impl=s&output=xml_vast2&unviewed_position_start=1&lid=',
'&url=',
encodedPageURL,
'&description_url=',
encodedPageURL,
'&correlator=',
Math.floor(Date.now() / 1000),
'&cust_params=',
Mntl.GPT.serializeAllTargeting(),
encodeURIComponent(custParams)
].join('')
}];
let tax1 = "";
tax1 = {"tax1":"byr_hair"}.tax1;
setup.advertising.bids = {
"bidders": [{
"id": tax1,
"name": "MediaGrid",
"pubid": "XGncLEts"
}, {
"name": "Rubicon",
"pubid": "7499",
"siteId": "382340",
"zoneId": "2120008"
}],
/* Set the mediation layer.
Define the floor price.
*/
"settings": {
"mediationLayerAdServer": "dfp",
"floorPriceCents": 1100,
"buckets": [
{
"increment": .10,
"min": .10,
"max": 50.00
}
],
}
}
Mntl.JWPlayer.init({
accountKey: "oxY0/BqWBX09BISmLN4/xuTz4IdZy713Cdjj4GyHOiYCUCyJ",
adSizes: [[300, 170]],
defer: false,
displayMode: "none",
divId: "mntl-rail-jwplayer_1-0",
eventCategoryType: "",
intersectionMargin: "250px",
isPlaylist: true,
mediaSize: 1080,
playerId: "QaHgHrjx",
playInView: 50,
showCaptions: true,
skipExistingMediaContent: true,
useMotionThumbnails: false,
useTAMforVideoAds: true
}, setup );
}());
});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="l-container">
<div class="footer__inner js-signup-container">
<div class="footer__logo">
<a id="linked-logo_2-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div class="footer__wrap">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
We don’t keep our beauty secrets.</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="42b186603422b9b24686c1d18f23144b" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="you@example.com" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_3-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_3-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-nav--site_1-0" class="comp social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
</div>
<div class="footer__menus">
<ul class="footer-nav__list">
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="footer-nav__item-title"
>Skin</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="footer-nav__item-title"
>Hair</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="footer-nav__item-title"
>Makeup</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="footer-nav__item-title"
>Fragrance</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="footer-nav__item-title"
>Wellness</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="footer-nav__item-title"
>Style</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="footer-nav__item-title"
>Reviews</a>
</li>
</ul>
<div id="mntl-block_1-0" class="comp mntl-block">
<ul id="horizontal-nav--footer_1-0" class="comp horizontal-nav--footer horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_2-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890"
id="horizontal-nav__link_2-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">About Us</span></a>
</li>
<li id="horizontal-nav__item_2-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_2-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#terms-of-use"
id="horizontal-nav__link_2-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use</span></a>
</li>
<li id="horizontal-nav__item_2-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_2-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/editorial-guidelines-5196791"
id="horizontal-nav__link_2-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_2-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-6" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#cookie-disclosure"
id="horizontal-nav__link_2-0-6"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Cookie Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-7" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_2-0-7"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_2-0-8" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#california-privacy-notice"
id="horizontal-nav__link_2-0-8"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">California Privacy Notice</span></a>
</li>
<li id="horizontal-nav__truste-badge_1-0" class="comp horizontal-nav__item horizontal-nav__truste-badge mntl-block">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Byrdie is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</footer>		
</body>
</html>		
