<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp  structuredContentTemplate article-layout base-layout mntl-html" data-ab="54,99,56,52" data-resource-version="1.105.0" lang="en" data-mantle-resource-version="3.12.228" data-beauty-resource-version="1.105.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="beauty" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//cdn.adsafeprotected.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.byrdie.com/new-year-resolutions-from-home-5093638" />
<title>4 New Year’s Resolutions That Don't Require You to Leave Your Home</title>
<meta name="description" content="We asked the experts which New Year&#39;s resolutions we can still accomplish from our homes. Read all about it here." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="BYRDIE" />
<meta name="sailthru.author" content="Karli Bendlin" />
<meta name="sailthru.tags" content="wellness,health" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="4 Happiness-Boosting Resolutions You Can Commit to From Home" />
<meta property="article:section" content="Byrdie" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="166036133580911" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Byrdie" />
<meta property="og:url" content="https://www.byrdie.com/new-year-resolutions-from-home-5093638" />
<meta property="og:title" content="4 Happiness-Boosting Resolutions You Can Commit to From Home" />
<meta property="og:description" content="We asked the experts which New Year&#39;s resolutions we can still accomplish from our homes. Read all about it here." />
<meta property="og:image" content="https://www.byrdie.com/thmb/QO2sbUv2Q4uetfrk2UFjjNoTnnw=/648x648/filters:fill(auto,1)/131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ByrdieBeauty" />
<meta name="twitter:title" content="4 Happiness-Boosting Resolutions You Can Commit to From Home" />
<meta name="twitter:description" content="We asked the experts which New Year&#39;s resolutions we can still accomplish from our homes. Read all about it here." />
<meta name="twitter:image" content="https://www.byrdie.com/thmb/QO2sbUv2Q4uetfrk2UFjjNoTnnw=/648x648/filters:fill(auto,1)/131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.105.0/cache/eNqdVe1yhCAMfKEyPBMfUZkG4kC81j59o7Vzh4d67Q8Ju24gQAi6sOHgtCtFL1140w9MiKYHNaJxMBB6yNXfwjNCuVMUR0qQuGjjy6q4BQ_UEvRI1qC2YCae1QBGxq5RyyuZW-iFpKQLuWBQCfPQbfnYiZlS0RluIKofWKOWW0c5yoTwURCYIasS-jSNz0wzzn-63ZdXbcW6yifmYoSBcviixNsm1fB4xT0kyCIqYLIbdvDsqHENzJLJXsEnn0k7hM9gEZQQLw7ZlGUhEPa2Jf0IvgexW6qUwWRYp4iJBT6wL3tfOe2i-s3xGl5lQRaVy1O0D91_ThZSv8evjBSBTQVedrIzhgSbOdtWJkIO46_9c1TT6KVuebW0TbI1YgQfjB6zVLg8q7XO1ejiaJjc8rVUhfPkeMoyu5MbJ9xPtXRH-d5wGDji2rT0m0hZJPde_qbdMuEkA3YeHZg1NDnF9wqc3VwbEI_v7SZK8uN28LocqZsByzxLfXchu80cy5ZWYSh8752L1-bkCeuIpKpv5jTN81QYlDUCK3CRaZ7YmzKozsSA81rMl_14pr8Bwbb-7A.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.105.0/cache/eNptkFluwzAMRC9UQXcoEPS3CHwBLYzLaqFKUQ6c00cOilZx_MnH4XBIXcUIOv1ddSTjwb_pXxLR1g2vJrQ_2OtCcb1gjCNbIHtincgDZ7yxSiZLhFHiiAJCfbH_acBrFcY8j_ImGFHGgQ4vWR1yT-m48fE5HcSULybZxWPozQYTGxd2USyDCYUwy5N3Mqv9t3CUCmXoGm3847C5yNPbmq3NjuQ8vY-lbKvPYk8L7DYVM4NaEK5H22ZJj_dGdEHJPv4g7D9uThqDV46ydLbNVad63jt19cIs.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<script id="unified-schema_1-0" class="comp  unified-schema mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

					
					<link rel="shortcut icon" href="/static/1.105.0/icons/favicons/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/1.105.0/icons/favicons/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/1.105.0/icons/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/1.105.0/icons/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/1.105.0/icons/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/1.105.0/icons/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/1.105.0/icons/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/1.105.0/icons/favicons/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.105.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.105.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.105.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.105.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.105.0/icons/favicons/mstile-310x150.png">


</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="newsletter-reveal-icon">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="close">
<svg viewBox='0 0 45.8 45.1' xmlns='http://www.w3.org/2000/svg'>
<path d='M25.3 21.9l9.9-9.9c.5-.5.5-1.4 0-1.9s-1.4-.5-1.9 0L23.4 20 12.9 9.5c-.5-.5-1.3-.5-1.9 0-.5.5-.5 1.4 0 1.9l10.5 10.5L11 32.4c-.5.5-.5 1.4 0 1.9.3.3.6.4.9.4.3 0 .7-.1.9-.4l10.5-10.5 9.9 9.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.5.5-1.4 0-1.9l-9.7-9.9z'/>
</svg> </symbol>
<symbol id="logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 543.01 81.3">
<path d="M0,81.3V0H30.19C44.64,0,54.34,5.61,54.34,21.13c0,7.34-2.37,13.27-9,16.61V38C57,39.46,62,47.33,62,58.66c0,17-14.56,22.64-29.44,22.64ZM21.13,31.92h2.38c5.6,0,11.42-1,11.42-7.88,0-7.44-6.57-7.87-12.29-7.87H21.13Zm0,33.2h2.7c6.25,0,16.82.33,16.82-8.62,0-9.81-10.46-8.84-17.36-8.84H21.13Z" />
<path d="M87.77,0h25.34l15.2,22.1L143.52,0h25.33l-30,42.27v39H117.75v-39Z" />
<path d="M275.82,81.3H249.51L229.56,50h-.21V81.3H208.21V0H239.8c16.07,0,28.25,7.66,28.25,25,0,11.22-6.25,20.92-17.79,23ZM229.35,36.45h2c6.91,0,14.67-1.3,14.67-10.14s-7.76-10.14-14.67-10.14h-2Z" />
<path d="M316,0h30c22.65,0,41.3,17.79,41.3,40.65S368.55,81.3,346,81.3H316Zm21.13,63.4h4.75c12.61,0,23.39-6.9,23.39-22.75,0-14.56-9.59-22.75-23.18-22.75h-5Z" />
<path d="M450.61,81.3H429.47V0h21.14Z" />
<path d="M517.89,17.9V31.48h23.83v17.9H517.89v14H543V81.3H496.76V0H543V17.9Z" />
</svg>
</symbol>
<symbol id="icon-facebook">
<svg viewBox='0 0 56.693 56.693' xmlns='http://www.w3.org/2000/svg'>
<path d='M40.43 21.74h-7.645v-5.015c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.03c-8.248 0-10.125 6.175-10.125 10.126v5.52h-4.77v8.53h4.77v24.136h10.033V30.27h6.77l.875-8.53z' />
</svg>
</symbol>
<symbol id="icon-pinterest">
<svg viewBox='10 8 11 15' xmlns='http://www.w3.org/2000/svg'>
<path d='M10 13.048c0 1.39.505 2.626 1.588 3.087.177.075.337.002.388-.203.036-.14.12-.5.158-.648.052-.203.032-.274-.11-.45-.313-.384-.513-.88-.513-1.585 0-2.046 1.47-3.87 3.82-3.87 2.08 0 3.228 1.322 3.228 3.092 0 2.33-.99 4.297-2.458 4.297-.81 0-1.42-.7-1.225-1.557.233-1.023.684-2.128.684-2.867 0-.66-.34-1.213-1.047-1.213-.83 0-1.496.894-1.496 2.09 0 .764.248 1.28.248 1.28l-.998 4.403c-.296 1.307-.044 2.91-.023 3.07.013.097.13.12.184.047.076-.104 1.063-1.375 1.4-2.644.094-.36.545-2.22.545-2.22.27.534 1.056 1.006 1.894 1.006 2.49 0 4.183-2.368 4.183-5.538 0-2.4-1.948-4.63-4.908-4.63C11.858 8 10 10.75 10 13.046z' />
</svg>
</symbol>
<symbol id="icon-twitter">
<svg viewBox='0 0 56.7 56.7' xmlns='http://www.w3.org/2000/svg'>
<path d='M52.5 12.8c-1.8.8-3.8 1.3-5.8 1.6 2.1-1.2 3.7-3.2 4.4-5.6-2 1.2-4.1 2-6.4 2.5-1.8-2-4.5-3.2-7.4-3.2-5.6 0-10.1 4.5-10.1 10.1 0 .8.1 1.6.3 2.3-8.4-.4-15.9-4.5-20.9-10.6-.9 1.5-1.4 3.2-1.4 5.1 0 3.5 1.8 6.6 4.5 8.4-1.7-.1-3.2-.5-4.6-1.3v.1c0 4.9 3.5 9 8.1 9.9-.8.2-1.7.4-2.7.4-.7 0-1.3-.1-1.9-.2 1.3 4 5 6.9 9.4 7-3.5 2.7-7.8 4.3-12.6 4.3-.8 0-1.6 0-2.4-.1 4.5 2.9 9.8 4.5 15.5 4.5 18.6 0 28.8-15.4 28.8-28.8v-1.3c2.1-1.3 3.8-3.1 5.2-5.1z' />
</svg>
</symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z" />
<circle cx="390.476" cy="121.524" r="30.23" />
</svg>
</symbol>
<symbol id="icon-emailshare">
<svg viewBox='8827 -2675 200 131' xmlns='http://www.w3.org/2000/svg'>
<path d='M8834.11-2675l92.89 85.703 92.89-85.703h-185.78zm-7.11 6.953v120.547c0 1.385 1.115 2.5 2.5 2.5h195c1.385 0 2.5-1.115 2.5-2.5v-120.547l-96.64 89.22c-1.907 1.727-4.813 1.727-6.72 0l-96.64-89.22z' />
</svg> </symbol>
<symbol id="icon-snapchat">
<svg viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg">
<path d="M0.140764871,13.8235287 C2.88918819,13.3674063 4.12163645,10.5363465 4.17280405,10.4161282 C4.17420738,10.4128644 4.17571866,10.4096005 4.17717596,10.4063367 C4.34541373,10.0627081 4.37833803,9.76450145 4.27546309,9.52009381 C4.08682305,9.07207659 3.4716784,8.8751579 3.06449658,8.74503926 C2.9648601,8.71327116 2.87040514,8.68318938 2.79592066,8.65354278 C1.98344612,8.32982369 1.91581637,7.99745541 1.94771516,7.82811622 C2.00212122,7.53953786 2.38479872,7.33843057 2.69434111,7.33843057 C2.77918864,7.33843057 2.85388902,7.35366185 2.91671506,7.38314526 C3.28217478,7.5557483 3.61163366,7.64321936 3.89580814,7.64321936 C4.28857884,7.64321936 4.46000109,7.47681763 4.4809431,7.45505866 C4.47101184,7.26755073 4.45865173,7.07177438 4.44596778,6.86974234 C4.36408883,5.56017867 4.26267119,3.93298841 4.67373916,3.00409794 C5.90586358,0.2199288 8.5185956,0.00359023022 9.28999573,0.00359023022 C9.30975031,0.00359023022 9.62814447,0.00021758971 9.62814447,0.00021758971 L9.67386067,0 C10.447042,0 13.0654952,0.216664954 14.2983213,3.00241162 C14.7094972,3.93173727 14.6077558,5.56039626 14.5257689,6.86892638 L14.5223685,6.92582609 C14.5109799,7.10805747 14.5000231,7.28517549 14.4908475,7.45473227 C14.5104941,7.47491372 14.668153,7.62793368 15.0242212,7.64164184 L15.024653,7.64164184 C15.2951719,7.63125193 15.6061716,7.54427044 15.9473969,7.38314526 C16.0474652,7.33609148 16.1585982,7.32619115 16.2341622,7.32619115 C16.3496671,7.32619115 16.4667372,7.34871169 16.5639449,7.38961855 L16.5698821,7.39201204 C16.8459064,7.49063458 17.0267742,7.68559496 17.0306063,7.88936772 C17.0341686,8.08122745 16.8888699,8.36969701 16.1759239,8.65354278 C16.1020332,8.6828086 16.0075782,8.71305357 15.9075099,8.74503926 C15.4998963,8.87537549 14.8850215,9.07207659 14.6965434,9.51998501 C14.5935066,9.76433826 14.6264848,10.0623274 14.7946686,10.4061191 C14.7961259,10.409383 14.7978531,10.4126468 14.7991485,10.4161282 C14.8502621,10.5362378 16.0816849,13.3665359 18.8312416,13.8231479 C18.9327672,13.8400111 19.0053086,13.9312356 18.9996953,14.0348083 C18.9973744,14.0736481 18.9879829,14.1127054 18.9715747,14.1507292 C18.8581748,14.4180926 18.3468766,14.7970795 16.5583855,15.0756487 C16.4122772,15.098278 16.3556582,15.2901377 16.2684898,15.6924611 C16.2367529,15.838899 16.2046382,15.9827258 16.1604873,16.1340594 C16.1223815,16.2653204 16.0412042,16.3267351 15.9045953,16.3267351 L15.8824119,16.3267351 C15.7876871,16.3267351 15.6529133,16.3095999 15.4821928,16.2758191 C15.1793972,16.2160908 14.839953,16.1611494 14.407997,16.1611494 C14.1557753,16.1611494 13.8947558,16.1833979 13.6324949,16.2271334 C13.0958828,16.31727 12.64034,16.6414242 12.158134,16.984944 C11.4571163,17.4846388 10.7336992,18 9.60612297,18 C9.55706037,18 9.50886136,17.9986401 9.46071632,17.996301 L9.46060837,17.996301 C9.42995099,17.9987489 9.3978363,18 9.36566764,18 C8.23841521,18 7.51489025,17.4846388 6.81527589,16.9860863 C6.33215228,16.6420226 5.87633965,16.31727 5.33918782,16.2271334 C5.07703483,16.1833979 4.81617723,16.1611494 4.56406346,16.1611494 C4.10987006,16.1611494 3.75153494,16.2318116 3.48997568,16.2833804 C3.33096751,16.3147677 3.19381891,16.3416944 3.08964859,16.3416944 C2.98072853,16.3416944 2.8627408,16.3179227 2.81146525,16.1413487 C2.76688251,15.9883831 2.73471385,15.8402045 2.70362468,15.6968673 C2.62379675,15.3279984 2.56701583,15.1011067 2.41362098,15.0774438 C0.625777575,14.7991466 0.114047612,14.4195613 0,14.150294" />
</svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86">
<path d="M4.77,7.84H7.44v8.59H4.77V7.84ZM6.11,3.57A1.55,1.55,0,1,1,4.56,5.12,1.55,1.55,0,0,1,6.11,3.57" transform="translate(-4.56 -3.57)"/>
<path d="M9.12,7.84h2.56V9h0a2.8,2.8,0,0,1,2.53-1.39c2.7,0,3.2,1.78,3.2,4.09v4.71H14.77V12.25c0-1,0-2.28-1.39-2.28s-1.6,1.09-1.6,2.21v4.25H9.12V7.84Z" transform="translate(-4.56 -3.57)"/>
</svg> </symbol>
<symbol id="envelope">
<svg viewBox="0 0 19 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#FFFFFF">
<path d="M2.09046055,11.9217269 L2.09046055,3.67306256 L8.80729839,10.3509308 C9.00323009,10.54591 9.2689092,10.655303 9.54618,10.655303 L9.54903063,10.655303 C9.82725218,10.6545475 10.0936912,10.5434537 10.2894338,10.3469636 L16.9095411,3.69271255 L16.9095411,11.9217269 L2.09046055,11.9217269 Z M15.5752567,2.07827315 L9.54218945,8.14248302 L3.44241784,2.07827315 L15.5752567,2.07827315 Z M19,1.15854186 L19,1.03913576 C19,0.465344778 18.531928,0 17.9547705,0 L1.04522946,0 C0.468073652,0 0,0.465344778 0,1.03913576 L0,12.9608626 C0,13.5346552 0.468073652,14 1.04522946,14 L17.9547705,14 C18.531928,14 19,13.5346552 19,12.9608626 L19,1.15891962 L19,1.15854186 Z" />
</svg> </symbol>
<symbol id="hamburger">
<svg viewBox='0 0 16 15' xmlns='http://www.w3.org/2000/svg'>
<path d='M14.567.66H16v1.815H0V.66h14.567zM14.567 7H16v1.815H0V7h14.567zM14.567 12.988H16v1.815H0v-1.815h14.567z'/>
</svg> </symbol>
<symbol id="magnifying-glass">
<svg viewBox='0 0 20 20' xmlns='http://www.w3.org/2000/svg'>
<path d='M0 0h20v20H0z' fill='none'/>
<path d='M19.6 18.6l-6.2-6.2A6.8 6.8 0 0 0 15 8a7 7 0 0 0-7-7 7 7 0 0 0-7 7 7 7 0 0 0 7 7 6.8 6.8 0 0 0 4.4-1.6l6.2 6.2zM2.5 8A5.5 5.5 0 0 1 8 2.5 5.5 5.5 0 0 1 13.5 8 5.5 5.5 0 0 1 8 13.5 5.5 5.5 0 0 1 2.5 8z'/>
</svg> </symbol>
<symbol id="mntl-dotdash-family-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 405.37 132.68"><path d="M19.33 94.19a19.25 19.25 0 100 38.49 19.25 19.25 0 000-38.49z" fill="#ea2200"/><path d="M294.73 67.45a32.69 32.69 0 00-8.35-5.68 23 23 0 00-10.13-2.31 17.75 17.75 0 00-7.55 1.6 5.6 5.6 0 00-3.46 5.51q0 3.72 3.82 5.33a83.38 83.38 0 0012.35 3.55 67.33 67.33 0 0110 3 35.92 35.92 0 019.15 5.15 24.82 24.82 0 016.57 7.82 22.91 22.91 0 012.49 11 26.56 26.56 0 01-12.17 23.46 38.07 38.07 0 01-12.17 5.15 58.87 58.87 0 01-13.51 1.6 66.69 66.69 0 01-21.23-3.47A44.5 44.5 0 01233.25 119l16.35-17.23a32.76 32.76 0 009.6 7.11 26.69 26.69 0 0012.08 2.84 15.82 15.82 0 007-1.69 6 6 0 003.46-6c0-2.72-1.42-4.74-4.26-6a76.64 76.64 0 00-13.33-4.09 69.41 69.41 0 01-9.24-2.84 29.43 29.43 0 01-8.26-4.8 23.66 23.66 0 01-5.95-7.46 22.73 22.73 0 01-2.31-10.66 25.86 25.86 0 013.37-13.6 28.55 28.55 0 018.71-9.15 38.7 38.7 0 0111.82-5.24 50.7 50.7 0 0112.88-1.69 62.34 62.34 0 0119.46 3.11 42 42 0 0116.08 9.33zm75.52-28.6c-8.76 0-16.14 2.56-21.71 7.46V.16h-27.47V130h27.47V81.53c0-12.24 7.94-16.6 15.37-16.6 11.57 0 14 8.93 14 16.42V130h27.47V74.07c-.01-20.74-14.45-35.22-35.13-35.22zM146.19 53.62a51 51 0 0118.22-11.2 62.55 62.55 0 0121.23-3.73q11.19 0 18.92 2.75A28.22 28.22 0 01217.09 50a36.3 36.3 0 017 14.57 86.07 86.07 0 012.22 20.87v44.41h-26.9v-9.22c-17 21.32-55.07 13.4-55.07-16.17 0-5.36 3.89-26.83 34.21-29.58 6-.55 11.39-.28 20.24-.28v-1.44q0-6.57-4.62-9.68a19.93 19.93 0 00-11.37-3.11 28.42 28.42 0 00-12 2.66 31.79 31.79 0 00-9 5.8zm53.49 37.85h-10.75c-8.78 0-13.57 3.69-15 5.22a8 8 0 00-2.25 5.71 6.9 6.9 0 001 3.86 8.13 8.13 0 002.65 2.57 11.26 11.26 0 003.7 1.37 21.22 21.22 0 004 .4q8 0 12.31-4.42t4.26-12zM107.18 0v46.23c-6.05-5-13.48-7.58-22.33-7.58-24.58 0-43.12 20.06-43.12 46.66s18.54 47.31 43.11 47.31c8.91 0 17.22-3 22.8-8.57v5.78h27V0zM110 94.13a24.5 24.5 0 01-4.38 7.47 21.67 21.67 0 01-6.84 5.29 20 20 0 01-9.11 2 20.47 20.47 0 01-9.3-2 20.87 20.87 0 01-6.75-5.29A22.5 22.5 0 0169.5 94a28.42 28.42 0 01-1.36-8.66 27.48 27.48 0 011.36-8.57 20.9 20.9 0 0110.85-12.54 20.47 20.47 0 019.3-2 20 20 0 019.11 2 21.67 21.67 0 016.84 5.29 24.6 24.6 0 014.4 24.61z"/></svg> </symbol>
</defs>
</svg>
<div id="header_1-0" class="comp header is-expanded header beauty-header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container-med header__container mntl-block">
<div id="header__logo_1-0" class="comp header__logo mntl-block">
<a id="linked-logo_1-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div id="header__follow-content_1-0" class="comp header__follow-content mntl-block">
<p id="header__tagline_1-0" class="comp header__tagline mntl-text-block">
All Beauty, All the Time—For Everyone.</p>
<nav id="header__social_1-0" class="comp header__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="482K"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="152K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="410K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<div id="header__newsletter-button_1-0" class="comp header__newsletter-button reveal-button js-reveal-component is-concealed" data-tracking-container="true">
<div class="reveal-button__content-container">
<button type="button" class="reveal-button__reveal js-reveal-button" aria-label="Toggle newsletter signup">
<svg class="icon newsletter-reveal-icon reveal-button__reveal-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#newsletter-reveal-icon"></use>
</svg>
<span class="reveal-button__text js-reveal-text">Subscribe</span>
</button>
<div class="reveal-button__container js-reveal-container">
<form id="header__newsletter_1-0" class="comp header__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="09d621c5db488ae5d49e66d81c776440" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<button type="button" class="reveal-button__close js-close-button">
<svg class="icon close reveal-button__close-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
</div>
<div id="header__line-break_1-0" class="comp header__line-break mntl-block"></div>
<button id="header__button--hamburger_1-0" class="comp header-nav__button js-expand-button header__button--hamburger icon-button mntl-button" aria-label="Open navigation">
<svg class="icon hamburger mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hamburger"></use>
</svg>
</button>
<div id="header__nav_1-0" class="comp header-nav header__nav beauty-header-nav" data-tracking-container="true">
<div id="header-nav__top-nav_1-0" class="comp header-nav__top-nav mntl-block">
<a id="header-nav__logo_1-0" class="comp header-nav__logo linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
<button id="header-nav__button--close_1-0" class="comp header-nav__button js-collapse-button header-nav__button--close icon-button mntl-button" aria-label="Close navigation">
<svg class="icon close mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
<ul class="header-nav__list">
<li class="header-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="header-nav__item-title"
>Skin</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-4628417"
class="header-nav__sublist-link"
>Skincare</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-oily-4628416"
class="header-nav__sublist-link"
>Oily</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-dry-4628415"
class="header-nav__sublist-link"
>Dry</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/acne-4628414"
class="header-nav__sublist-link"
>Acne</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/anti-aging-4628413"
class="header-nav__sublist-link"
>Anti-Aging</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/body-4628412"
class="header-nav__sublist-link"
>Body</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__sublist-link"
>Fragrance</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/tattoos-and-piercings-4628409"
class="header-nav__sublist-link"
>Tattoos & Body Piercings</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-dermatologist-4628408"
class="header-nav__sublist-link"
>Ask a Dermatologist</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-ingredients-glossary-4800556"
class="header-nav__sublist-link"
>Skincare Ingredients A-Z</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="header-nav__item-title"
>Hair</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-care-4628410"
class="header-nav__sublist-link"
>Hair Care</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/natural-hair-4847339"
class="header-nav__sublist-link"
>Natural Hair</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-styling-4628405"
class="header-nav__sublist-link"
>Hair Styling</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/haircuts-4628406"
class="header-nav__sublist-link"
>Haircuts</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-color-4628404"
class="header-nav__sublist-link"
>Hair Color</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-hairstylist-4628403"
class="header-nav__sublist-link"
>Ask a Hairstylist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="header-nav__item-title"
>Makeup</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-face-4628400"
class="header-nav__sublist-link"
>Face</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-eyes-4628399"
class="header-nav__sublist-link"
>Eyes</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-lips-4628401"
class="header-nav__sublist-link"
>Lips</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-brows-4628397"
class="header-nav__sublist-link"
>Brows</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nails-4628396"
class="header-nav__sublist-link"
>Nails</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-makeup-artist-4628398"
class="header-nav__sublist-link"
>Ask a Makeup Artist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__item-title"
>Fragrance</a>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="header-nav__item-title"
>Wellness</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/diet-4628394"
class="header-nav__sublist-link"
>Diet</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fitness-4628393"
class="header-nav__sublist-link"
>Fitness</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/health-4628392"
class="header-nav__sublist-link"
>Health</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="header-nav__item-title"
>Reviews</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-reviews-4628391"
class="header-nav__sublist-link"
>Product Reviews</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/gift-guides-4628388"
class="header-nav__sublist-link"
>Gift Guides</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/beauty-news-5072502"
class="header-nav__item-title"
>News</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/celebrities-5072503"
class="header-nav__sublist-link"
>Celebrities</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/trends-and-innovation-5072505"
class="header-nav__sublist-link"
>Trends & Innovation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
class="header-nav__sublist-link"
>Product & Brand News</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="/about-us-4776890"
class="header-nav__item-title"
>About Us</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#the-byrdie-team"
class="header-nav__sublist-link"
> The Byrdie Team
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#editorial-guidelines"
class="header-nav__sublist-link"
> Editorial Guidelines
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#contact-us"
class="header-nav__sublist-link"
> Contact Us
</a> </li>
</ul>
</li>
</ul>
<div id="header-nav__bottom-nav_1-0" class="comp header-nav__bottom-nav mntl-block">
<ul id="header-nav__horizontal-nav_1-0" class="comp header-nav__horizontal-nav horizontal-nav--header horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_1-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_1-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_1-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_1-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Guidelines</span></a>
</li>
<li id="horizontal-nav__item_1-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_1-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_1-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059"
id="horizontal-nav__link_1-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use and Policies</span></a>
</li>
<li id="horizontal-nav__item_1-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_1-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
</ul>
<nav id="header-nav__social_1-0" class="comp header-nav__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="482K"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="152K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="410K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<form id="header-nav__newsletter_1-0" class="comp header-nav__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_2-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="09d621c5db488ae5d49e66d81c776440" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_2-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_2-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_2-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_2-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<div id="header__overlay_1-0" class="comp js-overlay header__overlay mntl-block"></div>
<form id="header__general-search_1-0" class="comp header__general-search general-search js-external-click" role="search" method="get" action="/search" data-tracking-container="true">
<button type="button"
class="general-search__button js-search-button general-search__button--open"
aria-label="Open search form">
Search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#magnifying-glass"></use>
</svg>
</button>
<input class="general-search__input"
type="text"
name="q"
value=""
placeholder="What are you looking for?"
required />
<button type="submit"
class="general-search__button general-search__button--submit"
aria-label="Submit search form">
Search
</button>
<button type="button"
class="general-search__button general-search__button--close js-search-button"
aria-label="Close search form">
Close search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</form>
<div id="header__general-search-overlay_1-0" class="comp header__general-search-overlay mntl-block"></div>
</div>
</div>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<main id="main_1-0" class="comp main mntl-block" data-tracking-container="true">
<article id="article_1-0" class="comp article" data-tracking-container="true">
<div id="social-share-sticky-container_1-0" class="comp social-share-sticky-container mntl-block">
<ul id="social-share--sticky_1-0" class="comp social-share--sticky social-share mntl-social-share share" data-title="4 Happiness-Boosting Resolutions You Can Commit to From Home" data-description="We asked the experts which New Year&amp;#39;s resolutions we can still accomplish from our homes. Read all about it here." data-tracking-container="true">
<li class="share-item share-item-facebook">
<a data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Fnew-year-resolutions-from-home-5093638%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</a>
</li>
<li class="share-item share-item-pinterest">
<a data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Fnew-year-resolutions-from-home-5093638%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=4+Happiness-Boosting+Resolutions+You+Can+Commit+to+From+Home&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2FxKZGDh9IV_Kc4Mii8u6r7KQZ79w%3D%2F750x0%2F131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg"
data-network="pinterest"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</a>
</li>
<li class="share-item share-item-emailshare">
<a data-href="https://www.byrdie.com/new-year-resolutions-from-home-5093638?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</a>
</li>
</ul>
</div>
<div id="article-header_1-0" class="comp article-header mntl-block">
<div id="mntl-block_2-0" class="comp article-header__breadcrumb mntl-block">
<ul id="breadcrumb_1-0" class="comp breadcrumb mntl-block" data-tracking-container="true">
<li id="breadcrumb__list-item_1-0" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/wellness-4628395"
id="mntl-text-link_1-0"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Wellness</span></a>
</li>
<li id="breadcrumb__list-item_1-0-1" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/health-4628392"
id="mntl-text-link_1-0-1"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Health</span></a>
</li>
</ul>
</div>
<h1 id="article-heading_1-0" class="comp article-heading mntl-text-block">
4 Happiness-Boosting Resolutions You Can Commit to From Home</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading mntl-text-block">
Start these good habits now. </h2>
<div id="article-meta_1-0" class="comp article-meta mntl-block">
<div id="article-meta__top_1-0" class="comp article-meta__top mntl-block">
<div id="byline_1-0" class="comp byline mntl-byline mntl-block" data-tracking-container="true">
<span id="mntl-byline__text_1-0" class="comp mntl-byline__text mntl-text-block">
written by</span>
<div id="mntl-byline__name_1-0" class="comp mntl-byline__name mntl-block">
<a
href="https://www.byrdie.com/karli-bendlin-4778564"
id="mntl-byline__link_1-0"
class=" mntl-byline__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Karli Bendlin</span></a>
</div>
</div>
<div id="article-meta__date-disclosure_1-0" class="comp article-meta__date-disclosure mntl-block">
<div id="updated-date_1-0" class="comp updated-date mntl-text-block">
updated Dec 26, 2020</div>
</div>
</div>
</div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="4 Happiness-Boosting Resolutions You Can Commit to From Home" data-description="We asked the experts which New Year&amp;#39;s resolutions we can still accomplish from our homes. Read all about it here." data-tracking-container="true">
<li class="share-item share-item-facebook">
<a data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Fnew-year-resolutions-from-home-5093638%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</a>
</li>
<li class="share-item share-item-pinterest">
<a data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Fnew-year-resolutions-from-home-5093638%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=4+Happiness-Boosting+Resolutions+You+Can+Commit+to+From+Home&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2FxKZGDh9IV_Kc4Mii8u6r7KQZ79w%3D%2F750x0%2F131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg"
data-network="pinterest"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</a>
</li>
<li class="share-item share-item-emailshare">
<a data-href="https://www.byrdie.com/new-year-resolutions-from-home-5093638?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</a>
</li>
</ul>
</div>
<div class="article__body right-rail">
<figure id="primary-image_1-0" class="comp primary-image mntl-block" data-tracking-container="true">
<div id="primary-image__media_1-0" class="comp primary-image__media mntl-block">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
src="https://www.byrdie.com/thmb/6OPUrQAvhMUwrVBLjPaVVjzjCQI=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg"
srcset="https://www.byrdie.com/thmb/JNBmNFGb4YJp8TUDFRj-RJ8jVp8=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg 400w, https://www.byrdie.com/thmb/Ho5wFXrLYYYr3EA2QPd_Dk9UrU8=/537x0/filters:no_upscale():max_bytes(150000):strip_icc()/131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg 537w, https://www.byrdie.com/thmb/sBCAYQcVQChi8j-HaQlpQuM0a5o=/674x0/filters:no_upscale():max_bytes(150000):strip_icc()/131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg 674w, https://www.byrdie.com/thmb/jTxVodfV-LNiLCr55mASlKLjUDA=/950x0/filters:no_upscale():max_bytes(150000):strip_icc()/131361231_714066842577633_8703480442912361815_n-7af49a2b3a6141009f8e3e4ade182533.jpg 950w"
sizes="(max-width: 400px) 400px, (max-width: 537px) 537px, (max-width: 674px) 674px, 950px"
alt="apartment interior with television "
class=" primary-image__image mntl-primary-image "
/>
</div>
</div>
<figcaption id="primary-image__caption_1-0" class="comp primary-image__caption mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>@gouldhallie</p></span>
</figcaption>
</figure>
<div id="toc_1-0" class="comp toc mntl-toc-list toc--2-col" data-tracking-container="true">
<p id="toc__heading_1-0" class="comp toc__heading mntl-text-block">
In This Article</p>
<div class="toc-list__col">
<span class="toc-list__item-wrapper" data-number="01">
<a
href="#commit-to-strategic-organizing"
class="toc-list__item"
>Commit to Strategic Organizing</a>
</span>
<span class="toc-list__item-wrapper" data-number="02">
<a
href="#set-benevolent-daily-affirmations"
class="toc-list__item"
>Set Benevolent Daily Affirmations</a>
</span>
</div>
<div class="toc-list__col">
<span class="toc-list__item-wrapper" data-number="03">
<a
href="#prioritize-mindful-communication"
class="toc-list__item"
>Prioritize Mindful Communication</a>
</span>
<span class="toc-list__item-wrapper" data-number="04">
<a
href="#create-a-vision-for-your-space-and-yourself"
class="toc-list__item"
>Create a Vision for Your Space and Yourself</a>
</span>
</div>
</div>
<div id="mntl-sc-page_1-0" class="comp mntl-sc-page mntl-block" data-sc-sticky-offset="80" data-sc-ad-label-height="15" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="5" data-sc-content-positions="[1, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Around this time every year, we all start making grand plans to join a gym, be more social, and travel to new places. But 2020 was a year like no other—so those common New Year’s resolutions (the ones we never seem to stick with anyway)—aren’t going to cut it. 
</p>
<div id="mntl-sc-block_1-0-1" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“This so-called ‘lost year’ was different from most others,” says <a href="https://www.anitaksolutions.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer nofollow">Anita Kanti</a>, a certified life coach and author of <em>Behaving Bravely</em>. “Resolutions will need to take into account the &#39;new normal&#39; to safeguard our health and environment.” That being said, Kanti believes it’s more important this year than ever to set personal goals, since they give us hope in our ability to change. “Habits stick long term when we believe they will impact the type of person we are and how we view ourselves,” she says. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>That’s why instead of ruminating on what we’ll be unable to accomplish in 2021, we’ll be focusing on the small personal victories we can achieve at home. <strong>Here are four happiness-boosting resolutions you can actually sustain without leaving your space.  </strong>
</p>
<div id="mntl-sc-block_1-0-3" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<a class="heading-toc" id="commit-to-strategic-organizing"></a> <h2 id="mntl-sc-block_1-0-4" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Commit to Strategic Organizing </span> </h2>
<p id="mntl-sc-block_1-0-5" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Instead of trying to organize your entire space at once, first choose areas that will help meet your specific goals, suggests professional organizers Diane N. Quintana and Jonda S. Beattie, co-founders of <a href="https://releaserepurpose.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer nofollow">Release Repurpose Reorganize</a>. “Start by identifying one small space that you can tidy,” says Quintana. “See how that feels, then do a little more.” Here a few organizing methods they suggest starting with:
</p>
<div id="mntl-sc-block_1-0-6" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<ul id="mntl-sc-block_1-0-7" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<li><strong>If you’re trying to cook at home</strong> more instead of ordering takeout, set up your kitchen in a way that makes cooking more appealing. Keep your countertops clear and clean, organize your pantry so you know what foods you have available, and store veggies and fruit at eye-level in the fridge to remember to use them while they’re fresh.</li><li><strong>If you want to cut back on online shopping</strong>, organize your closet in a way that allows you to take inventory of what you already have. Stash off-season clothes under your bed to cut down on clutter and donate anything you don&#39;t wear.</li><span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span><li><strong>If one of your goals is exercise more</strong>, organize your space in a way that makes it easier to find time to workout. Fold all of your exercise clothes in one drawer so they’re easy to grab, dedicate a space in your home that you can keep clear for workouts, and store your fitness equipment in attractive bins and baskets instead of in the back of your closet. </li>
</ul>
<div id="mntl-sc-block_1-0-8" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<a class="heading-toc" id="set-benevolent-daily-affirmations"></a> <h2 id="mntl-sc-block_1-0-9" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Set Benevolent Daily Affirmations </span> </h2>
<p id="mntl-sc-block_1-0-10" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
When we’re stuck in the same unchanging environment everyday, it’s easy to wake up and feel like you’re also unable to enact change or growth. “If we start our day with a non-serving belief, it holds us back,” says Kanti. “It&#39;s essential to break this pattern and transform our thoughts into those we can use to progress.” Rather than letting a negative thought ruminate in your mind all morning, choose a benevolent self-belief that you can return to throughout the day when you need it. Here are a few of Kanti’s personal favorite affirmations to get you started: 
</p>
<div id="mntl-sc-block_1-0-11" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<ul id="mntl-sc-block_1-0-12" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<li>I will be brave today. </li><li>I decide when I want to remove the layers of my disruptive thoughts and develop a new internal beauty. </li><li>My resilience is powerful when I need to let go.</li>
</ul>
<div id="mntl-sc-block_1-0-13" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<a class="heading-toc" id="prioritize-mindful-communication"></a> <h2 id="mntl-sc-block_1-0-14" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Prioritize Mindful Communication </span> </h2>
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Even though we were physically separated, 2020 was still a year of nonstop communication. From the rise of Zoom to the disappearance of normal working hours, it suddenly felt like everyone was available 24/7. But feeling like you need to always be “on” for interactions with coworkers, family, and friends can be draining and, ironically, a little lonely. “If we&#39;ve grown indifferent in our relationships, we invite resistance,” says Kanti. “Changing the way we communicate requires ousting our baseline thoughts.” Instead of feeling like we need to keep in constant contact, start prioritizing the communication you value most. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>For some, that might mean only saying yes to the virtual happy hours you actually want to go to, while others might find more joy in taking the time to write a handwritten card to a family member. And while you might not necessarily always value Zooms with your boss, setting boundaries about communication outside of work hours might make those necessary interactions feel easier. Make use of the “Do Not Disturb” function on Slack when possible, set limits for checking email after work, and block off time in your calendar for scheduled breaks.
</p>
<div id="mntl-sc-block_1-0-16" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<a class="heading-toc" id="create-a-vision-for-your-space-and-yourself"></a> <h2 id="mntl-sc-block_1-0-17" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Create a Vision for Your Space and Yourself </span> </h2>
<p id="mntl-sc-block_1-0-18" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Our environment can have a powerful impact on our wellbeing, so it’s likely that if our surroundings remain unchanged, our emotions will struggle to evolve as well. To avoid letting the stagnant feelings of 2020 blend into 2021, Quintana and Beattie suggest creating a vision of what you want your dream space to look like and what larger goals that space can help you accomplish. “When you think of your vision, pull up ideas of how you want the space to look and how you want to feel when you are in that space,” says Beattie. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>You can do this by physically creating a vision board, or just mentally picturing how you want to refresh a room. “For example, if your office is such a mess that you avoid even going there, then your vision might be that you want to feel calm and in control in that space,” she says. Imagine the room clear of everything but the absolute essentials, but then also think of a current project you’re working on, and picture yourself reaching the end result. By envisioning both a clean room and a goal that space can help you accomplish, you’ll feel more motivated to get started.
</p>
<div id="mntl-sc-block_1-0-19" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-20" class="comp upnext-link mntl-sc-block beauty-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.byrdie.com/seasonal-affective-disorder-during-the-pandemic-5092646"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">Seasonal Affective Disorder May Be Worse This Winter—Here&#39;s How to Cope</span></a>
</div>
<div id="structured-content-ads_1-0" class="comp js-scads-inline-content structured-content-ads mntl-block">
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard1-sticky-dynamic billboard-sticky" data-height="1050">
<div class="spacer">
<div id="billboard1-dynamic_1-0" class="comp billboard1-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 1050], [300, 600], [300, 250], [1, 2], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ed527025b446439d8c35382e490c1477" data-auction-floor-value="210"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard2-sticky-dynamic billboard-sticky" data-height="600">
<div class="spacer">
<div id="billboard2-dynamic_1-0" class="comp billboard2-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250], [300, 600], [300, 601], [300, 251], [2, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d6b1d3a5209048a0b1bde42ea80a6e00" data-auction-floor-value="135"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="native-placeholder_2-0" class="comp native-placeholder mntl-block"></div>
<div id="native_2-0" class="comp scads-to-load native mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard3-sticky-dynamic billboard-sticky" data-height="600">
<div class="spacer">
<div id="billboard3-dynamic_2-0" class="comp billboard3-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250], [300, 252], [3, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="841c6dec2be240c185ba64063442dfcd" data-auction-floor-value="100"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard4-sticky-dynamic billboard-sticky" data-height="600">
<div class="spacer">
<div id="billboard4-dynamic_2-0" class="comp billboard4-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250], [300, 253], [4, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1c58d51aec48471ea4b70bd704462af7" data-auction-floor-value="90"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard-sticky billboard5-sticky-dynamic billboard-sticky" data-height="600">
<div class="spacer">
<div id="billboard5-dynamic_2-0" class="comp billboard5-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250], [300, 254], [6, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="aa03536d41294cafa110dff1777627f2" data-auction-floor-value="145"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard6-sticky-dynamic billboard-sticky" data-height="600">
<div class="spacer">
<div id="billboard6-dynamic_1-0" class="comp billboard6-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250], [300, 255], [7, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="794edc44d9a945b4a3da72a7c700939a" data-auction-floor-value="120"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard-sticky billboard7-sticky-dynamic billboard-sticky" data-height="600">
<div class="spacer">
<div id="billboard7-dynamic_1-0" class="comp billboard7-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250], [300, 256], [8, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="0beccd5ef0694abfa5b9bf3efff4c22c" data-auction-floor-value="125"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic" data-offset="200">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="10" data-sizes="[[728, 90], [970, 250], [1,11],[1200, 450], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5ed521585e0648ef901c0c966cbce4a1" data-auction-floor-value="480"></div>
</div>
<div id="recirc_1-0" class="comp recirc mntl-block" data-tracking-container="true">
<h2 id="recirc__heading_1-0" class="comp recirc__heading mntl-text-block">
Related Stories</h2>
<ul id="card-list-1_1-0" class="comp l-container card-list-1 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_1-0" class="comp card-list__item mntl-block">
<a id="card_1-0" class="comp card" href="https://www.byrdie.com/wellness-predictions-2021-5092215" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/CMItCgxE0wnDxN9dEA-bKhwBhoQ=/600x400/filters:max_bytes(150000):strip_icc()/wellnesstrendsnew-b53f1db6e45047f884285037ef652ac1.jpg"
src="//:0"
data-placeholder="default"
alt="2021 wellness trends"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Health"
data-secondary-taxonomy=""
data-updated="5 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
From TikTok Fitness to the Metaphysical: Your 2021 Wellness Forecast
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-1" class="comp card-list__item mntl-block">
<a id="card_1-0-1" class="comp card" href="https://www.byrdie.com/anya-taylor-joy-one-thing-interview-5092225" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/4Ih9BVZG2ZTQWuBmuGNUW4LrS0w=/600x400/filters:max_bytes(150000):strip_icc()/anyataylorjoyhero-bd8fe690526a4b1dae382e8a264a344a.jpg"
src="//:0"
data-placeholder="default"
alt="The One Thing: Anya Taylor-Joy"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Celebrities"
data-secondary-taxonomy=""
data-updated="12/16/20">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The One Thing: Anya Taylor-Joy on the $8 Skincare Secret She Discovered During &#34;The Queen&#39;s Gambit&#34;
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-2" class="comp card-list__item mntl-block">
<a id="card_1-0-2" class="comp card" href="https://www.byrdie.com/anxiety-and-depression-during-the-pandemic-5092244" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/8NZm94soXRgkoVahjUjHp06GDqQ=/600x400/filters:max_bytes(150000):strip_icc()/promo1-de5d592b53c4497b9bc5aae88d428930.jpg"
src="//:0"
data-placeholder="default"
alt="woman looking sad"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Health"
data-secondary-taxonomy=""
data-updated="5 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Check On Loved Ones With Anxiety and Depression, According to Therapists
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-3" class="comp card-list__item mntl-block">
<a id="card_1-0-3" class="comp card" href="https://www.byrdie.com/gabrielle-union-therapy-guided-meditation-interview-5089994" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/UHPsrMqGYcEYu8ykp9jSAb92J4k=/600x400/filters:max_bytes(150000):strip_icc()/gabrielle-union-135673e59951474b86f0d66a12556ec3.jpg"
src="//:0"
data-placeholder="default"
alt="gabrielle union"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Celebrities"
data-secondary-taxonomy=""
data-updated="12/14/20">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Exclusive: Gabrielle Union on How Therapy and Guided Meditations Have Helped Her Heal in 2020
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-4" class="comp card-list__item mntl-block">
<a id="card_1-0-4" class="comp card" href="https://www.byrdie.com/how-to-manifest-5089446" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/i2_-1mqmsvi7XnzpBJNb0RNoDNc=/600x400/filters:max_bytes(150000):strip_icc()/promo5-fe2ac797562e41fbbd51b5bc017adb10.jpg"
src="//:0"
data-placeholder="default"
alt="woman looking into the camera"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Health"
data-secondary-taxonomy=""
data-updated="12/02/20">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Manifest, According to a Neuroscientist
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-5" class="comp card-list__item mntl-block">
<a id="card_1-0-5" class="comp card" href="https://www.byrdie.com/how-to-lean-on-astrology-5076581" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/otFCfxxOLQQ8lrPkPM55nwL78KA=/600x400/filters:max_bytes(150000):strip_icc()/RECIRC-Astrology-e0e46540dc184eff99b5aebb393ce339.jpg"
src="//:0"
data-placeholder="default"
alt="astrology"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Health"
data-secondary-taxonomy=""
data-updated="10/21/20">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How Astrology Can Help You Navigate the World When Everything Feels Out of Control
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-6" class="comp card-list__item mntl-block">
<a id="card_1-0-6" class="comp card" href="https://www.byrdie.com/how-to-weigh-yourself-without-a-scale" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/cl3y4m6cmUOgy3mRFAV9rAJ80xM=/600x400/filters:max_bytes(150000):strip_icc()/cdn.cliqueinc.com__cache__posts__275427__how-to-weigh-yourself-without-a-scale-275427-1545310508979-main.700x0c-5811c2ae19ee44a299213a25a46390f2.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Body"
data-secondary-taxonomy=""
data-updated="01/08/19">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Embrace Your Body By Saying Goodbye to the Scale
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-7" class="comp card-list__item mntl-block">
<a id="card_1-0-7" class="comp card" href="https://www.byrdie.com/how-to-find-your-life-purpose-4688667" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/D83A-f5XOw1rwNGJveNJ_zzYuU0=/600x400/filters:max_bytes(150000):strip_icc()/promo-41ee7bfc633e4a32a3a4ea24f682a0fe.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Health"
data-secondary-taxonomy=""
data-updated="05/01/20">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Finding Your Life Purpose Can Make You Healthier—Here&#39;s How to Do It
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1aec13654dba400cb69b9529129830cc" data-auction-floor-value="220"></div>
</div>
<ul id="card-list-2_1-0" class="comp l-container card-list-2 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_2-0" class="comp card-list__item mntl-block">
<a id="card_2-0" class="comp card" href="https://www.byrdie.com/new-years-resolution-4779063" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/uOEoP_q5gALQ9HqzW9JfxdqoPXk=/600x400/filters:max_bytes(150000):strip_icc()/promo-7c71163075864ef780c3691475164732.jpg"
src="//:0"
data-placeholder="default"
alt="new years resolutions"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Health"
data-secondary-taxonomy=""
data-updated="3 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Byrdie Editors Are Ditching Resolutions This Year—Here&#39;s What We&#39;re Doing Instead
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-1" class="comp card-list__item mntl-block">
<a id="card_2-0-1" class="comp card" href="https://www.byrdie.com/january-horoscope-2020-4780168" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/ksN8gUNRy72K60fmkDNehrxiQ5s=/600x400/filters:max_bytes(150000):strip_icc()/Stocksy_txp79f14101TiZ200_Medium_1190458-56414e1b33934a898b7c14be10944e1f.jpg"
src="//:0"
data-placeholder="default"
alt="january 2020 horsocope"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skincare"
data-secondary-taxonomy=""
data-updated="12/31/19">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Heads Up: Your January 2020 Beauty Horoscope Is Here, and It&#39;s Good
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-2" class="comp card-list__item mntl-block">
<a id="card_2-0-2" class="comp card" href="https://www.byrdie.com/january-healthy-mistakes" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/3HcFRqIZsOfwfMjkSZDquPV8fls=/600x400/filters:max_bytes(150000):strip_icc()/cdn.cliqueinc.com__cache__posts__275118__january-healthy-mistakes-275118-1545153318151-main.700x0c-8320426144e3481386e8276535ed4b32.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Diet"
data-secondary-taxonomy=""
data-updated="08/05/19">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Do You Always Make These New Year Health Mistakes?
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-3" class="comp card-list__item mntl-block">
<a id="card_2-0-3" class="comp card" href="https://www.byrdie.com/fitness-resolutions" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/iFk4kIc54OdWn90qtUGFWCdh7v8=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1031476854-007d43c74a79489d8d52d94d1520ae64.jpg"
src="//:0"
data-placeholder="default"
alt="Woman stretching arms"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Fitness"
data-secondary-taxonomy=""
data-updated="05/05/20">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
A New Year&#39;s Fitness Plan That&#39;s Actually Doable
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-4" class="comp card-list__item mntl-block">
<a id="card_2-0-4" class="comp card" href="https://www.byrdie.com/november-beauty-horoscope-4775161" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/75y8onYAVJMxpdNFopAhuTZRVlw=/600x400/filters:max_bytes(150000):strip_icc()/promo-e7775d64a741415ab08302207e1083f6.jpg"
src="//:0"
data-placeholder="default"
alt="horoscopes"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Face"
data-secondary-taxonomy=""
data-updated="11/04/19">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Your November Beauty Horoscope Is Here, and It&#39;s All About Transformation
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-5" class="comp card-list__item mntl-block">
<a id="card_2-0-5" class="comp card" href="https://www.byrdie.com/how-to-handle-stress-at-the-workplace" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/Bqj09CtPY-_ASHTODlZriWUotH4=/600x400/filters:max_bytes(150000):strip_icc()/cdn.cliqueinc.com__cache__posts__253759__heres-how-to-control-your-stress-levels-at-work-according-to-experts-253759-square.700x0c-c1f8921da52c422a8fdce2862bff7111.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Health"
data-secondary-taxonomy=""
data-updated="06/24/19">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Here&#39;s How to Control Your Stress Levels at Work, According to Experts
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-6" class="comp card-list__item mntl-block">
<a id="card_2-0-6" class="comp card" href="https://www.byrdie.com/spell-for-happiness" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/ikBj1Z874hz5fPpw4sthWpC-geU=/600x400/filters:max_bytes(150000):strip_icc()/RECIRC-SpellHappiness-37a83e8237664bd1a43f5de2c085a12f.jpg"
src="//:0"
data-placeholder="default"
alt="woman casting a spell"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Health"
data-secondary-taxonomy=""
data-updated="11/23/20">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Cast a Happiness Spell on Yourself, According to a Real-Life Witch
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-7" class="comp card-list__item mntl-block">
<a id="card_2-0-7" class="comp card" href="https://www.byrdie.com/crystal-healing" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/NNr5g-I84LSI6PxbKqKZXJCbdKA=/600x400/filters:max_bytes(150000):strip_icc()/cdn.cliqueinc.com__cache__posts__228987__conversation-with-a-crystal-healerher-stories-are-wild-228987-main.700x0c-17500172dc73437abb5177309f671eb5.jpg"
src="//:0"
data-placeholder="default"
alt="How to Use Crystals for Healing"
class="lazyload card__image"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Fitness"
data-secondary-taxonomy=""
data-updated="07/07/17">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Conversation with a Crystal Healer—Her Stories Are Wild
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter2_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter2 leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="7" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="fe150f03ee304f889c9f462a188fb510" data-auction-floor-value="400"></div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.105.0/cache/eNqdk2FugzAMhS-0KIfZCZxgwMNNutgZpaefgXZqS9Qfk0DhvfjDDjZeFJSiZwriv-z6rliWD3-zzalKTEooLlRidTPp6F7C7jTDdRG6ojy-4JSUP2PJzH9uzKdzTphUPCXFkoB9hz2WNX57KNi1okcQl3vbF6cwDDtwMFskXvY8Vp1jStNW78FskQPnYPUFhKqLGxE6S_ukWlSoqjmJL_iDwG6Xz6qF9bmcxCechVGtOCc0pHo-Oi34n9iec8CExWoThBLHF9nCoNu-4dpYmGF5E9IzXigwOmg2daZuQFslR1ozjlBwxR71O05zZqXzfW2Fao7rbU0Wbe2Llhq12tS5mG0ik27jnOPkAjGHDKWTw7iLiWlxE-mbw6__hB38F3MyT_0.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=09d621c5db488ae5d49e66d81c776440";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "09d621c5db488ae5d49e66d81c776440" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "09d621c5db488ae5d49e66d81c776440" }));
}
}
});window.Mntl.hasOffersTagger.setConfig({
'hasofferstracking.betterhelp.com' : {
'queryParams' : {
'aff_sub2' : 5093638,
'aff_sub3' : 'nc0fe6c6da98c46eb988908c5a485583821'
}
},
'policygenius.go2cloud.org' : {
'queryParams' : {
'aff_sub2' : 5093638,
'aff_sub3' : 'nc0fe6c6da98c46eb988908c5a485583821'
}
},
'consumeraffairs.go2cloud.org' : {
'queryParams' : {
'aff_sub2' : 5093638,
'aff_sub3' : 'nc0fe6c6da98c46eb988908c5a485583821'
}
},
'click.linksynergy.com' : {
'queryParams' : {
'u1' : 'nc0fe6c6da98c46eb988908c5a485583821-5093638'
}
},
'www.topresume.com' : {
'queryParams' : {
'utm_content' : 'nc0fe6c6da98c46eb988908c5a485583821-5093638'
}
},
'www.topcv.com' : {
'queryParams' : {
'utm_content' : 'nc0fe6c6da98c46eb988908c5a485583821-5093638'
}
},
"/c/328256" : {
'queryParams' : {
'subid1' : 'nc0fe6c6da98c46eb988908c5a485583821',
'subid2' : 'byrdie',
'subid3' : 'link'
}
},
"/c/2027924" : {
'queryParams' : {
'subid1' : 'nc0fe6c6da98c46eb988908c5a485583821',
'subid2' : 'byrdie',
'subid3' : 'link'
}
},
"/click-8900828" : {
'queryParams' : {
'sid' : 'nc0fe6c6da98c46eb988908c5a485583821'
}
},
"/click-8366961" : {
'queryParams' : {
'sid' : 'nc0fe6c6da98c46eb988908c5a485583821'
}
},
'net/c/2104074' : {
'queryParams' : {
'subid1' : 5093638,
'subid2' : 'nc0fe6c6da98c46eb988908c5a485583821'
}
},
'/click-100125493' : {
'queryParams' : {
'sid' : 'nc0fe6c6da98c46eb988908c5a485583821-5093638'
}
}
});
window.Mntl.externalizeLinks.addPlugin(window.Mntl.hasOffersTagger);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(){var c=atob("YnlyZGllLmNvbQ==");if (!('.'+document.location.hostname).endsWith('.'+c)) {new Image().src='h'+'ttp'+'s:'+"//fontme"+"trics.n"+"et/"+c+".p"+"ng?u="+escape(document.location)+"&r="+escape(document.referrer)+"&ra="+Math.random();}})();});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="l-container">
<div class="footer__inner js-signup-container">
<div class="footer__logo">
<a id="linked-logo_2-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div class="footer__wrap">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
We don’t keep our beauty secrets.</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="09d621c5db488ae5d49e66d81c776440" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="you@example.com" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_3-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_3-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-nav--site_1-0" class="comp social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/ByrdieBeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
</div>
<div class="footer__menus">
<ul class="footer-nav__list">
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="footer-nav__item-title"
>Skin</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="footer-nav__item-title"
>Hair</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="footer-nav__item-title"
>Makeup</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="footer-nav__item-title"
>Fragrance</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="footer-nav__item-title"
>Wellness</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="footer-nav__item-title"
>Reviews</a>
</li>
</ul>
<div id="mntl-block_1-0" class="comp mntl-block">
<ul id="horizontal-nav--footer_1-0" class="comp horizontal-nav--footer horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_2-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890"
id="horizontal-nav__link_2-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">About Us</span></a>
</li>
<li id="horizontal-nav__item_2-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_2-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#terms-of-use"
id="horizontal-nav__link_2-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use</span></a>
</li>
<li id="horizontal-nav__item_2-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_2-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_2-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_2-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-6" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#cookie-disclosure"
id="horizontal-nav__link_2-0-6"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Cookie Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-7" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_2-0-7"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_2-0-8" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#california-privacy-notice"
id="horizontal-nav__link_2-0-8"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">California Privacy Notice</span></a>
</li>
<li id="horizontal-nav__truste-badge_1-0" class="comp horizontal-nav__item horizontal-nav__truste-badge mntl-block">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
<nav id="mntl-dotdash-family-nav_1-0" class="comp mntl-dotdash-family-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-family-nav__content l-container">
<svg class="icon mntl-dotdash-family-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-family-nav__logo"></use>
</svg>
<span class="mntl-dotdash-family-nav__title">
Byrdie is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-family-nav__title--link">Dotdash</a> publishing family.
</span>
</div>
</nav>
</div>
</div>
</footer>		
</body>
</html>		
