<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp  structuredContentTemplate article-layout base-layout mntl-html" data-ab="58,99,99,56,52,64,99" data-resource-version="1.157.0" lang="en" data-mantle-resource-version="3.12.631" data-beauty-resource-version="1.157.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="beauty" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.byrdie.com/lux-unfiltered-self-tanning-review-5200803" />
<link rel="amphtml" href="https://www.byrdie.com/amp/lux-unfiltered-self-tanning-review-5200803" />
<title>This Self-Tanning Line Is the Closest Thing to a Wearable Instagram Filter</title>
<meta name="description" content="&#43;Lux Unfiltered is a new tanning brand from lifestyle influencer Sivan Ayla. Here’s our honest review of their relaunched N°28 Exfoliating Body Polish." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="BYRDIE" />
<meta name="sailthru.author" content="Samantha Crompton" />
<meta name="sailthru.tags" content="beauty-news,product-and-brand-news" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="This Self-Tanning Line Is the Closest Thing to a Wearable Instagram Filter" />
<meta property="article:section" content="Byrdie" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="166036133580911" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Byrdie" />
<meta property="og:url" content="https://www.byrdie.com/lux-unfiltered-self-tanning-review-5200803" />
<meta property="og:title" content="This Self-Tanning Line Is the Closest Thing to a Wearable Instagram Filter" />
<meta property="og:description" content="&#43;Lux Unfiltered is a new tanning brand from lifestyle influencer Sivan Ayla. Here’s our honest review of their relaunched N°28 Exfoliating Body Polish." />
<meta property="og:image" content="https://www.byrdie.com/thmb/0R2khSSIo77a-w0SqR2Afpq9fSA=/1000x800/filters:fill(auto,1)/luxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ByrdieBeauty" />
<meta name="twitter:title" content="This Self-Tanning Line Is the Closest Thing to a Wearable Instagram Filter" />
<meta name="twitter:description" content="&#43;Lux Unfiltered is a new tanning brand from lifestyle influencer Sivan Ayla. Here’s our honest review of their relaunched N°28 Exfoliating Body Polish." />
<meta name="twitter:image" content="https://www.byrdie.com/thmb/0R2khSSIo77a-w0SqR2Afpq9fSA=/1000x800/filters:fill(auto,1)/luxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.157.0/cache/eNqdVtmWoyAQ_aHh-E0sFeWExVOU6Xa-fipoJmIjmn4B7vXWglClXSJJVnc6pe65hD_dhrFe9iBGJzUM0RnA4mmi2UF6U9GPMUCg1EmTsuJhDcSaoHdRSdcpkBPNYgDJvktUswryYXsmY-hS1FY6wcxmWbNRE1EMqUN4AKsWWKKa2S2i54DwlRwQAYpk-zCNP5lqnr80e2-veBV5lz-YEw9DRPs3BlpfUgmPd9xDAGRRAol62MHWUbucmIoSjYBvaklvDr6tciCYuOiyKkMmHOznmvTLmh54Xq9KGiRCDuEDMdywl63PjHZZve54Cc9uAbJK4-TVZvnLYDb0e3zFkweSBajW2OxsgOXQ1vVl3y_blh0RWi5V-6zjZ4wNISyBbx0axejIjq-56n8iLg_xUuYIBfWB_6O7v5efB6g3u9x3mw3Pg7GyG5F7N84id_AS1YwS4aRpQjBCc5dgbun93ScWOTd9VNUVg4G8y0NNv4qEclHf00fak9T3ntfqaFRFJXfwCswyXojxmfoGMgfjirgX4KhbKutc7pNp_TBbfZ_Fm2112f-qi87PvQYmH5v-uuBWDscKneMiaIt6nY5lz1E4m-i9aovz0Pg_ucXIn-x1apY1TolAKMmwACeVbSIZmQYxBd4_pk2RV5_8A5kFuzQ.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.157.0/cache/eNptkFluwzAMRC9UQXcoEPS3CHwBLYzLaqFKUQ6c00cOilZx_MnH4XBIXcUIOv1ddSTjwb_pXxLR1g2vJrQ_2OtCcb1gjCNbIHtincgDZ7yxSiZLhFHiiAJCfbH_acBrFcY8j_ImGFHGgQ4vWR1yT-m48fE5HcSULybZxWPozQYTGxd2USyDCYUwy5N3Mqv9t3CUCmXoGm3847C5yNPbmq3NjuQ8vY-lbKvPYk8L7DYVM4NaEK5H22ZJj_dGdEHJPv4g7D9uThqDV46ydLbNVad63jt19cIs.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<script id="unified-schema_1-0" class="comp  unified-schema mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.157.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.157.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.157.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.157.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.157.0/icons/favicons/mstile-310x150.png">


</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="newsletter-reveal-icon">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="close">
<svg viewBox="0 0 45.8 45.1" xmlns="http://www.w3.org/2000/svg"><path d="M25.3 21.9l9.9-9.9c.5-.5.5-1.4 0-1.9s-1.4-.5-1.9 0L23.4 20 12.9 9.5c-.5-.5-1.3-.5-1.9 0-.5.5-.5 1.4 0 1.9l10.5 10.5L11 32.4c-.5.5-.5 1.4 0 1.9.3.3.6.4.9.4.3 0 .7-.1.9-.4l10.5-10.5 9.9 9.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.5.5-1.4 0-1.9l-9.7-9.9z"/></svg> </symbol>
<symbol id="logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 543.01 81.3"><path d="M0 81.3V0h30.19c14.45 0 24.15 5.61 24.15 21.13 0 7.34-2.37 13.27-9 16.61V38C57 39.46 62 47.33 62 58.66c0 17-14.56 22.64-29.44 22.64zm21.13-49.38h2.38c5.6 0 11.42-1 11.42-7.88 0-7.44-6.57-7.87-12.29-7.87h-1.51zm0 33.2h2.7c6.25 0 16.82.33 16.82-8.62 0-9.81-10.46-8.84-17.36-8.84h-2.16zM87.77 0h25.34l15.2 22.1L143.52 0h25.33l-30 42.27v39h-21.1v-39zM275.82 81.3h-26.31L229.56 50h-.21v31.3h-21.14V0h31.59c16.07 0 28.25 7.66 28.25 25 0 11.22-6.25 20.92-17.79 23zm-46.47-44.85h2c6.91 0 14.67-1.3 14.67-10.14s-7.76-10.14-14.67-10.14h-2zM316 0h30c22.65 0 41.3 17.79 41.3 40.65S368.55 81.3 346 81.3h-30zm21.13 63.4h4.75c12.61 0 23.39-6.9 23.39-22.75 0-14.56-9.59-22.75-23.18-22.75h-5zM450.61 81.3h-21.14V0h21.14zM517.89 17.9v13.58h23.83v17.9h-23.83v14H543V81.3h-46.24V0H543v17.9z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 56.693 56.693" xmlns="http://www.w3.org/2000/svg"><path d="M40.43 21.74h-7.645v-5.015c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.03c-8.248 0-10.125 6.175-10.125 10.126v5.52h-4.77v8.53h4.77v24.136h10.033V30.27h6.77l.875-8.53z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="10 8 11 15" xmlns="http://www.w3.org/2000/svg"><path d="M10 13.048c0 1.39.505 2.626 1.588 3.087.177.075.337.002.388-.203.036-.14.12-.5.158-.648.052-.203.032-.274-.11-.45-.313-.384-.513-.88-.513-1.585 0-2.046 1.47-3.87 3.82-3.87 2.08 0 3.228 1.322 3.228 3.092 0 2.33-.99 4.297-2.458 4.297-.81 0-1.42-.7-1.225-1.557.233-1.023.684-2.128.684-2.867 0-.66-.34-1.213-1.047-1.213-.83 0-1.496.894-1.496 2.09 0 .764.248 1.28.248 1.28l-.998 4.403c-.296 1.307-.044 2.91-.023 3.07.013.097.13.12.184.047.076-.104 1.063-1.375 1.4-2.644.094-.36.545-2.22.545-2.22.27.534 1.056 1.006 1.894 1.006 2.49 0 4.183-2.368 4.183-5.538 0-2.4-1.948-4.63-4.908-4.63C11.858 8 10 10.75 10 13.046z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 56.7 56.7" xmlns="http://www.w3.org/2000/svg"><path d="M52.5 12.8c-1.8.8-3.8 1.3-5.8 1.6 2.1-1.2 3.7-3.2 4.4-5.6-2 1.2-4.1 2-6.4 2.5-1.8-2-4.5-3.2-7.4-3.2-5.6 0-10.1 4.5-10.1 10.1 0 .8.1 1.6.3 2.3-8.4-.4-15.9-4.5-20.9-10.6-.9 1.5-1.4 3.2-1.4 5.1 0 3.5 1.8 6.6 4.5 8.4-1.7-.1-3.2-.5-4.6-1.3v.1c0 4.9 3.5 9 8.1 9.9-.8.2-1.7.4-2.7.4-.7 0-1.3-.1-1.9-.2 1.3 4 5 6.9 9.4 7-3.5 2.7-7.8 4.3-12.6 4.3-.8 0-1.6 0-2.4-.1 4.5 2.9 9.8 4.5 15.5 4.5 18.6 0 28.8-15.4 28.8-28.8v-1.3c2.1-1.3 3.8-3.1 5.2-5.1z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0128.966 18.845 78.052 78.052 0 0118.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 01-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 01-28.966-18.845 78.053 78.053 0 01-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0118.847-28.967 78.053 78.053 0 0128.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 00-44.62 29.057A123.488 123.488 0 0017.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0029.057 44.62 123.486 123.486 0 0044.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0073.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 00-29.057-44.62A123.487 123.487 0 00421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"/><path d="M256 126.635A129.365 129.365 0 10385.365 256 129.365 129.365 0 00256 126.635zm0 213.338A83.973 83.973 0 11339.974 256 83.974 83.974 0 01256 339.973z"/><circle cx="390.476" cy="121.524" r="30.23"/></svg> </symbol>
<symbol id="icon-emailshare">
<svg viewBox="8827 -2675 200 131" xmlns="http://www.w3.org/2000/svg"><path d="M8834.11-2675l92.89 85.703 92.89-85.703h-185.78zm-7.11 6.953v120.547c0 1.385 1.115 2.5 2.5 2.5h195c1.385 0 2.5-1.115 2.5-2.5v-120.547l-96.64 89.22a5.006 5.006 0 01-6.72 0l-96.64-89.22z"/></svg> </symbol>
<symbol id="icon-snapchat">
<svg viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><path d="M.14 13.824c2.75-.457 3.982-3.288 4.033-3.408l.004-.01c.168-.343.201-.641.098-.886-.188-.448-.803-.645-1.21-.775-.1-.032-.195-.062-.27-.091-.812-.324-.88-.657-.847-.826.054-.288.437-.49.746-.49a.52.52 0 01.223.045c.365.173.695.26.979.26.393 0 .564-.166.585-.188-.01-.187-.022-.383-.035-.585-.082-1.31-.183-2.937.228-3.866 1.232-2.784 3.845-3 4.616-3L9.628 0h.046c.773 0 3.391.217 4.624 3.002.411.93.31 2.558.228 3.867l-.004.057-.031.529c.02.02.177.173.533.187.271-.01.582-.098.923-.259a.691.691 0 01.287-.057.87.87 0 01.33.064l.006.002c.276.099.457.294.46.497.004.192-.141.48-.854.765-.074.029-.168.06-.268.091-.408.13-1.023.327-1.211.775-.103.244-.07.542.098.886l.004.01c.051.12 1.283 2.95 4.032 3.407a.203.203 0 01.169.212.344.344 0 01-.028.116c-.114.267-.625.646-2.414.925-.146.022-.202.214-.29.616-.031.147-.063.29-.108.442-.038.131-.119.193-.255.193h-.023c-.094 0-.23-.017-.4-.051a5.297 5.297 0 00-1.074-.115c-.252 0-.513.022-.776.066-.536.09-.992.414-1.474.758-.7.5-1.424 1.015-2.552 1.015-.049 0-.097-.001-.145-.004C9.43 18 9.398 18 9.366 18c-1.128 0-1.851-.515-2.55-1.014-.484-.344-.94-.669-1.477-.759a4.728 4.728 0 00-.775-.066c-.454 0-.812.07-1.074.122a2.333 2.333 0 01-.4.059c-.11 0-.227-.024-.279-.2a6.43 6.43 0 01-.107-.445c-.08-.369-.137-.596-.29-.62C.626 14.8.114 14.42 0 14.15"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86"><path d="M.21 4.27h2.67v8.59H.21V4.27zM1.55 0A1.55 1.55 0 110 1.55 1.55 1.55 0 011.55 0M4.56 4.27h2.56v1.16a2.8 2.8 0 012.53-1.39c2.7 0 3.2 1.78 3.2 4.09v4.71h-2.64V8.68c0-1 0-2.28-1.39-2.28s-1.6 1.09-1.6 2.21v4.25H4.56V4.27z"/></svg> </symbol>
<symbol id="envelope">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg" fill="#FFF"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="hamburger">
<svg viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg"><path d="M14.567.66H16v1.815H0V.66h14.567zm0 6.34H16v1.815H0V7h14.567zm0 5.988H16v1.815H0v-1.815h14.567z"/></svg> </symbol>
<symbol id="magnifying-glass">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h20v20H0z" fill="none"/><path d="M19.6 18.6l-6.2-6.2A6.8 6.8 0 0015 8a7 7 0 00-7-7 7 7 0 00-7 7 7 7 0 007 7 6.8 6.8 0 004.4-1.6l6.2 6.2zM2.5 8A5.5 5.5 0 018 2.5 5.5 5.5 0 0113.5 8 5.5 5.5 0 018 13.5 5.5 5.5 0 012.5 8z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1 7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8 0L55.2 87.4 22.9 55.2c-4.3-4.3-11.5-4.3-15.8 0l-3.9 3.9c-4.3 4.3-4.3 11.4 0 15.8L43.1 115l.2.2 3.9 3.9c4.3 4.3 11.4 4.3 15.8 0L150.2 23c4.3-4.4 4.3-11.5-.1-15.8z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38m0 0l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="M38.3 44.3l7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 00-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1033.3 34v-.3A33.5 33.5 0 0040 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 017.1 2.6 10.05 10.05 0 012.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 00-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1h.1a15.52 15.52 0 0011.8-5.1 17.55 17.55 0 004.7-12.3 17 17 0 00-4.8-12.3 15.31 15.31 0 00-11.7-5.1zm8.2 26.5a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13 13 0 01-3.4 9.2zm28.7 2.3a5.2 5.2 0 01-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 006.6 2.3 9.11 9.11 0 006.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 00-3.4-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 14.84 14.84 0 003.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13.54 13.54 0 01-3.5-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.71 10.71 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13.36 13.36 0 01-3.3 9.2zM254 31.1a17.5 17.5 0 00-3.3-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.79 17.79 0 004.7 12.4 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 13.43 13.43 0 003.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.28 13.28 0 013.3 9.1 13 13 0 01-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 01-4.3-2.1 3.42 3.42 0 01-1.4-2.9v-.1a3.53 3.53 0 011.6-3 8.1 8.1 0 015-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 00-8.2 2.4 7.88 7.88 0 00-3.2 6.6 7.49 7.49 0 002.4 5.8 13.29 13.29 0 005.3 3l5.6 1.7a10.77 10.77 0 014.2 2.3 4.07 4.07 0 011.5 3.2 4.28 4.28 0 01-1.8 3.6 8.81 8.81 0 01-5.5 1.5 14.87 14.87 0 01-5.5-1 7 7 0 01-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 008.6-2.6 9.09 9.09 0 003.4-7.3 8.37 8.37 0 00-2.3-6 12.27 12.27 0 00-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 00-9.9-3.7 12.87 12.87 0 00-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 012.3-7.1 10 10 0 0113.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 00-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<div id="header_1-0" class="comp header is-expanded header beauty-header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container-med header__container mntl-block">
<div id="header__logo_1-0" class="comp header__logo mntl-block">
<a id="linked-logo_1-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div id="header__follow-content_1-0" class="comp header__follow-content mntl-block">
<p id="header__tagline_1-0" class="comp header__tagline mntl-text-block">
Confidence, Community, and Joy</p>
<nav id="header__social_1-0" class="comp header__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="521k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="152K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="501K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<div id="header__newsletter-button_1-0" class="comp header__newsletter-button reveal-button js-reveal-component is-concealed" data-tracking-container="true">
<div class="reveal-button__content-container">
<button type="button" class="reveal-button__reveal js-reveal-button" aria-label="Toggle newsletter signup">
<svg class="icon newsletter-reveal-icon reveal-button__reveal-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#newsletter-reveal-icon"></use>
</svg>
<span class="reveal-button__text js-reveal-text">Subscribe</span>
</button>
<div class="reveal-button__container js-reveal-container">
<form id="header__newsletter_1-0" class="comp header__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="0a78e85f31c310815e0b1939fda75f1d" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<button type="button" class="reveal-button__close js-close-button">
<svg class="icon close reveal-button__close-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
</div>
<div id="header__line-break_1-0" class="comp header__line-break mntl-block"></div>
<button id="header__button--hamburger_1-0" class="comp header-nav__button js-expand-button header__button--hamburger icon-button mntl-button" aria-label="Open navigation">
<svg class="icon hamburger mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hamburger"></use>
</svg>
</button>
<div id="header__nav_1-0" class="comp header-nav header__nav beauty-header-nav" data-tracking-container="true">
<div id="header-nav__top-nav_1-0" class="comp header-nav__top-nav mntl-block">
<a id="header-nav__logo_1-0" class="comp header-nav__logo linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
<button id="header-nav__button--close_1-0" class="comp header-nav__button js-collapse-button header-nav__button--close icon-button mntl-button" aria-label="Close navigation">
<svg class="icon close mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
<ul class="header-nav__list">
<li class="header-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="header-nav__item-title"
>Skin</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-4628417"
class="header-nav__sublist-link"
>Skincare</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-oily-4628416"
class="header-nav__sublist-link"
>Oily</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-dry-4628415"
class="header-nav__sublist-link"
>Dry</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/acne-4628414"
class="header-nav__sublist-link"
>Acne</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/anti-aging-4628413"
class="header-nav__sublist-link"
>Anti-Aging</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/body-4628412"
class="header-nav__sublist-link"
>Body</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hyperpigmentation-5200597"
class="header-nav__sublist-link"
>Hyperpigmentation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__sublist-link"
>Fragrance</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/tattoos-and-piercings-4628409"
class="header-nav__sublist-link"
>Tattoos & Body Piercings</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-dermatologist-4628408"
class="header-nav__sublist-link"
>Ask a Dermatologist</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-ingredients-glossary-4800556"
class="header-nav__sublist-link"
>Skincare Ingredients A-Z</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="header-nav__item-title"
>Hair</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-care-4628410"
class="header-nav__sublist-link"
>Hair Care</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/natural-hair-4847339"
class="header-nav__sublist-link"
>Natural Hair</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-styling-4628405"
class="header-nav__sublist-link"
>Hair Styling</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/haircuts-4628406"
class="header-nav__sublist-link"
>Haircuts</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-color-4628404"
class="header-nav__sublist-link"
>Hair Color</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-hairstylist-4628403"
class="header-nav__sublist-link"
>Ask a Hairstylist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="header-nav__item-title"
>Makeup</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-face-4628400"
class="header-nav__sublist-link"
>Face</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-eyes-4628399"
class="header-nav__sublist-link"
>Eyes</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-lips-4628401"
class="header-nav__sublist-link"
>Lips</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-brows-4628397"
class="header-nav__sublist-link"
>Brows</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nails-4628396"
class="header-nav__sublist-link"
>Nails</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-makeup-artist-4628398"
class="header-nav__sublist-link"
>Ask a Makeup Artist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__item-title"
>Fragrance</a>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="header-nav__item-title"
>Wellness</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nutrition-4628394"
class="header-nav__sublist-link"
>Nutrition</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fitness-4628393"
class="header-nav__sublist-link"
>Fitness</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/health-4628392"
class="header-nav__sublist-link"
>Health</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="header-nav__item-title"
>Style</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fashion-trends-5118232"
class="header-nav__sublist-link"
>Fashion Trends</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/shopping-5118231"
class="header-nav__sublist-link"
>Shopping</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/what-to-wear-5118233"
class="header-nav__sublist-link"
>What to Wear</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="header-nav__item-title"
>Reviews</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-reviews-4628391"
class="header-nav__sublist-link"
>Product Reviews</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/gift-guides-4628388"
class="header-nav__sublist-link"
>Gift Guides</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/beauty-news-5072502"
class="header-nav__item-title"
>News</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/celebrities-5072503"
class="header-nav__sublist-link"
>Celebrities</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/trends-and-innovation-5072505"
class="header-nav__sublist-link"
>Trends & Innovation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
class="header-nav__sublist-link"
>Product & Brand News</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/voices-5119453"
class="header-nav__sublist-link"
>Voices</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="/about-us-4776890"
class="header-nav__item-title"
>About Us</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#the-byrdie-team"
class="header-nav__sublist-link"
> The Byrdie Team
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#editorial-guidelines"
class="header-nav__sublist-link"
> Editorial Guidelines
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#contact-us"
class="header-nav__sublist-link"
> Contact Us
</a> </li>
</ul>
</li>
</ul>
<div id="header-nav__bottom-nav_1-0" class="comp header-nav__bottom-nav mntl-block">
<ul id="header-nav__horizontal-nav_1-0" class="comp header-nav__horizontal-nav horizontal-nav--header horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_1-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_1-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_1-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_1-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Guidelines</span></a>
</li>
<li id="horizontal-nav__item_1-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_1-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_1-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059"
id="horizontal-nav__link_1-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use and Policies</span></a>
</li>
<li id="horizontal-nav__item_1-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_1-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
</ul>
<nav id="header-nav__social_1-0" class="comp header-nav__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="521k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="152K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="501K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<form id="header-nav__newsletter_1-0" class="comp header-nav__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_2-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="0a78e85f31c310815e0b1939fda75f1d" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_2-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_2-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_2-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_2-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<div id="header__overlay_1-0" class="comp js-overlay header__overlay mntl-block"></div>
<form id="header__general-search_1-0" class="comp header__general-search general-search js-external-click" role="search" method="get" action="/search" data-tracking-container="true">
<button type="button"
class="general-search__button js-search-button general-search__button--open"
aria-label="Open search form">
Search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#magnifying-glass"></use>
</svg>
</button>
<input class="general-search__input"
type="text"
name="q"
value=""
placeholder="What are you looking for?"
required />
<button type="submit"
class="general-search__button general-search__button--submit"
aria-label="Submit search form">
Search
</button>
<button type="button"
class="general-search__button general-search__button--close js-search-button"
aria-label="Close search form">
Close search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</form>
<div id="header__general-search-overlay_1-0" class="comp header__general-search-overlay mntl-block"></div>
</div>
</div>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<main id="main_1-0" class="comp main mntl-block" data-tracking-container="true">
<article id="article_1-0" class="comp article" data-tracking-container="true">
<div id="social-share-sticky-container_1-0" class="comp social-share-sticky-container mntl-block">
<ul id="social-share--sticky_1-0" class="comp social-share--sticky social-share mntl-social-share share" data-title="This Self-Tanning Line Is the Closest Thing to a Wearable Instagram Filter" data-description="&amp;#43;Lux Unfiltered is a new tanning brand from lifestyle influencer Sivan Ayla. Here’s our honest review of their relaunched N°28 Exfoliating Body Polish." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Flux-unfiltered-self-tanning-review-5200803%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Flux-unfiltered-self-tanning-review-5200803%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=This+Self-Tanning+Line+Is+the+Closest+Thing+to+a+Wearable+Instagram+Filter&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2FelkrjEANcbGdBKdsCUiMzGmNzdk%3D%2F750x0%2Fluxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/lux-unfiltered-self-tanning-review-5200803?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div id="article-header_1-0" class="comp article-header mntl-block">
<div id="article-header__breadcrumb_1-0" class="comp article-header__breadcrumb mntl-block">
<ul id="breadcrumb_1-0" class="comp breadcrumb mntl-block" data-tracking-container="true">
<li id="breadcrumb__list-item_1-0" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/beauty-news-5072502"
id="mntl-text-link_1-0"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Beauty News</span></a>
</li>
<li id="breadcrumb__list-item_1-0-1" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
id="mntl-text-link_1-0-1"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Product & Brand News</span></a>
</li>
</ul>
</div>
<h1 id="article-heading_1-0" class="comp article-heading mntl-text-block">
This Self-Tanning Line Is the Closest Thing to a Wearable Instagram Filter</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading mntl-text-block">
If you haven’t heard of &#43;Lux Unfiltered, allow us to introduce you.</h2>
<div id="article-meta_1-0" class="comp article-meta mntl-block">
<div id="beauty-bylines_1-0" class="comp beauty-bylines mntl-bylines" data-tracking-container="true">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Samantha Crompton is a freelance writer and editor covering fashion, beauty, travel, and decor. She&amp;#39;s written for Brides, StyleCaster, and more." data-inline-tooltip="true">
<a
href="https://www.byrdie.com/samantha-crompton-5191902"
class="mntl-attribution__item-name"
>Samantha Crompton</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.byrdie.com/thmb/ZWy5xlBlsQ5ubA3r1lbT-_mbjsA=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/samantha-6fa46723586f4c82bf6d3b568aed46e3.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAABwYFSMaFTMdEiAgGCklHCcoIyonIConIisnJDMpIDArJTEtJDYwJDgxITw5Mjw4NUNBNUVHPEhANUxEN1BHPlFIP2xUOk5USFZNRF9ZS2Z3bXOLjZlrSrOOcb2ZdYGpoLKcj62zpbfDwcCmlcWplMarls6ul9ign827p9K3otO8tNnGt9rFtNvEtNvIuuDGt9PHydrMwd3Pxt7PyNHU293l8uDg4Ofn5+Tp7e/n5ejo6Ojr9Ons8e7y8+3x9Pz//ywAAAAACAAIAEUISwBDFFjwA4YBAAw+ODiwwgcOFAQ2kFAx4UQAEBYiZCgxI4YMARJEPGhB4UUCDxA0IHCRo8YIDg14VBhAo8eOFAouYDDBwoaOGx0CAgA7"
data-placeholder="blurry"
alt="Samantha Crompton"
class="lazyload mntl-author-tooltip__image"
/>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.byrdie.com/samantha-crompton-5191902"
class="mntl-attribution__item-name"
>Samantha Crompton</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp social-nav--tooltip mntl-author-tooltip__social-nav beauty-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/achiquepeek/"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--instagram"
> <svg class="icon icon-instagram social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__accessible-label">Instagram</span>
</a> </li>
<li class="social-nav__item social-nav__item--pinterest">
<a
href="http://Pinterest.com/achiquepeek"
target="_blank"
rel="noopener nofollow"
class="social-nav__link social-nav__link--pinterest"
> <svg class="icon icon-pinterest social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__accessible-label">Pinterest</span>
</a> </li>
</ul>
</nav>
<div class="mntl-author-tooltip__bio">
Samantha Crompton is a freelance writer and editor covering fashion, beauty, travel, and decor. She&#39;s written for Brides, StyleCaster, and more.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/about-us-4776890#editorial-guidelines"
class="mntl-author-tooltip__learn-more-link"
>Byrdie&#39;s Editorial Guidelines</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date mntl-attribution__item-date--publish">Published on Sep 09, 2021</div>
</div>
</div>
</div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="This Self-Tanning Line Is the Closest Thing to a Wearable Instagram Filter" data-description="&amp;#43;Lux Unfiltered is a new tanning brand from lifestyle influencer Sivan Ayla. Here’s our honest review of their relaunched N°28 Exfoliating Body Polish." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Flux-unfiltered-self-tanning-review-5200803%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Flux-unfiltered-self-tanning-review-5200803%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=This+Self-Tanning+Line+Is+the+Closest+Thing+to+a+Wearable+Instagram+Filter&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2FelkrjEANcbGdBKdsCUiMzGmNzdk%3D%2F750x0%2Fluxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/lux-unfiltered-self-tanning-review-5200803?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div class="article__body right-rail">
<figure id="primary-image_1-0" class="comp primary-image mntl-block" data-tracking-container="true">
<div id="primary-image__media_1-0" class="comp primary-image__media mntl-block">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
src="https://www.byrdie.com/thmb/K4_fDIxhE-zggZjdmwK8CRxSL08=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/luxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAD0tMEIvK0Q0NUw3NlQ9NVE8O1ZBPnRbVJtmOpNiRIRza49xZ5B0aZRyaJd/e6VyV6l2W695X6R3Yq6BaqqLebCPfrqMdLWSf7+VfZaEgKCOjq6djbyZhreuqbSurrqzrbuzsMalksGzps23qcu5rcy7q8+5q867rc69rc68rsO5sM69s9C5qdC9rtC9r87AtcvBuMrGvc3GvtDCucfJxMnIxMrLxs/IwMzLxs7QzdPT0dHS1NPV0tbc2D0tMD0tMCwAAAAACQAHAEUISgBlqHhRwgQLEydS7ACwgAKHCBMskLCxocGFEA56aGhBQwePETdgzFgRA4cCAghAfOjgwUUOAQwqZEjwAAKKGgEKGBggAcMBEQEBADs=')"
onload="(function(e){e.classList.add('loaded')})(this)"
srcset="https://www.byrdie.com/thmb/Ubv1PKZ4yDIvjdRgnwtXHXw2-QU=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/luxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg 400w, https://www.byrdie.com/thmb/GASeagqfN50XgAD70A3lN0wXm3E=/537x0/filters:no_upscale():max_bytes(150000):strip_icc()/luxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg 537w, https://www.byrdie.com/thmb/KrlGj2Y8oUjGBwJcaiaYCa8q_bA=/674x0/filters:no_upscale():max_bytes(150000):strip_icc()/luxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg 674w, https://www.byrdie.com/thmb/4Y3b-fg5B9VVcp5y_AtXDbSnsII=/950x0/filters:no_upscale():max_bytes(150000):strip_icc()/luxunfiltered-971b7791b8594baeb8da6470a9167a62.jpg 950w"
sizes="(max-width: 400px) 400px, (max-width: 537px) 537px, (max-width: 674px) 674px, 950px"
alt="Luxunfiltered products"
class=" primary-image__image mntl-primary-image mntl-primary-image--blurry"
/>
</div>
</div>
<figcaption id="primary-image__caption_1-0" class="comp primary-image__caption mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p><a href="https://www.instagram.com/luxunfiltered/">@luxunfiltered</a>/Unsplash</p></span>
</figcaption>
</figure>
<div id="mntl-sc-page_1-0" class="comp mntl-sc-page mntl-block" data-sc-sticky-offset="125" data-sc-ad-label-height="16" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="5" data-sc-content-positions="[1, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
It’s no surprise that <a href="https://www.instagram.com/sivanayla/?hl=en" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Sivan Ayla’s</a> perfect tan gained a cult following on social media. The lifestyle influencer regularly shows off her <a href="https://www.byrdie.com/st-tropez-self-tan-classic-bronzing-mousse-results-5185130" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">year-round glow</a> on Instagram, an enviable bronze that’s admittedly obtained not from the sun but from the careful use of filters and edits. When Ayla tried to recreate the look IRL with <a href="https://www.byrdie.com/spray-tan-facts-4684384" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">tanning</a> products, however, she realized there wasn’t an offering on the market that provided a long-lasting tan without the dreaded self-tanner smell. So she decided to make her own.
</p>
<div id="mntl-sc-block_1-0-1" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-2" class="comp mntl-sc-block beauty-sc-block-image mntl-sc-block-image figure-portrait figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:100.1%;">
<img
data-srcset="https://www.byrdie.com/thmb/HTFU0Uc8zgFJDZ2HapqeZliIqeI=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/241313674_158455213101640_7978959725672956758_n-9b64c3aa0a394b358be3ed3b41171580.jpg 300w, https://www.byrdie.com/thmb/Al-dJRNv8VPHujd9gq8DS6LRpFI=/425x0/filters:no_upscale():max_bytes(150000):strip_icc()/241313674_158455213101640_7978959725672956758_n-9b64c3aa0a394b358be3ed3b41171580.jpg 425w, https://www.byrdie.com/thmb/b-hCwea33bXgFL03W0SWbY4Blrc=/550x0/filters:no_upscale():max_bytes(150000):strip_icc()/241313674_158455213101640_7978959725672956758_n-9b64c3aa0a394b358be3ed3b41171580.jpg 550w, https://www.byrdie.com/thmb/IIQX4cvC17kyMAEpHd52qsfpwSI=/800x0/filters:no_upscale():max_bytes(150000):strip_icc()/241313674_158455213101640_7978959725672956758_n-9b64c3aa0a394b358be3ed3b41171580.jpg 800w"
data-src="https://www.byrdie.com/thmb/kOYFDaeQg6JVSI2ATbdD-tAUfkM=/1082x1080/filters:no_upscale():max_bytes(150000):strip_icc()/241313674_158455213101640_7978959725672956758_n-9b64c3aa0a394b358be3ed3b41171580.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAABscFyYTDCUZDSQlICorJS0uKDAxLDUyLTY3MTk6NDo7NUAlGkUpHkc/MkxJOk1KO1FOP2lQMXZRP01HSUpKQlFORVlNTVtSSV9ZW21LQXNSQXJSR3FYQntYRIVZPolfR4tgT4xnTI1jU5BhTZVmXIF3bbqOc8GFa8GFbdCPcY2NmZCFgZ2PhqOMhKetw6axxa+yw621yrG2yrK6z7nB1L3B3NWeisS0p8m4sN6sq9vNwsnQ48vT5tDY7fjq4RscFywAAAAACAAIAEUISwALKDhAocWNEjowIGARIUSODw4MDADgQQKIADhc1NgBYwEDGg8IIEhQQcOJFD46CDCRAQUJGytUyJhgYYOICxB6xOAxgsOLGQ0CAgA7"
data-placeholder="blurry"
alt="selfie"
class="lazyload"
data-click-tracked="true" data-img-lightbox="false" data-owner="&lt;p&gt;&lt;a href=&quot;https://www.instagram.com/sivanayla/&quot; data-component=&quot;link&quot; data-source=&quot;inlineLink&quot; data-type=&quot;externalLink&quot; data-ordinal=&quot;1&quot;&gt;&amp;#64;sivanayla&lt;/a&gt;&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-2" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p><a href="https://www.instagram.com/sivanayla/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">&#64;sivanayla</a></p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-3" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“I created <a href="https://luxunfiltered.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">+Lux Unfiltered</a> because I felt there was a gap in luxury tanning,” says Ayla. “I wanted the process and products to feel elevated, sophisticated, and just as luxurious as your skincare routine.” The brand’s first product—<a href="https://luxunfiltered.com/products/self-tanning-cream" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">N°32 Gradual Self-Tanning Cream</a> $32—promises to deliver a gradual-looking glow without any unwanted fragrance, build-up, or residue. It’s housed in chic, minimal packaging and available in two delicious scents (Rosewood and Santal). Unsurprisingly, it immediately began popping up all over Instagram after it launched.
</p>
<div id="mntl-sc-block_1-0-4" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-5" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
After the success of the brand’s initial offering, Ayla expanded the line to include bronzing face drops, a soothing lip balm, and a body cream. But where does a flawless, sunless tan start and end? With exfoliation, of course, which is why the brand’s latest launch was the natural next step. Ahead, we tapped Ayla to learn more about her flawless tan secrets, the recently re-released <a href="https://luxunfiltered.com/collections/all/products/n28-exfoliating-body-polish" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">N°28 Exfoliating Body Polish</a> ($34), and more.
</p>
<div id="mntl-sc-block_1-0-6" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="the-inspiration"></span> <h2 id="mntl-sc-block_1-0-7" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Inspiration </span> </h2>
<p id="mntl-sc-block_1-0-8" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
It’s no secret that social media has a way of portraying unrealistic beauty standards. We can edit, blur, and filter until our photos are unrecognizable. But instead of being discouraged by this unachievable standard, Ayla found motivation in it.
</p>
<div id="mntl-sc-block_1-0-9" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block beauty-sc-block-embed mntl-sc-block-embed">
<iframe id="mntl-sc-block_1-0-10-iframe" class="mntl-sc-block-embed--iframe lazyload" allowfullscreen="false" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-forms" title="Lux Unfiltered" data-expand="300" data-src="/embed?url=https%3A%2F%2Fwww.instagram.com%2Fp%2FCTkQiiJihLN%2F&id=mntl-sc-block_1-0-10-iframe&options=eyJpbnN0YWdyYW0iOnsiaGlkZWNhcHRpb24iOiJ0cnVlIn19"></iframe></div>
<div id="mntl-sc-block_1-0-11" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“The inspiration behind +Lux Unfiltered is to make people feel just as great in ‘real life’ as they do online,” Ayla tells us. "I wanted to create a product that’s easy to use, gives the most natural-looking color, and smells expensive," Plus, it had to be transfer-proof so that it didn’t ruin her neutral-colored clothing and bedding, she says. “We launched with N°32 Hydrating Self-Tanning Cream and have since branched into luxury body care.” And since no body care line is complete without a skin-smoothing polish, the brand knew they needed to create the perfect one.<br>
</p>
<div id="mntl-sc-block_1-0-13" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="the-redesigned-body-polish"></span> <h2 id="mntl-sc-block_1-0-14" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Redesigned Body Polish </span> </h2>
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
+Lux Unfiltered’s mission is to make the self-tanning experience more enjoyable from start to finish, which is why after the initial launch of their <a href="https://luxunfiltered.com/collections/all/products/n28-exfoliating-body-polish" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">N°28 Exfoliating Body Polish</a>, the brand decided to make some adjustments.
</p>
<div id="mntl-sc-block_1-0-16" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-17" class="comp mntl-sc-block beauty-sc-block-image mntl-sc-block-image figure-square figure-low-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-srcset="https://www.byrdie.com/thmb/FNvUhsdKlzmcP6lidPEoFVEdhJg=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/K7okDGeM-ebcad7d68cfd418aa06d6443441b9b65.jpeg 300w, https://www.byrdie.com/thmb/imAc9nqfG_nNaTYcInMideOFVhA=/425x0/filters:no_upscale():max_bytes(150000):strip_icc()/K7okDGeM-ebcad7d68cfd418aa06d6443441b9b65.jpeg 425w, https://www.byrdie.com/thmb/zmBl6XHFZuWlJj_332v8WJ5KaVM=/550x0/filters:no_upscale():max_bytes(150000):strip_icc()/K7okDGeM-ebcad7d68cfd418aa06d6443441b9b65.jpeg 550w, https://www.byrdie.com/thmb/jDXRHxVuZrR7tyA4QNdXGmZ3aFw=/800x0/filters:no_upscale():max_bytes(150000):strip_icc()/K7okDGeM-ebcad7d68cfd418aa06d6443441b9b65.jpeg 800w"
data-src="https://www.byrdie.com/thmb/_uI7WjmBjqU9ubtdUQ1nUQm-Q1w=/640x640/filters:no_upscale():max_bytes(150000):strip_icc()/K7okDGeM-ebcad7d68cfd418aa06d6443441b9b65.jpeg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAACcUFi0ZGjYkJD4qKUIwLlpHOVxIPV1KPF5LPWJGQmBNR2BORGNPRGlLQGRRQmZSS2dUTWxYUXxYSo1PHIBaR4ZbUpF2Y5VxYamPdqyPf6iXh6uYireairmWgL2ZgbyYgr+dgbSjk7SklbWklLaml7iombmpmrurnLyqnL6tm7ysnb2tnr6un7+voMSqj8usj8KmkcWzm9C1mtC0nsCwocGwoMKyo8S3p8a3pNO3oda8pdvKuCcUFicUFicUFicUFiwAAAAACAAIAEUISwBJ0FDBooWKFSQiNMjxgUKCFCUUjNDh4QIHEygACBiAAYYEFy82hEAxoYaIGyceWJjRoUKGFjYIBIihYQcOGSAYODhQAIGBBRACAgA7"
data-placeholder="blurry"
alt="Lux Unfiltered Body Polish"
class="lazyload"
data-click-tracked="true" data-img-lightbox="false" data-owner="&lt;p&gt;Lux Unfiltered&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-17" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-1" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Lux Unfiltered</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-18" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“We decided to change our packaging for N°28 to make the process of using the product smooth and easy,” says Ayla. Initially, the product came in a tube that some customers found to be less than shower-friendly.&nbsp;The relaunched version comes in a slip-proof tub, so it’s easier to access and store. It also now comes with a bamboo spoon, which Ayla says is designed “to help mix the body polish, so you get a good amount of oils with every application.”
</p>
<div id="mntl-sc-block_1-0-19" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Despite the packaging upgrades, the brand’s fan-favorite formula hasn’t changed. The polish contains a blend of crushed sugar, passion fruit oil, shea butter, and Vitamin E and is finished in their signature Santal fragrance. Plus, it’s vegan, cruelty-free, and formulated without parabens, sulfates, gluten, silicone, paraffins, and phthalates.<br>
</p>
<div id="mntl-sc-block_1-0-21" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="how-to-use"></span> <h2 id="mntl-sc-block_1-0-22" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> How to Use </span> </h2>
<p id="mntl-sc-block_1-0-23" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
N°28 is a powerhouse that works as the first and last step in your tanning routine. “There are two key steps to a flawless tan,” Ayla tells us. “The first is prepping your skin by exfoliating to shed dead skin and ensure an even application of self-tanner.” She recommends applying a generous amount of the exfoliating body polish to create a clean slate to apply your tan on. Once your tan has set, you can again go in with a little polish on damp skin to scrub away any remaining tanning residual.
</p>
<div id="mntl-sc-block_1-0-24" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block beauty-sc-block-embed mntl-sc-block-embed">
<iframe id="mntl-sc-block_1-0-25-iframe" class="mntl-sc-block-embed--iframe lazyload" allowfullscreen="false" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-forms" title="Lux Unfiltered" data-expand="300" data-src="/embed?url=https%3A%2F%2Fwww.instagram.com%2Fp%2FCSAsd0yqJDt%2F&id=mntl-sc-block_1-0-25-iframe&options=eyJpbnN0YWdyYW0iOnsiaGlkZWNhcHRpb24iOiJ0cnVlIn19"></iframe></div>
<div id="mntl-sc-block_1-0-26" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
“The second step is hydration,” Ayla explains. “By keeping your skin hydrated, it prevents any flaking or fading from occurring, which keeps your color looking fresh and lasts longer.” She says the <a href="https://luxunfiltered.com/collections/all/products/n14-conditioning-body-cream" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">N°14 Conditioning Body Cream</a> ($36) is her secret weapon for in-between tanning days to keep her skin dewy and glowing.<br>
</p>
<div id="mntl-sc-block_1-0-28" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="the-review"></span> <h2 id="mntl-sc-block_1-0-29" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Review </span> </h2>
<p id="mntl-sc-block_1-0-30" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
​​I have sensitive skin that doesn’t react kindly to harsh scrubs, and I had no irritation with N°28. The sugar is crushed so finely that the formula is gentle and non-abrasive. My skin was left silky smooth and prepped for my sunless tan, without the dry, tight feeling I get from many exfoliators.
</p>
<div id="mntl-sc-block_1-0-31" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-32" class="comp mntl-sc-block beauty-sc-block-image mntl-sc-block-image figure-portrait figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:100.2%;">
<img
data-srcset="https://www.byrdie.com/thmb/xllfvuBr2Lp4kAlTRrK6jC0jBxY=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/V_bwTNW0-c4d78d825f7a4618952493503dc6e66a.jpeg 300w, https://www.byrdie.com/thmb/rxXnO8jr1nC1y_g-8eZI5tFKVwQ=/425x0/filters:no_upscale():max_bytes(150000):strip_icc()/V_bwTNW0-c4d78d825f7a4618952493503dc6e66a.jpeg 425w, https://www.byrdie.com/thmb/THDY6cR_EeipYIFPGmTONDPHnJY=/550x0/filters:no_upscale():max_bytes(150000):strip_icc()/V_bwTNW0-c4d78d825f7a4618952493503dc6e66a.jpeg 550w, https://www.byrdie.com/thmb/A9proLzWDZ5gvgKC9_22PrDmxIE=/800x0/filters:no_upscale():max_bytes(150000):strip_icc()/V_bwTNW0-c4d78d825f7a4618952493503dc6e66a.jpeg 800w"
data-src="https://www.byrdie.com/thmb/2czKhBW1NxJ0NwdoVZ7T2Gk7xtI=/1002x1000/filters:no_upscale():max_bytes(150000):strip_icc()/V_bwTNW0-c4d78d825f7a4618952493503dc6e66a.jpeg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAADoxKkM2LUU9Mk1DN1lYU2BZUWRdVWleWmVkX2llXHBtaHZzbnV0b3JycnZ3cXp2dXh5c3h5dHl9fJxbNZF7cKF8aYaGfpKFf6WEcaGKfKuFcI+UmJmUkJqVkZ+kp5+kqKePg6GQiaiRgaqWi6mVjKyUiKuelq2ak7CMgLiUiLicjq2knbehlLalnbmikqusrrarpbCrqLewqLSzrraxrr6xqb+2r7G2ur+7sr6+vse2rsa8us7DvdbCudHIwdPIwiwAAAAACAAIAEUISwB9XFBR4sQKGTxwxKDBIceMAx1sUJjQAwWGDC0+PAAggICDBhJ2hHABgoQJGDV+sNCgI0UFESNuLAgwwECCAgo2eHgRwQIDBBACAgA7"
data-placeholder="blurry"
alt="Lux Unfiltered Body Polish"
class="lazyload"
data-click-tracked="true" data-img-lightbox="false" data-owner="&lt;p&gt;Samantha Crompton&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-32" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-2" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Samantha Crompton</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-33" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
I’ve struggled with KP (<a href="https://www.byrdie.com/keratosis-pilaris" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">keratosis pilaris</a>), which causes rough patches and bumps primarily on the back of my arms and legs. It’s a tricky condition because it requires equal parts exfoliation and hydration, so it really is a balancing act. I’ve been using the N°14 Conditioning Body Cream after I exfoliate with the polish once a week, and I’ve noticed a huge improvement in the texture of my skin. Plus, I’m partial to aesthetically pleasing products, and the wooden spoon makes for a great addition to my shower tools.<br>
</p>
<div id="mntl-sc-block_1-0-34" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-35" class="comp upnext-link mntl-sc-block beauty-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.byrdie.com/peach-and-lily-body-scrub-review-5196553"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">I Tried Peach &amp; Lily&#39;s First-Ever Body Scrub—Here Are My Honest Thoughts</span></a>
</div>
<div id="structured-content-ads_1-0" class="comp js-scads-inline-content structured-content-ads mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard1-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard1-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 1050],[300, 600],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ed527025b446439d8c35382e490c1477" data-auction-floor-value="230"></div>
</div>
</div>
</div>
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="billboard2-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard2-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_4-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard2-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[300, 600],[300, 601],[300, 251],[2, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d6b1d3a5209048a0b1bde42ea80a6e00" data-auction-floor-value="155"></div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native_2-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard3-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard3-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="841c6dec2be240c185ba64063442dfcd" data-auction-floor-value="120"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard4-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard4-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 253],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1c58d51aec48471ea4b70bd704462af7" data-auction-floor-value="80"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard5-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard5-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="aa03536d41294cafa110dff1777627f2" data-auction-floor-value="165"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard6-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard6-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="794edc44d9a945b4a3da72a7c700939a" data-auction-floor-value="140"></div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard7-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard7-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="0beccd5ef0694abfa5b9bf3efff4c22c" data-auction-floor-value="140"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic" data-offset="200">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="10" data-sizes="[[728, 90], [970, 250], [1,11],[1200, 450], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5ed521585e0648ef901c0c966cbce4a1" data-auction-floor-value="445"></div>
</div>
<div id="recirc_1-0" class="comp recirc mntl-block" data-tracking-container="true">
<h2 id="recirc__heading_1-0" class="comp recirc__heading mntl-text-block">
Related Stories</h2>
<ul id="card-list-1_1-0" class="comp l-container card-list-1 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_1-0" class="comp card-list__item mntl-block">
<a id="card_1-0" class="comp card" href="https://www.byrdie.com/august-2021-beauty-launches-5195947" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/Xu-uFZMTh_yu8eGV0IiNiA2Jhzc=/600x400/filters:max_bytes(150000):strip_icc()/betternotyounger-be23083deba5404a934c53747618cdbe.png"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAADVmazFobzJpcDNocDNqcTVqcDVqcjZrc0JIT1lYdV1kb0Vlgk1nik1njE9njU5njk5ojVNnjlBojlFpj1NpkFZwlauWc8OmbMSnbcezl/6Nh/+Qif6RitTCo9bDpePMq+Xc1erd1ufg2Ofg2ujh2ejh2zVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmazVmaywAAAAACAAIAEUIQwAZQJAAAQKDgwEMAMDwQQOHByAgLEBQAUIDCAIUWsgQggOJCBMcKKBgsQEIhRc8OEjgYACBhR02bCiRsMCBESI8BgQAOw=="
data-placeholder="blurry"
alt="Hair Serum"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="08/18/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
All the August Beauty Launches to Try Before Summer Is Over
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-1" class="comp card-list__item mntl-block">
<a id="card_1-0-1" class="comp card" href="https://www.byrdie.com/july-2021-beauty-launches-5191324" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/QiRGkeofsSODqWvK3pBHXSKLYkE=/600x400/filters:max_bytes(150000):strip_icc()/210932531_2989369034681307_1469374906253150622_n-6d52584b680a4d9fb4ad523c5c75cbde.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAAYGBggGBwkHCAgICgoICQoKDA8NDhAGABEMCRoPDSMUDSUSDCkTBisUDioZDyQXESIaFycYES0ZED8eDzIhGichIy0oJTYuK0YsHVoxHUstJU4zKnM5IWNAKm9LP35NL3FBN3dKN39MN3tSPHVRQYFHOYFPNoNLOolXPJdaO4tnQ5hkVqBoTaRpV7ByWbh4Xa90ZLt+YqKCdbiIdLmIecuWd8yZfMaTgNqlht2vl9WwneG1nNfl7uLl6gYGBgYGBiwAAAAACQAHAEUISgB5VLjQY0MIGjdsGPiQgoWHEgswSBAw4sUOARNWzHABYQAAGToSPFBBwkKEGjkoOABxAscBFDE4KGigQYQJBAUyEGgBI0AHBgEBADs="
data-placeholder="blurry"
alt="three women smiling with glitter makeup"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="07/29/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
These Are July&#39;s Hottest New Beauty Launches
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-2" class="comp card-list__item mntl-block">
<a id="card_1-0-2" class="comp card" href="https://www.byrdie.com/topicals-body-mists-review-5197124" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/jwsBPrOs6AvwmOAWI7oIlte_GLU=/600x400/filters:max_bytes(150000):strip_icc()/210628_TOPICALS_Photo20-acec62b66f6849389e4d867bcaa28178.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAAEgbBFIsFWIwFXlDKb84PoZOLYpCKp5ZMq5oN7JpPLhERLR5T9NWNtlWON9YXtV8UL+AS7CBZceHV8qKWsmKXs+RWM+SW8GPbsmRYs2TY82SZsqUaMuZdtCVa9CYZ9ucadylfN2odt2qe9+re7C3x9qpgNuqgt2si+azhOW1jei1huq+me+nqPWmq/+yxP65y9TLxuza2u7a2//F1P/G1f7I1v3M0P7I2P/K2vLbzfLdzPDW1fTe0PTh0vTg3/Tz8SwAAAAACAAIAEUISwApCBjQYkYNGxhy8DBhYccEAyciJKjAAgQMGgRUfCgRYsUCBjEOBEDwAscNBy50cPCg4IeGDgAk9Lgw4kEDHzIgiMhAAkWKDQUCAgA7"
data-placeholder="blurry"
alt="Woman applying body mist"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="08/19/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
You’re About to See These Vibey New Body Mists Everywhere
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-3" class="comp card-list__item mntl-block">
<a id="card_1-0-3" class="comp card" href="https://www.byrdie.com/best-self-tanner-for-fair-skin-4167126" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/gyBG2YoTQRtFyHOvF1IH-Dx7IuM=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-924472832-7acac4db33bd47b69a28fea2adac497d.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAIGBQUODRgXEhkaFB4bFBMeIBQjIC4nHygxOEMyKkM1LFM/NFs/M1VDNV1BM2RENW9IOV9RSGdUTW5SR21cVXNXS3FdVHRcUHteUHtoWn5oW3xoXYBfUIFnWodoVIZqXolnXYVyZIpwY4xyZY91Zo53aY57dJN2ZpV7bpxyYpp9a5t/c7FlTchzVJOBd5eAcpuEdp6CdKCEebCLeZafqKSOgK2WiLCWibWZhLqfjL+gjL+nm7rFy9Woh9PCstbAtebGsezSw+3WyODd2PXf0gIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBQIGBSwAAAAACgAHAEYIUQBp8CgAYAABBRIiDDFhY8eMEUEmNMjgYcEGBERaCPnQgcQLChZw+LgRAwUEFg4EHDAQAEiCCiJCwDjhQkUODj00nChxYUWNHzJ0gEjB4AGGgAA7"
data-placeholder="blurry"
alt="woman touching legs"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Reviews"
data-secondary-taxonomy=""
data-updated="06/21/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
If You Have Fair Skin, These Are the Self Tanners to Use
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-4" class="comp card-list__item mntl-block">
<a id="card_1-0-4" class="comp card" href="https://www.byrdie.com/summer-fridays-marianna-hewitt-skincare-routine-5198574" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/-JAdQSJWOFGdIG9LnhLFJnx5zhI=/600x400/filters:max_bytes(150000):strip_icc()/marianna-dae1a152e85b4cbfa9143da7cd4dbecd.png"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAACETEDQTCjkpI1IzFFUzH0UtJY6AcLmMW6+ikbGijrmums+zntiqk9TJudvOvtjOwNnPwdvTwNrRxNvSxd7Swd7Twt3Ux9zTy9zVyN3Vyd7Vyd3VztvW09/a1ODVxuLYyeLYyuDYzuPZzOTbzuHa0OPc0uPd1OPd1ebd0Off0+Xd1OLf2uvk2uzl2+3m3e3n3u7m3ufm4evn4u/s5vDs5PLu5/Pu6PTw6vTw6/bz7/r49v38+yETECETECETECETECwAAAAACAAIAEUISwBt7AixoYMGCRMkRDAQYEEBEC9UkFAgAMABFjgwXMgxw0OKGjpMWIBQgkYDFBA+uEDAgECCChRkPIghYgCHGyNWZACB40QLBzACAgA7"
data-placeholder="blurry"
alt="Marianna Hewitt for Byrdie"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Celebrities"
data-secondary-taxonomy=""
data-updated="08/24/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Marianna Hewitt Swears By Probiotics, Pillowcases, and Patch Tests for Happy Skin
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-5" class="comp card-list__item mntl-block">
<a id="card_1-0-5" class="comp card" href="https://www.byrdie.com/best-self-tanners-at-walmart-4175047" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/C_vFtOxBnT7cbzZm3rfSLMoU9c8=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-533801523-ebc62752c968459387d74902de7e5479.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAABQTER0VEzAcFTsiGzckIEk+PFA8O3I8Ml1OUX9OQGdhbXBiYoxSRphcVJ9wVqR3YIJxg6iYZImIkJGRm7Odhrqiirm2v763vr26wca4r8q4rsO5t8O7uc6/vMm/x8DDzMfFysrGx8rEyMnJy8rJz8zKy8/Lys3Izs7MzcrK0s7J0M7N09HLy9DJ0dPR0tHQ1tPR1NPQ19fT1NPS2NbR2NrW19nX2NrV2djY2NjY2trZ39vZ3tnZ4dva4OLd4RQTESwAAAAACQAHAEUISgALeAgBooQLGAsQ1LCB4kSHAQcAEMixIYOJGxcUTFghg8YLCBFUMBDQwIIIHBx8sDCAQcIOHRRiaKjwYQaJHi14jEjh4EGABAEBADs="
data-placeholder="blurry"
alt="Female Legs On Bed"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="08/19/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
12 of the Best Self-Tanners at Walmart That Won&#39;t Make You Look Orange
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-6" class="comp card-list__item mntl-block">
<a id="card_1-0-6" class="comp card" href="https://www.byrdie.com/rosie-huntington-whiteley-interview-5198243" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/KrnjZcYqMKZcl074XwZuxzzmU34=/600x400/filters:max_bytes(150000):strip_icc()/zoomdate-Rosie-recirc-square-555e57ed98e7447894b6ace636cbf2a7.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAAABAwIBAAUGCggJDQoLEAsMEA4OFhQUFB0dGxwcHB0dHR4eHB4eHhgYIl1MMmpDNGlYPmxbPXR0EF9hYGJcTHNZSGNgV3tqUHppV3xuVH5uV35xXn95YX+DjoRyWoN3Z4V0YI18YqV1Z4GBf46HdZOBaZKDboiJg42OhpSUkpmZma+vp7Wyq7W2sL+7sMK9ucO+u8jFvtDBrMXGyMbHycfJxs/Pz+De3+Hi3OXl4+Xm4Ofo4urr5fDw7gABAwABAywAAAAACQAHAEUISgAvVDCxgcYMGzl6hCAgw4KEAyheuPjQ4QYIBQUa7NChIUMEBwtSqFjRAoMIGCQS1Hiwg4eHCQEGMBAAwACOEhQgcEAw4gSLGAEBADs="
data-placeholder="blurry"
alt="Rosie Huntington-Whiteley"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="08/20/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Rosie Huntington-Whiteley Wants to Help Bring More Transparency to Beauty
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-7" class="comp card-list__item mntl-block">
<a id="card_1-0-7" class="comp card" href="https://www.byrdie.com/best-drugstore-self-tanners-4583990" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/dojqiXS5DeMvY65_RHN1qRM354w=/600x400/filters:max_bytes(150000):strip_icc()/best-selftanners-0faa8986fb0b475cbcff84e4f0dc1786.gif"
src="data:image/gif;charset=utf-8;base64,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"
data-placeholder="blurry"
alt="gif of 3 self tanners"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="06/21/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
13 Drugstore Self-Tanners for a Bronze Glow Sans UV Damage
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1aec13654dba400cb69b9529129830cc" data-auction-floor-value="260"></div>
</div>
<ul id="card-list-2_1-0" class="comp l-container card-list-2 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_2-0" class="comp card-list__item mntl-block">
<a id="card_2-0" class="comp card" href="https://www.byrdie.com/spray-tan-tips-5070778" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/pWR8mtQvRVIm_TWpa7e7m6Jr2gA=/600x400/filters:max_bytes(150000):strip_icc()/ScreenShot2020-08-01at7.58.38AMcopy-80046ce60bc24c0abaa420d37d0940b6.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAAD4aCD0hFE8eD1MlEGA2I3M/Lnk8KH06KHlMNUdFSoxJGY5VPJNYOppQNaZbPpJjQrZtTLljSbluTrV4XsV6WpaCZ5+Od6SJZ6mVetGYXOaXTPS1bJ6SgqqYga2dga6gg7GhhLikibmlirupjr6qj76pkb+1qsCskcCwlsi5mMu5nsy9nNC8nt20nc29oM69oMfCrMzBqMzFvtnIq9vJrtXMxtXPz9vUy+HayODf3eLe3eTk2+Dg4Onp4D4aCD4aCCwAAAAACAAIAEUISgBZ0PCQAUCHgyAs2HAAAYeJCihSjJBAoQGJEBECtJhg4AaMFzNcEBjwoISIEyo+cFCgYcEODDwYCNhwoEaPCwly6JBRAEGMFQEBADs="
data-placeholder="blurry"
alt="Hailey Bieber on beach"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skin"
data-secondary-taxonomy=""
data-updated="06/25/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
10 Genius Spray Tan Tips, According to Bronzing Experts
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-1" class="comp card-list__item mntl-block">
<a id="card_2-0-1" class="comp card" href="https://www.byrdie.com/spray-tan-removal-4846214" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/5M9IUB4WStoa2u2ek6SBFqCdXU0=/600x400/filters:max_bytes(150000):strip_icc()/SprayTan-102fcdcfd9324427a9bfb090d6b8466c.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAJAPYAADoYCUEbBkAfFV0xH2AwGZdAFpZLLKhWH7tKDslaGcxtLsV+Otp3Oth9N9R+RNt9QreNbrKOcd6DPd+PXsaOc9iGYN2WZdeTdOaEQeCQXeSVWueXW+mvbfGtbrmUibmciN+kiN2yhNmzk92/luS5iN/Bm9/Jse3Fj+rDlejGm+nKnOHGoufIp+fMpuXKqO7Po+zQo+/bu/bbv/fcuPXev/jfwPXhw/TjwvbiwvfiyPfiyvrlwv3ixvjjyPjjyfrmyP3gyP3nyProwPrpyPjoz/ruzvni0ToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCToYCSwAAAAACAAJAEYIVACLEBliJMcEChUQLABAYEAAASxqAJFhAAQKEiOC9Lih44EDCQd4WGig4kSKFi6E+LARQ8SLCwl+7MDBIQOGAiFozNjAAMYKFiU0dFDwwQOECCYCAgA7"
data-placeholder="blurry"
alt="Woman exfoliate leg"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skin"
data-secondary-taxonomy=""
data-updated="06/25/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
10 Hacks for How To Rid of Your Lingering Spray Tan For Good
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-2" class="comp card-list__item mntl-block">
<a id="card_2-0-2" class="comp card" href="https://www.byrdie.com/how-to-apply-self-tanner" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/GITTjJzsTEI-Rap9tkoCQl0B5nI=/600x400/filters:max_bytes(150000):strip_icc()/Stocksy_txpdb6332514k0300_Medium_2677933-crop-7fd8be28e78f479ebbf0ff69558a90c1.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAAICAgcBAwMXGAIdJAAlLgEmLAEtOAMvPAQoPgMzPRsyOAA1RQE7RgM5RQI6RwE7SQI9TwM9VRM7QwNBTgBETwJFTgJBUwZGUgBJUgFOWANNWhBAThVDUBFhaBdtfhloeVMdE3dBHaJVK7ZuPp1pa8plh6SOebONZrqNcLyWab+WaMmUatGffrabhtGjgtOqjNuuj929psO1xNiixMrEiM/Dz9LP2tzSxt7Z1dnY3tzZ4ufP3wICAgICAgICAgICAiwAAAAACQAHAEUISgBPqGhxwwQBCw0SkKjhgkWMFwcwdMgxAgUAGhIQZHgwQ8YKAQogRFjgIUUIAABwbLjAoIIIEDAC6ODwYYIGGyUKDNjRwIEBCgEBADs="
data-placeholder="blurry"
alt="mixed femme tanning by the pool"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Body"
data-secondary-taxonomy=""
data-updated="08/25/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How to Apply Self-Tanner, According to Experts
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-3" class="comp card-list__item mntl-block">
<a id="card_2-0-3" class="comp card" href="https://www.byrdie.com/best-self-tanners-4159754" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/AuuUWp_2-kxK9w8SLEVkdsDjTTU=/600x400/filters:max_bytes(150000):strip_icc()/GettyImages-1057204622-be5efffe7215490c817603674da5a4af.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhBwAKAPYAACocFjMnGSkoIyg2Ij8+KTk5MDxJLU82I2I9J0RZOVhKLVBEOFVLOVlPOVZRPHFHJ2hmL1tORFFdQlFlRldxQmVUR2ZTSWhdQ3xcSnhuTnlyXHh7UnBrZjbV2E7Oz0fT123Lx23NzYVSM5JTNrVuP4ZrW45/YJ16YaRhQ61pS8F0U5CDX7OAWa2UbrKQcLGUd9CUauCOVuanfKKRgK+jj7mpmLeyl7mwpby3qL60qr+1q4XR0q7Jw7rQzc/FvcHNyN3c1/Pz8fT08iocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiocFiwAAAAABwAKAEYIUQCFCAkC4YYNHB1Q0MiRQsUHFy9YiIhRQUAJDg5OMLCQAcgPHghm9JgQRAgBDSYuNKCQQAaMBxgWFBgAgMSICAZ2eNDho0YIEBsOtJCgYEWAgAA7"
data-placeholder="blurry"
alt="woman sitting by the pool"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="06/17/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
If You&#39;re Tired of Tan Lines, These Self-Tanners Will Be Your New Go-To
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-4" class="comp card-list__item mntl-block">
<a id="card_2-0-4" class="comp card" href="https://www.byrdie.com/make-beauty-moisturizer-exfoliator-review-5189723" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/Hslg6eWxY9wINVqVL1z4iCDpazo=/600x400/filters:max_bytes(150000):strip_icc()/makeupdate-0e9d2bb8e19f478a9c37556bbb140f19.png"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAAAMHBAQGBQYJBQcJBgsMBwoKCAoLCAsQDBYOCBQMERATDBMYFBoVEBwTER4bFh0eFyUbESQiFiohFCohHzcjCzUnGj4sFTctITonIEMmFkMoFUswHE0wHFwxHkQ/NF88JmI/K2w/KGxILVlZToBQObJxSbNzTJuCd9OPZpeNhK/JxrLNyLPOybXOy7bPzLbQzbbRzLfSzbjTzrzQz7vU0b7S0b/V077X1MDU08HV1MHX1QMHBAMHBAMHBAMHBAMHBCwAAAAACAAIAEUISwBt4HigYIGAAy5o1KAAgcMIGSty3GhQwkQGCzFOTKgQgIGBCCtw6PhAIgQCACxm4BDRAYUGFzBSXBiwwUOLGC9AJMAgwUEBAioCAgA7"
data-placeholder="blurry"
alt="Make Beauty model"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="08/16/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Make Beauty&#39;s Relaunch Solved My Summer Skin Dilemma
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-5" class="comp card-list__item mntl-block">
<a id="card_2-0-5" class="comp card" href="https://www.byrdie.com/st-tropez-self-tan-classic-bronzing-mousse-results-5185130" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/9RaTt8aBHodB-3jVGhFFA1LCc14=/600x400/filters:max_bytes(150000):strip_icc()/sttropezselftanclassicbronzingmousseresultsrecirc-c72151be7b9a4c93b1191abb9edcd673.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAABECAC8TCEEmE1AqHW5BLHBRPH9XNGFVRX1zaoJSO4thSYBpV4VuXoBxXop0XYJsgY5yi7mPd9eVdZyLgaOFoaqorceoysijwsqix8qmwsilxcqlxsqlx8umxc2jx8ykx8ynxsiiycykycynyc6myc+myMupxMmqycqoycqpyMypyc2oycyrys2qy86pys6py82pz82rzM6rzM+szdGpy9KozNKoztOqzNSozO3Jp+Dl6ePo7Ojt8ezx9e7z9xECACwAAAAACQAHAEUISgBNtDhRIsUKERdscJhRYUKEBAhijMCgQQABCQEW3PDwocMDCBRq0ADBAgcJAAMMFGjgYgOMFw4U5DjAIISMDCp4+NCxowcKCwEBADs="
data-placeholder="blurry"
alt="St. Tropez Classic Bronzing Mousse Results on Lisa Patulny"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="05/18/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
St. Tropez&#39;s Self Tan Classic Bronzing Mousse Never Lets Me Down
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-6" class="comp card-list__item mntl-block">
<a id="card_2-0-6" class="comp card" href="https://www.byrdie.com/fig1-skincare-line-review-5192884" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/SL1j77QwAxyJ2GKUPky_-lt2deg=/600x400/filters:max_bytes(150000):strip_icc()/PC9lT63A-8961386d45b6471cb4bd690e9c7314b6.jpeg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAEZ9BVWNIG2oMGiTS22YUGeAY36qW4l9b4See5G0cIPENpn1SpOSl72enKm6qrXQmb/Fw8OpkOXDp8HBwcbGxs7Ozs7P0c/V09TPzNbW1tfX19rb3dze3d7f4d/h4OHPxeHe2eDe4fH/3+Ti4+Tk5OXl5ejn7Ojp6+nr6unq7Ovt6Ovs7u3t7e7u7vDw7vLy8vT09PX19fb09ff3+fb49/f4+v318/v7+/39/f7+/kZ9BUZ9BUZ9BUZ9BUZ9BUZ9BSwAAAAACQAHAEUISgBn1LgRY0ULECdG0AjBoMCABQAUXGDhIoKEFxU6TMCwQYYNEh9UOHjgQUMJHDVSZGDxggKKEQcEiDCQg0MDGBYymECQgEAACAEBADs="
data-placeholder="blurry"
alt="Fig.1 cleanser"
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="07/16/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Every Item in This Science-First Skincare Line Feels Luxurious—And Costs Less Than $40
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-7" class="comp card-list__item mntl-block">
<a id="card_2-0-7" class="comp card" href="https://www.byrdie.com/jaclyn-cosmetics-prep-set-collection-review-5183713" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.byrdie.com/thmb/mnoU_lQ97kMWpMzoVJeNS6XK1X4=/600x400/filters:max_bytes(150000):strip_icc()/jaclynreview-7cf5ecb8bb9e481686bded6795efc234.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPUAAAEBAQECBAIDBQQIExUMBzosKTc3KzU2Ojc5NkFCPWJaTW1lWn1qXGlxZJZZLa1+bKaGbYSEhK6Yg6qbiLakmMaWgMeag9WggNmijtiynd61mcW0oN67peOzg+a4qeizpePFuu/Hu/bOzP/QxuLo+Orw/wEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBASwAAAAACgAHAEUIQgBJHBh4gITBgxEuZCAhAEKFCQYdWChAIsEDDBIOaizB0SAAAgFIGPjgQYHBBR1AkEAwQsQGgwM4aCDRgEEICiQCAgA7"
data-placeholder="blurry"
alt="Jaclyn Cosmetics "
class="lazyload card__image"
data-expand="1"
/>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="05/06/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Jaclyn Hill’s New Prep and Set Collection Gave Our Skin a Filter-Free Glow
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter2_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter2 leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="7" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="fe150f03ee304f889c9f462a188fb510" data-auction-floor-value="415"></div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.157.0/cache/eNqdU-1yhCAMfKEyPEyfADBq7iLYJJznPX1Ra3sfeD864wi7ZtkdE6yoUwyW0Is9lecrA88f9ocuTFYkVAQxPiOpmVB781S2q8ndZsEbyP0BQ1T6DJyIftmQhjFFiCoWowJHR7aBFnipXzcMTa3atW1J4xQMYTwbholRN9nBp9opcN08S9K1eM3-QtaUHSVfsnpwWWfTg2uK-QOqqXxWTVEswwUcmQ0-opqsTTyIjTAJgZZwRrCLeXxlauJ_yjbPDiJwySbgOPRPsNqXZv2HS5Pd5OY3JS3BFT2BcdUGT9h0UFZJARfH3jEssnv8TqcpkeK4r9UgWfvEZq88PTNvwi_zfRBclHPQXObWhFRmOqqFwUOzvV9uihRwnj2qHNl5JPLJ8eYswVAKZ_PHHuliIS-wXzyzwW-C04EF.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};
Mntl.csrf = function() {
return '0a78e85f31c310815e0b1939fda75f1d';
};
$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=0a78e85f31c310815e0b1939fda75f1d";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "0a78e85f31c310815e0b1939fda75f1d" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "0a78e85f31c310815e0b1939fda75f1d" }));
}
}
});window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5200803'
,SITE: 'byrdie'
,REQUEST_ID: 'nb1e997f1d4c44f4487f046fab453f0c800'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="l-container">
<div class="footer__inner js-signup-container">
<div class="footer__logo">
<a id="linked-logo_2-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div class="footer__wrap">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
We don’t keep our beauty secrets.</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="0a78e85f31c310815e0b1939fda75f1d" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="you@example.com" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_3-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_3-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-nav--site_1-0" class="comp social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
</div>
<div class="footer__menus">
<ul class="footer-nav__list">
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="footer-nav__item-title"
>Skin</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="footer-nav__item-title"
>Hair</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="footer-nav__item-title"
>Makeup</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="footer-nav__item-title"
>Fragrance</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="footer-nav__item-title"
>Wellness</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="footer-nav__item-title"
>Style</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="footer-nav__item-title"
>Reviews</a>
</li>
</ul>
<div id="mntl-block_1-0" class="comp mntl-block">
<ul id="horizontal-nav--footer_1-0" class="comp horizontal-nav--footer horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_2-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890"
id="horizontal-nav__link_2-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">About Us</span></a>
</li>
<li id="horizontal-nav__item_2-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_2-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#terms-of-use"
id="horizontal-nav__link_2-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use</span></a>
</li>
<li id="horizontal-nav__item_2-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_2-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_2-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_2-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-6" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#cookie-disclosure"
id="horizontal-nav__link_2-0-6"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Cookie Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-7" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_2-0-7"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_2-0-8" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#california-privacy-notice"
id="horizontal-nav__link_2-0-8"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">California Privacy Notice</span></a>
</li>
<li id="horizontal-nav__truste-badge_1-0" class="comp horizontal-nav__item horizontal-nav__truste-badge mntl-block">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Byrdie is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</footer>		
</body>
</html>		
