<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js structuredContentTemplate article-layout base-layout mntl-html" data-ab="58,99,99,99,52,99" data-resource-version="1.200.0" lang="en" data-mantle-resource-version="3.13.81" data-beauty-resource-version="1.200.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="beauty" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.byrdie.com/joyce-de-lemos-career-interview-5221404" />
<title>Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist</title>
<meta name="description" content="Joyce de Lemos is Dieux&#39;s co-founder and chief of product. Learn more about her 10-year career in beauty inside." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="BYRDIE" />
<meta name="sailthru.author" content="Olivia Hancock" />
<meta name="sailthru.tags" content="beauty-news,trends-and-innovation" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist" />
<meta property="article:section" content="Byrdie" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="166036133580911" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Byrdie" />
<meta property="og:url" content="https://www.byrdie.com/joyce-de-lemos-career-interview-5221404" />
<meta property="og:title" content="Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist" />
<meta property="og:description" content="Joyce de Lemos is Dieux&#39;s co-founder and chief of product. Learn more about her 10-year career in beauty inside." />
<meta property="og:image" content="https://www.byrdie.com/thmb/NsynFhmJB5_L_YNZcE7gyzRpsHo=/1000x800/filters:fill(auto,1)/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ByrdieBeauty" />
<meta name="twitter:title" content="Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist" />
<meta name="twitter:description" content="Joyce de Lemos is Dieux&#39;s co-founder and chief of product. Learn more about her 10-year career in beauty inside." />
<meta name="twitter:image" content="https://www.byrdie.com/thmb/NsynFhmJB5_L_YNZcE7gyzRpsHo=/1000x800/filters:fill(auto,1)/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.200.0/cache/eNqdVu2SqyAMfaHL8EyIqWbKRyfE7naf_qaoW7VIdf8IiedwAiZBndgwWu1NYAfapqSfHvin31-gNx2omzMW-uhaoF_QSHs4SG-86G8xQOCkTZsy8I4txBf1BehcbIzTPRhZexpKuGDu2IkzBp2iReOUeBbTEqcZmGNImuAOghrNtVWiXSJ5EYSv5IAZSCXswnB791T2fYZd3uV4FHmXr-knTiT8iYGn01mb-1vtIAAJKIEh22_MEm3-qi4H1kRDrYJvPpAHFwff2DhQ4jgAXwgU4yBxCHMzVhb-wrYDGafESb2hMc-9INXSW9Irsj-RNsGpKdXX5ocP25CgLA2-WUz_KIah29pHVvLAZmVUTrl5OAwwfsJpflhi5m55hSRhJpQyxmeNP6UWDoUM_kAecIyO8TaPNbWBpZ7UTMh6K1ctYTYyq2KpwHcECu2m2B1zh652SA8tGn0j6fL0ULnXr62KZmIaLA8ErbLSZMQ3Xhb6D8QcqV01hQVhQqnGRXsV0zgXB57HEwzuwUtqJSCEhIEpLufnQu7Zu_w4oH8GWzrDffQFTA5LauW6Mj401wady201Tfc42utDvby1rv-LOqdRWLzMC_LuvujKo12LaB9hszyBRbLTsA97PpXDxK9ZHZwflb-aS4xy309DteBpSAyqMWKujGM130ZuTerVEOQYKC3Kv_jmPwaP26A.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.200.0/cache/eNp9Uu1uwyAMfKEh3mHStL9TlRfgw0ndAM7AZCJPP9JNWpt6lfiD72zuOOvChtHpaBIH0I7iQgkSFx1Mo8r6UvpR7gxuftH35MtO2lrBDTqD0ojTkfJ7C2jLHV0aRcaDF4CFQhsxBAFaIXnKOpKHnHDL6gcSmI5oxsd3D_o-K-RWOGOahBmVMSCjqH5M6hnsKT7F3z-G_-3xORPLtjJ0ToUhGzffiu6QzWDmhbBnKTRG0-zfwJvYjb_-xLSwFEW1pVoBOA2vQpV3WSe2byvIKhYzgVoRviQlE8drcgHdrPjo8HFhe27Vcc3g92XkXtvbi1Pd0jd7tBi0.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<script id="unified-schema_1-0" class="comp  unified-schema mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist"
,"datePublished": "2022-03-08T10:51:10.853-05:00"
,"dateModified": "2022-03-08T11:09:33.394-05:00"
,"author": [
{"@type": "Person"
,"name": "Olivia Hancock"
,"description": "Olivia Hancock is an editor at Byrdie and has over three years of experience writing for digital media platforms."
,"jobTitle": "Editor"
,"url": "https://www.byrdie.com/olivia-hancock-4788158"
,"sameAs": [
"https://www.instagram.com/oliviahancock_/",
"https://www.oliviahancock.com/"
]
,"knowsAbout": ["Beauty"]
,"alumniOf": [
{
"@type": "Organization",
"Name": "Georgia State University"
}
]
}
]
,"description": "Joyce de Lemos is Dieux&#39;s co-founder and chief of product. Learn more about her 10-year career in beauty inside."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/53fEkWAEuJHiOVZiE9SftQlwxcQ=/1000x562/smart/filters:no_upscale()/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png",
"height": 562,
"width": 1000
},
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/NFy7EQZGBcr0vh9YELyGJFg5-38=/1000x750/smart/filters:no_upscale()/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png",
"height": 750,
"width": 1000
},
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/OEER0dIYyRoHMsqv5ILuNYC50ec=/800x800/smart/filters:no_upscale()/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png",
"height": 800,
"width": 800
}
]
,"publisher": {
"@type": "Organization",
"name": "Byrdie",
"url": "https://www.byrdie.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/76jMz8Ns7yORtoFhvRNAV_qAbhk=/348x60/filters:no_upscale():max_bytes(150000):strip_icc()/byrdie-logo-schema-4e83a1816ed24289a9257927f841bca4.png",
"width": 348,
"height": 60
},
"brand": "Byrdie"
, "publishingPrinciples": "https://www.byrdie.com/about-us-4776890#editorial-guidelines"
, "sameAs" : [
"https://twitter.com/byrdiebeauty",
"https://www.facebook.com/ByrdieBeauty/",
"https://www.instagram.com/Byrdie/",
"https://www.pinterest.com/byrdiebeauty/",
"https://flipboard.com/@byrdiebeauty"
]
}
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.byrdie.com/joyce-de-lemos-career-interview-5221404"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.byrdie.com/beauty-news-5072502",
"name": "Beauty News"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.byrdie.com/trends-and-innovation-5072505",
"name": "Trends & Innovation"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.byrdie.com/joyce-de-lemos-career-interview-5221404",
"name": "Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist"
}
}
]
}
}
, "about": [
]		
}
</script>		

					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.200.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.200.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.200.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.200.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.200.0/icons/favicons/mstile-310x150.png">


</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="newsletter-reveal-icon">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="close">
<svg viewBox="0 0 45.8 45.1" xmlns="http://www.w3.org/2000/svg"><path d="M25.3 21.9l9.9-9.9c.5-.5.5-1.4 0-1.9s-1.4-.5-1.9 0L23.4 20 12.9 9.5c-.5-.5-1.3-.5-1.9 0-.5.5-.5 1.4 0 1.9l10.5 10.5L11 32.4c-.5.5-.5 1.4 0 1.9.3.3.6.4.9.4.3 0 .7-.1.9-.4l10.5-10.5 9.9 9.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.5.5-1.4 0-1.9l-9.7-9.9z"/></svg> </symbol>
<symbol id="logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 543.01 81.3"><path d="M0 81.3V0H30.19C44.64 0 54.34 5.61 54.34 21.13c0 7.34-2.37 13.27-9 16.61V38C57 39.46 62 47.33 62 58.66c0 17-14.56 22.64-29.44 22.64ZM21.13 31.92h2.38c5.6 0 11.42-1 11.42-7.88 0-7.44-6.57-7.87-12.29-7.87H21.13Zm0 33.2h2.7c6.25 0 16.82.33 16.82-8.62 0-9.81-10.46-8.84-17.36-8.84H21.13ZM87.77 0h25.34l15.2 22.1L143.52 0h25.33l-30 42.27v39H117.75v-39ZM275.82 81.3H249.51L229.56 50h-.21V81.3H208.21V0H239.8c16.07 0 28.25 7.66 28.25 25 0 11.22-6.25 20.92-17.79 23ZM229.35 36.45h2c6.91 0 14.67-1.3 14.67-10.14s-7.76-10.14-14.67-10.14h-2ZM316 0h30c22.65 0 41.3 17.79 41.3 40.65S368.55 81.3 346 81.3H316Zm21.13 63.4h4.75c12.61 0 23.39-6.9 23.39-22.75 0-14.56-9.59-22.75-23.18-22.75h-5ZM450.61 81.3H429.47V0h21.14ZM517.89 17.9V31.48h23.83v17.9H517.89v14H543V81.3H496.76V0H543V17.9Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 6 56.693 48.5" xmlns="http://www.w3.org/2000/svg"><path d="M40.43 21.74h-7.645v-5.015c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.03c-8.248 0-10.125 6.175-10.125 10.126v5.52h-4.77v8.53h4.77v24.136h10.033V30.27h6.77l.875-8.53z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="10 8 11 15" xmlns="http://www.w3.org/2000/svg"><path d="M10 13.048c0 1.39.505 2.626 1.588 3.087.177.075.337.002.388-.203.036-.14.12-.5.158-.648.052-.203.032-.274-.11-.45-.313-.384-.513-.88-.513-1.585 0-2.046 1.47-3.87 3.82-3.87 2.08 0 3.228 1.322 3.228 3.092 0 2.33-.99 4.297-2.458 4.297-.81 0-1.42-.7-1.225-1.557.233-1.023.684-2.128.684-2.867 0-.66-.34-1.213-1.047-1.213-.83 0-1.496.894-1.496 2.09 0 .764.248 1.28.248 1.28l-.998 4.403c-.296 1.307-.044 2.91-.023 3.07.013.097.13.12.184.047.076-.104 1.063-1.375 1.4-2.644.094-.36.545-2.22.545-2.22.27.534 1.056 1.006 1.894 1.006 2.49 0 4.183-2.368 4.183-5.538 0-2.4-1.948-4.63-4.908-4.63C11.858 8 10 10.75 10 13.046z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 56.7 56.7" xmlns="http://www.w3.org/2000/svg"><path d="M52.5 12.8c-1.8.8-3.8 1.3-5.8 1.6 2.1-1.2 3.7-3.2 4.4-5.6-2 1.2-4.1 2-6.4 2.5-1.8-2-4.5-3.2-7.4-3.2-5.6 0-10.1 4.5-10.1 10.1 0 .8.1 1.6.3 2.3-8.4-.4-15.9-4.5-20.9-10.6-.9 1.5-1.4 3.2-1.4 5.1 0 3.5 1.8 6.6 4.5 8.4-1.7-.1-3.2-.5-4.6-1.3v.1c0 4.9 3.5 9 8.1 9.9-.8.2-1.7.4-2.7.4-.7 0-1.3-.1-1.9-.2 1.3 4 5 6.9 9.4 7-3.5 2.7-7.8 4.3-12.6 4.3-.8 0-1.6 0-2.4-.1 4.5 2.9 9.8 4.5 15.5 4.5 18.6 0 28.8-15.4 28.8-28.8v-1.3c2.1-1.3 3.8-3.1 5.2-5.1z"/></svg> </symbol>
<symbol id="icon-tiktok">
<svg viewBox="0 0 2859 3333" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2081 0C2136 473 2400 755 2859 785V1317C2593 1343 2360 1256 2089 1092V2087C2089 3351 711 3746 157 2840C-199 2257 19 1234 1161 1193V1754C1074 1768 981 1790 896 1819C642 1905 498 2066 538 2350C615 2894 1613 3055 1530 1992V1H2081V0Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"/><path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/><circle cx="390.476" cy="121.524" r="30.23"/></svg> </symbol>
<symbol id="icon-emailshare">
<svg viewBox="8827 -2675 200 131" xmlns="http://www.w3.org/2000/svg"><path d="M8834.11-2675l92.89 85.703 92.89-85.703h-185.78zm-7.11 6.953v120.547c0 1.385 1.115 2.5 2.5 2.5h195c1.385 0 2.5-1.115 2.5-2.5v-120.547l-96.64 89.22c-1.907 1.727-4.813 1.727-6.72 0l-96.64-89.22z"/></svg> </symbol>
<symbol id="icon-snapchat">
<svg viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><path d="M0.140764871,13.8235287 C2.88918819,13.3674063 4.12163645,10.5363465 4.17280405,10.4161282 C4.17420738,10.4128644 4.17571866,10.4096005 4.17717596,10.4063367 C4.34541373,10.0627081 4.37833803,9.76450145 4.27546309,9.52009381 C4.08682305,9.07207659 3.4716784,8.8751579 3.06449658,8.74503926 C2.9648601,8.71327116 2.87040514,8.68318938 2.79592066,8.65354278 C1.98344612,8.32982369 1.91581637,7.99745541 1.94771516,7.82811622 C2.00212122,7.53953786 2.38479872,7.33843057 2.69434111,7.33843057 C2.77918864,7.33843057 2.85388902,7.35366185 2.91671506,7.38314526 C3.28217478,7.5557483 3.61163366,7.64321936 3.89580814,7.64321936 C4.28857884,7.64321936 4.46000109,7.47681763 4.4809431,7.45505866 C4.47101184,7.26755073 4.45865173,7.07177438 4.44596778,6.86974234 C4.36408883,5.56017867 4.26267119,3.93298841 4.67373916,3.00409794 C5.90586358,0.2199288 8.5185956,0.00359023022 9.28999573,0.00359023022 C9.30975031,0.00359023022 9.62814447,0.00021758971 9.62814447,0.00021758971 L9.67386067,0 C10.447042,0 13.0654952,0.216664954 14.2983213,3.00241162 C14.7094972,3.93173727 14.6077558,5.56039626 14.5257689,6.86892638 L14.5223685,6.92582609 C14.5109799,7.10805747 14.5000231,7.28517549 14.4908475,7.45473227 C14.5104941,7.47491372 14.668153,7.62793368 15.0242212,7.64164184 L15.024653,7.64164184 C15.2951719,7.63125193 15.6061716,7.54427044 15.9473969,7.38314526 C16.0474652,7.33609148 16.1585982,7.32619115 16.2341622,7.32619115 C16.3496671,7.32619115 16.4667372,7.34871169 16.5639449,7.38961855 L16.5698821,7.39201204 C16.8459064,7.49063458 17.0267742,7.68559496 17.0306063,7.88936772 C17.0341686,8.08122745 16.8888699,8.36969701 16.1759239,8.65354278 C16.1020332,8.6828086 16.0075782,8.71305357 15.9075099,8.74503926 C15.4998963,8.87537549 14.8850215,9.07207659 14.6965434,9.51998501 C14.5935066,9.76433826 14.6264848,10.0623274 14.7946686,10.4061191 C14.7961259,10.409383 14.7978531,10.4126468 14.7991485,10.4161282 C14.8502621,10.5362378 16.0816849,13.3665359 18.8312416,13.8231479 C18.9327672,13.8400111 19.0053086,13.9312356 18.9996953,14.0348083 C18.9973744,14.0736481 18.9879829,14.1127054 18.9715747,14.1507292 C18.8581748,14.4180926 18.3468766,14.7970795 16.5583855,15.0756487 C16.4122772,15.098278 16.3556582,15.2901377 16.2684898,15.6924611 C16.2367529,15.838899 16.2046382,15.9827258 16.1604873,16.1340594 C16.1223815,16.2653204 16.0412042,16.3267351 15.9045953,16.3267351 L15.8824119,16.3267351 C15.7876871,16.3267351 15.6529133,16.3095999 15.4821928,16.2758191 C15.1793972,16.2160908 14.839953,16.1611494 14.407997,16.1611494 C14.1557753,16.1611494 13.8947558,16.1833979 13.6324949,16.2271334 C13.0958828,16.31727 12.64034,16.6414242 12.158134,16.984944 C11.4571163,17.4846388 10.7336992,18 9.60612297,18 C9.55706037,18 9.50886136,17.9986401 9.46071632,17.996301 L9.46060837,17.996301 C9.42995099,17.9987489 9.3978363,18 9.36566764,18 C8.23841521,18 7.51489025,17.4846388 6.81527589,16.9860863 C6.33215228,16.6420226 5.87633965,16.31727 5.33918782,16.2271334 C5.07703483,16.1833979 4.81617723,16.1611494 4.56406346,16.1611494 C4.10987006,16.1611494 3.75153494,16.2318116 3.48997568,16.2833804 C3.33096751,16.3147677 3.19381891,16.3416944 3.08964859,16.3416944 C2.98072853,16.3416944 2.8627408,16.3179227 2.81146525,16.1413487 C2.76688251,15.9883831 2.73471385,15.8402045 2.70362468,15.6968673 C2.62379675,15.3279984 2.56701583,15.1011067 2.41362098,15.0774438 C0.625777575,14.7991466 0.114047612,14.4195613 0,14.150294"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86"><path d="M4.77 7.84H7.44v8.59H4.77V7.84ZM6.11 3.57A1.55 1.55 0 1 1 4.56 5.12 1.55 1.55 0 0 1 6.11 3.57M9.12 7.84h2.56V9h0a2.8 2.8 0 0 1 2.53-1.39c2.7 0 3.2 1.78 3.2 4.09v4.71H14.77V12.25c0-1 0-2.28-1.39-2.28s-1.6 1.09-1.6 2.21v4.25H9.12V7.84Z" transform="translate(-4.56 -3.57)"/></svg> </symbol>
<symbol id="envelope">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg" fill="#FFF"><path d="M2.09046055,11.9217269 L2.09046055,3.67306256 L8.80729839,10.3509308 C9.00323009,10.54591 9.2689092,10.655303 9.54618,10.655303 L9.54903063,10.655303 C9.82725218,10.6545475 10.0936912,10.5434537 10.2894338,10.3469636 L16.9095411,3.69271255 L16.9095411,11.9217269 L2.09046055,11.9217269 Z M15.5752567,2.07827315 L9.54218945,8.14248302 L3.44241784,2.07827315 L15.5752567,2.07827315 Z M19,1.15854186 L19,1.03913576 C19,0.465344778 18.531928,0 17.9547705,0 L1.04522946,0 C0.468073652,0 0,0.465344778 0,1.03913576 L0,12.9608626 C0,13.5346552 0.468073652,14 1.04522946,14 L17.9547705,14 C18.531928,14 19,13.5346552 19,12.9608626 L19,1.15891962 L19,1.15854186 Z"/></svg> </symbol>
<symbol id="hamburger">
<svg viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg"><path d="M14.567.66H16v1.815H0V.66h14.567zM14.567 7H16v1.815H0V7h14.567zM14.567 12.988H16v1.815H0v-1.815h14.567z"/></svg> </symbol>
<symbol id="magnifying-glass">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h20v20H0z" fill="none"/><path d="M19.6 18.6l-6.2-6.2A6.8 6.8 0 0 0 15 8a7 7 0 0 0-7-7 7 7 0 0 0-7 7 7 7 0 0 0 7 7 6.8 6.8 0 0 0 4.4-1.6l6.2 6.2zM2.5 8A5.5 5.5 0 0 1 8 2.5 5.5 5.5 0 0 1 13.5 8 5.5 5.5 0 0 1 8 13.5 5.5 5.5 0 0 1 2.5 8z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38M1258.055 399.38l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 75" xml:space="preserve"><style>.prefix__st2{fill:#009ad9}.prefix__st4{fill:#f68f1e}.prefix__st5{fill:#ec174c}.prefix__st10{fill:#443639}</style><circle cx="39.6" cy="37.4" fill="#f44b34" r="34.3"/><path d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6l-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1l3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z" fill="#fff"/><path transform="rotate(-45.001 105.016 21.48)" class="prefix__st2" d="M100.4 18.5h9.2v5.9h-9.2z"/><path class="prefix__st2" d="M121 44l4.2 4.2 6.5-6.5-4.2-4.2zM117.8 12.8c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zM110.3 33.4l4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path d="M99.6 52.4l6.6 6.5 4.1-4.2-6.5-6.5zM135.9 37.5l-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zM110.3 41.7l6.5 6.5L121 44l-6.5-6.5zM125.2 26.9L121 31l6.5 6.5 4.2-4.1-6.5-6.5z" style="fill:#6ebd44"/><path transform="rotate(-45.001 115.673 53.48)" class="prefix__st4" d="M111.1 50.5h9.2v5.9h-9.2z"/><path class="prefix__st4" d="M102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zM106.2 37.5L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9L89 33.4l4.1 4.1 6.5-6.5z"/><path class="prefix__st5" d="M99.6 44l-6.5-6.5-4.1 4.2 6.5 6.5zM85.6 30c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3z"/><path transform="rotate(-45.001 115.641 21.47)" class="prefix__st5" d="M112.7 16.9h5.9v9.2h-5.9z"/><path class="prefix__st5" d="M106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path transform="rotate(-45.001 110.322 16.09)" fill="#573357" d="M107.4 13.1h5.9V19h-5.9z"/><path transform="rotate(-45.001 88.957 37.508)" fill="#be272d" d="M86 34.6h5.9v5.9H86z"/><path transform="rotate(-45.001 131.665 37.53)" fill="#008e4c" d="M128.7 34.6h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 110.366 58.865)" fill="#7a773e" d="M107.4 55.9h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 121.027 26.772)" class="prefix__st10" d="M118.1 23.8h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 99.661 48.187)" fill="#803136" d="M96.7 45.2h5.9v5.9h-5.9z"/><path transform="rotate(-44.996 99.638 26.79)" fill="#593438" d="M96.7 23.8h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 110.345 37.481)" class="prefix__st10" d="M107.4 34.5h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 121.05 48.16)" fill="#2a6442" d="M118.1 45.2h5.9v5.9h-5.9z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zM185.1 15.7c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zM206.1 30.2c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zM244.2 18.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zM260.5 24.2c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zM275.4 15.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zM223.2 18.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zM270.4 40.5h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zM174.2 47.5c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zM193.1 47.5c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zM215.7 48.2c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zM224.7 47.5c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zM250.9 50.5c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zM292.7 49.5c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zM259.1 40.5h3.4v3.4h-3.4z"/></svg> </symbol>
</defs>
</svg>
<div id="header_1-0" class="comp header is-expanded beauty-header header mntl-block" data-tracking-container="true">
<div id="guidecrumb__container_1-0" class="comp guidecrumb__container mntl-block"></div>
<div id="header__container_1-0" class="comp l-container-med header__container mntl-block">
<div id="header__logo_1-0" class="comp header__logo mntl-block">
<a id="linked-logo_1-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div id="header__follow-content_1-0" class="comp header__follow-content mntl-block">
<p id="header__tagline_1-0" class="comp header__tagline mntl-text-block">
Confidence, Community, and Joy</p>
<nav id="header__social_1-0" class="comp header__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="540k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="545K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="155K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
data-count="62K"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<div id="header__newsletter-button_1-0" class="comp header__newsletter-button reveal-button js-reveal-component is-concealed" data-tracking-container="true">
<div class="reveal-button__content-container">
<button type="button" class="reveal-button__reveal js-reveal-button" aria-label="Toggle newsletter signup">
<svg class="icon newsletter-reveal-icon reveal-button__reveal-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#newsletter-reveal-icon"></use>
</svg>
<span class="reveal-button__text js-reveal-text">Subscribe</span>
</button>
<div class="reveal-button__container js-reveal-container">
<form id="header__newsletter_1-0" class="comp header__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="8115560f3d0ad5d059d88e42a67a28c6" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<button type="button" class="reveal-button__close js-close-button">
<svg class="icon close reveal-button__close-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
</div>
<div id="header__line-break_1-0" class="comp header__line-break mntl-block"></div>
<button id="header__button--hamburger_1-0" class="comp header-nav__button js-expand-button header__button--hamburger icon-button mntl-button" aria-label="Open navigation">
<svg class="icon hamburger mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hamburger"></use>
</svg>
</button>
<div id="header__nav_1-0" class="comp header-nav header__nav header-nav" data-tracking-container="true">
<div id="header-nav__top-nav_1-0" class="comp header-nav__top-nav mntl-block">
<a id="header-nav__logo_1-0" class="comp header-nav__logo linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
<button id="header-nav__button--close_1-0" class="comp header-nav__button js-collapse-button header-nav__button--close icon-button mntl-button" aria-label="Close navigation">
<svg class="icon close mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
<ul class="header-nav__list">
<li class="header-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="header-nav__item-title"
>Skin</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-4628417"
class="header-nav__sublist-link"
>Skincare</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-oily-4628416"
class="header-nav__sublist-link"
>Oily</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-dry-4628415"
class="header-nav__sublist-link"
>Dry</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/acne-4628414"
class="header-nav__sublist-link"
>Acne</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/anti-aging-4628413"
class="header-nav__sublist-link"
>Anti-Aging</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/body-4628412"
class="header-nav__sublist-link"
>Body</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hyperpigmentation-5200597"
class="header-nav__sublist-link"
>Hyperpigmentation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__sublist-link"
>Fragrance</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/tattoos-and-piercings-4628409"
class="header-nav__sublist-link"
>Tattoos & Body Piercings</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-dermatologist-4628408"
class="header-nav__sublist-link"
>Ask a Dermatologist</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-ingredients-glossary-4800556"
class="header-nav__sublist-link"
>Skincare Ingredients A-Z</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="header-nav__item-title"
>Hair</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-care-4628410"
class="header-nav__sublist-link"
>Hair Care</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/natural-hair-4847339"
class="header-nav__sublist-link"
>Natural Hair</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-styling-4628405"
class="header-nav__sublist-link"
>Hair Styling</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/haircuts-4628406"
class="header-nav__sublist-link"
>Haircuts</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-color-4628404"
class="header-nav__sublist-link"
>Hair Color</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-hairstylist-4628403"
class="header-nav__sublist-link"
>Ask a Hairstylist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="header-nav__item-title"
>Makeup</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-face-4628400"
class="header-nav__sublist-link"
>Face</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-eyes-4628399"
class="header-nav__sublist-link"
>Eyes</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-lips-4628401"
class="header-nav__sublist-link"
>Lips</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-brows-4628397"
class="header-nav__sublist-link"
>Brows</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nails-4628396"
class="header-nav__sublist-link"
>Nails</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-makeup-artist-4628398"
class="header-nav__sublist-link"
>Ask a Makeup Artist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__item-title"
>Fragrance</a>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="header-nav__item-title"
>Wellness</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nutrition-4628394"
class="header-nav__sublist-link"
>Nutrition</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fitness-4628393"
class="header-nav__sublist-link"
>Fitness</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/health-4628392"
class="header-nav__sublist-link"
>Health</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="header-nav__item-title"
>Style</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fashion-trends-5118232"
class="header-nav__sublist-link"
>Fashion Trends</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/shopping-5118231"
class="header-nav__sublist-link"
>Shopping</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/what-to-wear-5118233"
class="header-nav__sublist-link"
>What to Wear</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="header-nav__item-title"
>Reviews</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-reviews-4628391"
class="header-nav__sublist-link"
>Product Reviews</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/gift-guides-4628388"
class="header-nav__sublist-link"
>Gift Guides</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/beauty-news-5072502"
class="header-nav__item-title"
>News</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/celebrities-5072503"
class="header-nav__sublist-link"
>Celebrities</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/trends-and-innovation-5072505"
class="header-nav__sublist-link"
>Trends & Innovation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
class="header-nav__sublist-link"
>Product & Brand News</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/voices-5119453"
class="header-nav__sublist-link"
>Voices</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="/about-us-4776890"
class="header-nav__item-title"
>About Us</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#the-byrdie-team"
class="header-nav__sublist-link"
> The Byrdie Team
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/editorial-guidelines-5196791"
class="header-nav__sublist-link"
> Editorial Guidelines
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#contact-us"
class="header-nav__sublist-link"
> Contact Us
</a> </li>
</ul>
</li>
</ul>
<div id="header-nav__bottom-nav_1-0" class="comp header-nav__bottom-nav mntl-block">
<ul id="header-nav__horizontal-nav_1-0" class="comp header-nav__horizontal-nav horizontal-nav--header horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_1-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_1-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_1-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_1-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Guidelines</span></a>
</li>
<li id="horizontal-nav__item_1-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_1-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_1-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059"
id="horizontal-nav__link_1-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use and Policies</span></a>
</li>
<li id="horizontal-nav__item_1-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_1-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
</ul>
<nav id="header-nav__social_1-0" class="comp header-nav__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="540k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="545K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="155K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
data-count="62K"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<form id="header-nav__newsletter_1-0" class="comp header-nav__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_2-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="8115560f3d0ad5d059d88e42a67a28c6" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_2-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_2-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_2-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_2-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<div id="header__overlay_1-0" class="comp js-overlay header__overlay mntl-block"></div>
<form id="header__general-search_1-0" class="comp header__general-search general-search js-external-click" role="search" method="get" action="/search" data-tracking-container="true">
<button type="button"
class="general-search__button js-search-button general-search__button--open"
aria-label="Open search form">
Search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#magnifying-glass"></use>
</svg>
</button>
<input class="general-search__input"
type="text"
name="q"
value=""
placeholder="What are you looking for?"
required />
<button type="submit"
class="general-search__button general-search__button--submit"
aria-label="Submit search form">
Search
</button>
<button type="button"
class="general-search__button general-search__button--close js-search-button"
aria-label="Close search form">
Close search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</form>
<div id="header__general-search-overlay_1-0" class="comp header__general-search-overlay mntl-block"></div>
</div>
</div>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<main id="main_1-0" class="comp main mntl-block" data-tracking-container="true">
<article id="article_1-0" class="comp article" data-tracking-container="true">
<div id="social-share-sticky-container_1-0" class="comp social-share-sticky-container mntl-block">
<ul id="social-share--sticky_1-0" class="comp social-share--sticky social-share mntl-social-share share" data-title="Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist" data-description="Joyce de Lemos is Dieux&amp;#39;s co-founder and chief of product. Learn more about her 10-year career in beauty inside." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Fjoyce-de-lemos-career-interview-5221404%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Fjoyce-de-lemos-career-interview-5221404%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Joyce+de+Lemos+on+What+It%E2%80%99s+Really+Like+To+Be+a+Cosmetic+Chemist&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2FN1EYYHz7BbyRsBG_MAnhfLrHpyw%3D%2F750x0%2Fjoycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/joyce-de-lemos-career-interview-5221404?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div id="article-header_1-0" class="comp article-header mntl-block">
<div id="article-header__breadcrumb_1-0" class="comp article-header__breadcrumb mntl-block">
<ul id="breadcrumb_1-0" class="comp breadcrumb mntl-block" data-tracking-container="true">
<li id="breadcrumb__list-item_1-0" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/beauty-news-5072502"
id="mntl-text-link_1-0"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Beauty News</span></a>
</li>
<li id="breadcrumb__list-item_1-0-1" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/trends-and-innovation-5072505"
id="mntl-text-link_1-0-1"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Trends & Innovation</span></a>
</li>
</ul>
</div>
<h1 id="article-heading_1-0" class="comp article-heading mntl-text-block">
Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist</h1>
<div id="article-meta_1-0" class="comp article-meta mntl-block">
<div id="beauty-bylines_1-0" class="comp beauty-bylines mntl-bylines" data-tracking-container="true">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Olivia Hancock is an editor at Byrdie and has over three years of experience writing for digital media platforms." data-inline-tooltip="true">
<a
href="https://www.byrdie.com/olivia-hancock-4788158"
class="mntl-attribution__item-name"
>Olivia Hancock</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.byrdie.com/thmb/4mrRw9Klr1Q28jRGtWLm-5IiBHk=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/Olivia-a950c8bedce74de0b693b92e4c90fd51.jpg"
alt="Olivia Hancock editor for Byrdie"
class="lazyload mntl-author-tooltip__image"
width="200"
height="200"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/4mrRw9Klr1Q28jRGtWLm-5IiBHk=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/Olivia-a950c8bedce74de0b693b92e4c90fd51.jpg"
alt="Olivia Hancock editor for Byrdie"
width="200"
height="200"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.byrdie.com/olivia-hancock-4788158"
class="mntl-attribution__item-name"
>Olivia Hancock</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp social-nav--tooltip mntl-author-tooltip__social-nav beauty-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/oliviahancock_/"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--instagram"
> <svg class="icon icon-instagram social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__accessible-label">Instagram</span>
</a> </li>
</ul>
</nav>
<div class="mntl-author-tooltip__bio">
Olivia Hancock is an editor at Byrdie and has over three years of experience writing for digital media platforms.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/editorial-guidelines-5196791"
class="mntl-author-tooltip__learn-more-link"
>Byrdie&#39;s Editorial Guidelines</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date">Updated on Mar 08, 2022</div>
</div>
</div>
</div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Joyce de Lemos on What It’s Really Like To Be a Cosmetic Chemist" data-description="Joyce de Lemos is Dieux&amp;#39;s co-founder and chief of product. Learn more about her 10-year career in beauty inside." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Fjoyce-de-lemos-career-interview-5221404%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Fjoyce-de-lemos-career-interview-5221404%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Joyce+de+Lemos+on+What+It%E2%80%99s+Really+Like+To+Be+a+Cosmetic+Chemist&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2FN1EYYHz7BbyRsBG_MAnhfLrHpyw%3D%2F750x0%2Fjoycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/joyce-de-lemos-career-interview-5221404?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div class="article__body right-rail">
<figure id="primary-image_1-0" class="comp primary-image mntl-block" data-tracking-container="true">
<div id="primary-image__media_1-0" class="comp primary-image__media mntl-block">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
src="https://www.byrdie.com/thmb/2G_4WWs621T-maFhsUhMCKg3k1M=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAADo6QkFBQXt7e7sHOIJIY6NfeLuGZIiRmqmuuba2tuO0mv+9gv+9sca16ca27sW64Me658e97Mi248i36si17Mm17Mi27Mq27Myz6c2z6c216cu45su94cu+48q95M+55M65582+5cm76Mm66sm96Mi968q978y46s256sy76M266c286s+/69C15dG16dG44tK449C85NG86Pz8/P7+/v/+/v///zo6Qjo6Qjo6Qjo6Qjo6Qjo6Qjo6Qjo6Qjo6QiwAAAAACQAHAEUISABhqDgRAkKJFi84OEgxowCCAzZcdKCQQQANBTRogIhgQgaLCx4wPGggQQOJADYAZJxgYQOKBAQMDKDxYUWFETYYLLBRQ0SMgAA7')"
onload="(function(e){e.classList.add('loaded')})(this)"
srcset="https://www.byrdie.com/thmb/2GRUNR-dT73o0M9PV_mNmezqXqs=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png 750w"
sizes="(max-width: 600px) 450px, (max-width: 537px) 537px, (max-width: 674px) 674px, 750px"
alt="Joyce de Lemos"
class=" primary-image__image mntl-primary-image mntl-primary-image--blurry"
width="1000"
height="800"
/>
<noscript>
<img
src="https://www.byrdie.com/thmb/2G_4WWs621T-maFhsUhMCKg3k1M=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png"
srcset="https://www.byrdie.com/thmb/2GRUNR-dT73o0M9PV_mNmezqXqs=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/joycedelemos1-de14c091f3f24b9dbf0a1cc0adf0db6a.png 750w"
alt="Joyce de Lemos"
width="1000"
height="800"
class="primary-img--noscript primary-image__image mntl-primary-image " />
</noscript>
</div>
</div>
<figcaption id="primary-image__caption_1-0" class="comp primary-image__caption mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Joyce de Lemos</p></span>
</figcaption>
</figure>
<div id="mntl-sc-page_1-0" class="comp mntl-sc-page mntl-block" data-sc-sticky-offset="125" data-sc-ad-label-height="16" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="5" data-sc-content-positions="[1, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<div id="mntl-sc-block_1-0" class="comp theme-seriesintro mntl-sc-block beauty-sc-block-callout--seriesintro beauty-sc-block-callout mntl-sc-block-callout mntl-block" style="--estimated-rotated-heading-height:126px" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<p id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
The Hustle</p>
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<p><em>Welcome to Byrdie&#39;s series, The Hustle. We&#39;re profiling BIPOC women and woman-aligned folks in the beauty and wellness industries who are usually behind-the-scenes. From the cosmetic chemists formulating your holy-grail serum to CFOs driving the biggest beauty companies forward, these women are the definition of career goals, and they&#39;re getting real about the journeys that led them to where they are—the highs, the lows, and everything in between.</em><br/></p></div>
</div>
<p id="mntl-sc-block_1-0-1" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Joyce de Lemos fell in love with science as a child. She spent her childhood watching Bill Nye the Science Guy and conducting experiments at home. In college, she pursued a degree in biochemistry and found a position at a pharmaceutical company after graduation. While she was working in a field she loved, de Lemos didn&#39;t feel fulfilled in her role and wanted to try something new. &#34;I decided to Google&#39; fun things to do with a chemistry degree,&#39;&#34; she explains. &#34;That&#39;s when I found cosmetic science, and it opened up a new world.&#34;
</p>
<div id="mntl-sc-block_1-0-2" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-3" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
After graduating from Fairleigh Dickinson University&#39;s cosmetic science program in 2012, de Lemos&#39; fruitful career in beauty began. Her first job? Working at L&#39;Oreal. There, de Lemos discovered her passion for skincare and helped develop beloved products (like the SkinCeuticals Triple Lipid 2:4:2 Anti-Aging Lipid Replenishment Treatment). 
</p>
<div id="mntl-sc-block_1-0-4" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-5" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Following her departure from the beauty corporation in 2016, she held senior roles at a contract manufacturer and Function of Beauty.&nbsp;After building an impressive professional foundation, de Lemos decided to strike out on her own. Her freelance journey has allowed her to connect with up-and-coming brands and formulate their products. It has also led her to meet Charlotte Palermino and Marta Freedman. Together, they've built the buzzy brand <a href="https://www.byrdie.com/dieux-deliverance-serum-launch-5184637" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Dieux</a>. Ahead, de Lemos opens up about her career journey, creating products for Dieux, and how college students can break into cosmetic science.
</p>
<div id="mntl-sc-block_1-0-6" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-7" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>What was your first job in the cosmetic science industry?</strong>
</p>
<div id="mntl-sc-block_1-0-8" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
I worked at L&#39;Oreal and learned how to make products in labs. I started on their suncare team, and then I learned a full-time position on the skincare team was available. I begged for the job, and I eventually got it. That was a great experience because L&#39;Oreal has every resource at its fingertips. I was also able to learn from chemists who have been in the industry for over 30 years.
</p>
<div id="mntl-sc-block_1-0-10" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>What are some of the most exciting projects you worked on during your time at L&#39;Oreal?</strong>
</p>
<div id="mntl-sc-block_1-0-12" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
One of the most exciting projects was working on SkinCeuticals Triple Lipid 2:4:2 Anti-Aging Lipid Replenishment Treatment. I loved working on it because I saw all of the different pieces come together. We analyzed aging skin and noticed it has three different components that deplete over time—ceramides, fatty acids, and cholesterol. We had to come up with this ratio of ingredients to help boost each one. We also had to use an ingredient that was never really used before in cosmetics—ceramides 1. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>This ingredient cost like $100,000 per kilogram, and I got to use it. This project helped me understand how to formulate a product—from figuring out what test to use to substantiate claims to determining the packaging.
</p>
<div id="mntl-sc-block_1-0-14" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>After working at L&#39;Oreal, you spent time as the skincare manager of a contract manufacturer and the lead formulation chemist Function of Beauty. However, in 2019, you decided to start freelancing and help co-found Dieux. Tell me about that transition.</strong>
</p>
<div id="mntl-sc-block_1-0-16" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
I was looking to leave my position at the end of 2018, and one of my friends told me her friend was looking to partner with someone to make skincare products. I had never worked independently, and it seemed super terrifying. But then I met Charlotte [Palermino], and she seemed like an easy person to work with. I began to help her figure out what she wanted to do. At the same time, I started consulting with other companies. I have a great network that has kept me afloat since 2019. In 2020, it was amazing because many people decided to start brands. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>Many of them reached out to me to create their formulations. Concurrently, I was still working with Dieux and making all of their formulations. They were my top client, so we just decided to make it official, and I joined as the co-founder and chief of product. 
</p>
<div id="mntl-sc-block_1-0-18" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-19" class="comp theme-3 u-no-article-width-restriction mntl-sc-block beauty-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.byrdie.com/thmb/I3-xyvI8LYlPjd8pD_GdTlnOMOw=/715x0/filters:no_upscale():max_bytes(150000):strip_icc()/joycedieux-2e6fa9452da2415a9982033cd639ead2.png 715w"
data-sizes="715px"
data-src="https://www.byrdie.com/thmb/I9amuO1Bok1RmfuVYKM_DLrOMmU=/900x600/filters:no_upscale():max_bytes(150000):strip_icc()/joycedieux-2e6fa9452da2415a9982033cd639ead2.png"
alt="Joyce de Lemos"
class="lazyload"
width="900"
height="600"
data-click-tracked="true" data-img-lightbox="false" data-owner="&lt;p&gt;Joyce de Lemos / Dieux&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-19" data-tracking-container="true"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/I9amuO1Bok1RmfuVYKM_DLrOMmU=/900x600/filters:no_upscale():max_bytes(150000):strip_icc()/joycedieux-2e6fa9452da2415a9982033cd639ead2.png"
srcset="https://www.byrdie.com/thmb/I3-xyvI8LYlPjd8pD_GdTlnOMOw=/715x0/filters:no_upscale():max_bytes(150000):strip_icc()/joycedieux-2e6fa9452da2415a9982033cd639ead2.png 715w"
alt="Joyce de Lemos"
width="900"
height="600"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Joyce de Lemos / Dieux</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>What are the biggest lessons you learned when you started freelancing?</strong>
</p>
<div id="mntl-sc-block_1-0-21" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
I was really worried about where my next paycheck would come from because it was up to me to sell myself to different clients. I&#39;ve worked in many spaces where I wasn&#39;t recognized for my capabilities. Because of that, I never felt like it was okay for me to say anything or raise my hand. But I was a point in my life where I had to advocate for myself. At the beginning of 2019, I had so many calls where I would tell people my rate, and they&#39;d say to me it was ridiculous. I made mistakes by accepting less. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>But I eventually learned my value and to ask for what I deserve. Ever since I started thinking like that, it&#39;s just been like a game-changer.
</p>
<div id="mntl-sc-block_1-0-23" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>What does a typical week look like for you these days?</strong>
</p>
<div id="mntl-sc-block_1-0-25" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-26" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
I&#39;m usually working on new product development projects with Charlotte and Marta. We have an office space in DUMBO, so Charlotte is here whenever I want to meet with her. A few blocks away, I have a huge lab space where I create all my formulas. Sometimes I spend eight or 10 hours over there because I&#39;ll have a crazy idea. Sometimes I&#39;ll spend my day talking to consumer testing groups or testing organizations to learn about new techniques. My days are all over the place, honestly.
</p>
<div id="mntl-sc-block_1-0-27" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-28" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>What&#39;s the most challenging part of your job? </strong>
</p>
<div id="mntl-sc-block_1-0-29" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-30" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Right now, the most challenging thing is supply chain issues. We always have a launch date that we set as a goal for our products. That means our packaging and ingredients have to be at the factory by a certain week. All of our marketing has to be determined and finalized well in advance. It&#39;s challenging to keep track of so many moving pieces, especially because we&#39;re such a small team. But we&#39;re good at pivoting. The other thing that&#39;s been challenging is finding consumer research organizations with diverse testing panels. <span class="mntl-sc-block-adslot mntl-sc-block-adslot-inline"></span>It&#39;s an issue that has been plaguing cosmetics forever. However, we want to ensure our products work with everybody&#39;s skin type and skin tone. Consumer testing is a space we&#39;re trying to navigate and revolutionize.
</p>
<div id="mntl-sc-block_1-0-31" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-32" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>What&#39;s the most rewarding part of your job? </strong>
</p>
<div id="mntl-sc-block_1-0-33" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-34" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
The most rewarding thing is when Charlotte sends me a random DM she gets from someone who says our product has changed their lives, whether that means their skin feels more comfortable or they feel more confident. It is a reminder I&#39;m doing the right thing.
</p>
<div id="mntl-sc-block_1-0-35" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-36" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>If someone is interested in a career in cosmetic science, what are some of the key pieces of advice you&#39;d want to share with them?</strong>
</p>
<div id="mntl-sc-block_1-0-37" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-38" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
It&#39;s important to reach out to somebody in the industry. I have had people reach out to me blindly on LinkedIn, and I love that. I will shoot them a quick email of resources they can check out. Step two involves looking into programs to help further their education. Companies like Estee Lauder and L&#39;Oreal have internships. Through these programs, you gain experience and get your foot in the door. I&#39;ve seen a lot of interns get hired permanently through that route. Another thing to consider is that smaller companies like us are always looking for motivated people to intern.
</p>
<div id="mntl-sc-block_1-0-39" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-40" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>Those are great tips. Let&#39;s get into your beauty routine. What are your must-have products?</strong>
</p>
<div id="mntl-sc-block_1-0-41" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-42" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
I wash my face with the Circumference <a href="https://www.circumferencenyc.com/products/daily-regenerative-gel-cleanser" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Daily Regenerative Gel Cleanser</a> ($48). Then, I use the Dieux <a href="https://www.dieuxskin.com/collections/shop/products/deliverance" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">Deliverance Soothing Trinity Serum</a> ($69) and <a href="https://www.dieuxskin.com/products/instant-angel" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="3" rel="nofollow">Instant Angel Moisturizer</a> ($45). I finish with the Banana Boat <a href="https://www.target.com/p/banana-boat-sport-performance-sunscreen-lotion-spf-30-3oz/-/A-53294566?ref=tgt_adv_XS000000&amp;AFID=google_pla_df&amp;fndsrc=tgtao&amp;DFA=71700000012735304&amp;CPNG=PLA_Beauty%2BPersonal+Care%2BShopping_Local%7CBeauty_Ecomm_Beauty&amp;adgroup=SC_Health%2BBeauty&amp;LID=700000001170770pgs&amp;LNM=PRODUCT_GROUP&amp;network=g&amp;device=c&amp;location=9010766&amp;targetid=pla-895745642360&amp;ds_rl=1246978&amp;ds_rl=1248099&amp;gclid=Cj0KCQiAmpyRBhC-ARIsABs2EArGDuofZJUsgMCZNEGrXa-j_Ksv0W2l1cTSxfHaa74bfcR9yOD41v0aAlmqEALw_wcB&amp;gclsrc=aw.ds" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="4" rel="nofollow">Sport Performance Sunscreen Lotion SPF 30</a> ($3). I also use my Dieux <a href="https://www.dieuxskin.com/collections/shop/products/forever-eye-mask" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="5" rel="nofollow">Forever Eye Masks</a> ($25) in the morning and evening and pair them with an upcoming eye gel I'm working on.
</p>
<div id="mntl-sc-block_1-0-43" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-44" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<strong>Your days are jam-packed. How do you practice self-care? </strong>
</p>
<div id="mntl-sc-block_1-0-45" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-46" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
My relationships are super important to me, and quality time is one of my biggest love languages. I&#39;m constantly FaceTiming with people—that&#39;s one of the things that makes me feel whole again. Secondly, I have a dog that&#39;s the love of my life. She comes to work with me sometimes, and when I have downtime, we&#39;re always going for a walk. Additionally, I like to run. It takes my mind away from the other things I have to do. I also enjoy watching terrible reality television. I love<em> Real Housewives,</em> and <em>Love Is Blind</em>.
</p>
<div id="mntl-sc-block_1-0-47" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-48" class="comp upnext-link mntl-sc-block beauty-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.byrdie.com/robyn-watkins-career-interview-5086991"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">The Hustle: Meet The Clean Beauty Consultant Formulating Your Favorite Products</span></a>
</div>
<div id="structured-content-ads_1-0" class="comp js-scads-inline-content structured-content-ads mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard1-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard1-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 1050],[300, 600],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ed527025b446439d8c35382e490c1477" data-auction-floor-value="250"></div>
</div>
</div>
</div>
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="billboard2-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard2-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_4-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard2-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[300, 600],[300, 601],[300, 251],[2, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d6b1d3a5209048a0b1bde42ea80a6e00" data-auction-floor-value="215"></div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native_2-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard3-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard3-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="841c6dec2be240c185ba64063442dfcd" data-auction-floor-value="180"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard4-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard4-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 253],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1c58d51aec48471ea4b70bd704462af7" data-auction-floor-value="150"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard5-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard5-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="aa03536d41294cafa110dff1777627f2" data-auction-floor-value="265"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard6-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard6-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="794edc44d9a945b4a3da72a7c700939a" data-auction-floor-value="245"></div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard7-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard7-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="0beccd5ef0694abfa5b9bf3efff4c22c" data-auction-floor-value="235"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic" data-offset="200">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="10" data-sizes="[[728, 90], [970, 250], [1,11],[1200, 450], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5ed521585e0648ef901c0c966cbce4a1" data-auction-floor-value="560"></div>
</div>
<div id="recirc_1-0" class="comp recirc mntl-block" data-tracking-container="true">
<h2 id="recirc__heading_1-0" class="comp recirc__heading mntl-text-block">
Related Stories</h2>
<ul id="card-list-1_1-0" class="comp l-container card-list-1 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_4-0" class="comp card-list__item mntl-block">
<a id="card_4-0" class="comp card" href="https://www.byrdie.com/award-winning-pros-5209779" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/PCwOGK7G_ZCgoa35TKJdFyBP6uU=/300x240/filters:max_bytes(150000):strip_icc()/People-Pros-Recirc-9282fa931b7d4fd5bf4ecaa9ab06c05b.gif"
alt="award winning beauty pros"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/PCwOGK7G_ZCgoa35TKJdFyBP6uU=/300x240/filters:max_bytes(150000):strip_icc()/People-Pros-Recirc-9282fa931b7d4fd5bf4ecaa9ab06c05b.gif"
alt="award winning beauty pros"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="12/15/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Our 2021 Award-Winning Pros
</p>
</div>
</a>
</li>
<li id="card-list__item_4-0-1" class="comp card-list__item mntl-block">
<a id="card_4-0-1" class="comp card" href="https://www.byrdie.com/dieux-deliverance-serum-launch-5184637" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/XXEOSIvF4mdzjMcTuFnTAGSk3nU=/300x240/filters:max_bytes(150000):strip_icc()/dieux-6a9d098b3f4742819484abe89e96ca75.jpg"
alt="dieux deliverance serum"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/XXEOSIvF4mdzjMcTuFnTAGSk3nU=/300x240/filters:max_bytes(150000):strip_icc()/dieux-6a9d098b3f4742819484abe89e96ca75.jpg"
alt="dieux deliverance serum"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="07/21/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Deliverance—Dieux&#39;s Highly Anticipated New Serum—Is Finally Here
</p>
</div>
</a>
</li>
<li id="card-list__item_4-0-2" class="comp card-list__item mntl-block">
<a id="card_4-0-2" class="comp card" href="https://www.byrdie.com/toni-ko-career-interview-5200488" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/xvyHOk4y6ClN5hdCB4CsgfpC2hI=/300x240/filters:max_bytes(150000):strip_icc()/toniko1-dc859e64f8e94e95a163428c74899890.jpg"
alt="Toni Ko"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/xvyHOk4y6ClN5hdCB4CsgfpC2hI=/300x240/filters:max_bytes(150000):strip_icc()/toniko1-dc859e64f8e94e95a163428c74899890.jpg"
alt="Toni Ko"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="01/10/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Toni Ko Has Been Making Beauty Accessible For Two Decades
</p>
</div>
</a>
</li>
<li id="card-list__item_4-0-3" class="comp card-list__item mntl-block">
<a id="card_4-0-3" class="comp card" href="https://www.byrdie.com/britney-winters-interview-5204275" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/9kCuQz9MDxgfa8_f2dcMVUH4qHo=/300x240/filters:max_bytes(150000):strip_icc()/I-Want-Her-Job-RECIRC-working-e3ec593429f94069b6be2158b349fe94.png"
alt="Britney Winters"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/9kCuQz9MDxgfa8_f2dcMVUH4qHo=/300x240/filters:max_bytes(150000):strip_icc()/I-Want-Her-Job-RECIRC-working-e3ec593429f94069b6be2158b349fe94.png"
alt="Britney Winters"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="01/07/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Upgrade Founder Britney Winters Is Elevating Wig Shopping
</p>
</div>
</a>
</li>
<li id="card-list__item_4-0-4" class="comp card-list__item mntl-block">
<a id="card_4-0-4" class="comp card" href="https://www.byrdie.com/winter-skin-products-4778928" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/IVHLOe_KK2KP0pZYye5cBmbc0B8=/300x240/filters:max_bytes(150000):strip_icc()/winterskincare-edpicks-recirc-e2f0676fe7f842f594f41ed9b0d090f4.jpg"
alt="byrdie editors "
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/IVHLOe_KK2KP0pZYye5cBmbc0B8=/300x240/filters:max_bytes(150000):strip_icc()/winterskincare-edpicks-recirc-e2f0676fe7f842f594f41ed9b0d090f4.jpg"
alt="byrdie editors "
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skincare"
data-secondary-taxonomy=""
data-updated="7 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
10 Beauty Editors on the Skincare Saviors They Rely on During Winter
</p>
</div>
</a>
</li>
<li id="card-list__item_4-0-5" class="comp card-list__item mntl-block">
<a id="card_4-0-5" class="comp card" href="https://www.byrdie.com/dermatologist-beauty-influencers-5210605" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/U1bjnPyc7raKCCzMjKs0QOT_2ow=/300x240/filters:max_bytes(150000):strip_icc()/recirc-derm2-0479c11e5d7047298cdb9c75d487a540.jpg"
alt="dermatologists are the new influencers"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/U1bjnPyc7raKCCzMjKs0QOT_2ow=/300x240/filters:max_bytes(150000):strip_icc()/recirc-derm2-0479c11e5d7047298cdb9c75d487a540.jpg"
alt="dermatologists are the new influencers"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="02/08/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Dermatologists Are the New Influencers
</p>
</div>
</a>
</li>
<li id="card-list__item_4-0-6" class="comp card-list__item mntl-block">
<a id="card_4-0-6" class="comp card" href="https://www.byrdie.com/tessa-thompson-beauty-interview-5216545" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/sg-tbvzSMx5s2cxUZDrLgYjsd8k=/300x240/filters:max_bytes(150000):strip_icc()/zoomdate-Tessa-recirc-square-5ab177ea1650471192b648be610b6c00.jpg"
alt="tessa thompson"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/sg-tbvzSMx5s2cxUZDrLgYjsd8k=/300x240/filters:max_bytes(150000):strip_icc()/zoomdate-Tessa-recirc-square-5ab177ea1650471192b648be610b6c00.jpg"
alt="tessa thompson"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Celebrities"
data-secondary-taxonomy=""
data-updated="02/01/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Tessa Thompson on Why Becoming the New Face of Armani Beauty Feels Like Fate
</p>
</div>
</a>
</li>
<li id="card-list__item_4-0-7" class="comp card-list__item mntl-block">
<a id="card_4-0-7" class="comp card--sponsored card" href="https://www.byrdie.com/how-a-haircare-scientist-defines-beauty-5211047" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/Wn7ujiz4Kj5dQjc3a1S68_CiT_I=/300x240/filters:max_bytes(150000):strip_icc()/BYR_HerbalEssences_Hero_01_20211203-2649f7bf65f148e7971eac8f3214f4c5.png"
alt="Rachel / Andrea"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/Wn7ujiz4Kj5dQjc3a1S68_CiT_I=/300x240/filters:max_bytes(150000):strip_icc()/BYR_HerbalEssences_Hero_01_20211203-2649f7bf65f148e7971eac8f3214f4c5.png"
alt="Rachel / Andrea"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="12/09/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
How Herbal Essences’ Senior Scientist Defines Beauty and Career Growth
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1aec13654dba400cb69b9529129830cc" data-auction-floor-value="300"></div>
</div>
<ul id="card-list-2_1-0" class="comp l-container card-list-2 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_5-0" class="comp card-list__item mntl-block">
<a id="card_5-0" class="comp card" href="https://www.byrdie.com/simone-jordan-career-interview-5181533" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/1sM0vFjfpFmCfcxlu0RTym6YAHE=/300x240/filters:max_bytes(150000):strip_icc()/simonejordan1-ced1d1ac786142149d1858d176b0dffd.jpg"
alt="Simone Jordan"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/1sM0vFjfpFmCfcxlu0RTym6YAHE=/300x240/filters:max_bytes(150000):strip_icc()/simonejordan1-ced1d1ac786142149d1858d176b0dffd.jpg"
alt="Simone Jordan"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="05/11/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The Hustle: Meet the Beauty Executive Helping SheaMoisture Empower the Black Community
</p>
</div>
</a>
</li>
<li id="card-list__item_5-0-1" class="comp card-list__item mntl-block">
<a id="card_5-0-1" class="comp card" href="https://www.byrdie.com/hannah-diop-career-interview-5193500" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/bojctf0f9iZayw_BWhePVVgTccM=/300x240/filters:max_bytes(150000):strip_icc()/hannahdiop1-05f6766626404f92aed449aeb5aa04af.jpg"
alt="Hannah Diop"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/bojctf0f9iZayw_BWhePVVgTccM=/300x240/filters:max_bytes(150000):strip_icc()/hannahdiop1-05f6766626404f92aed449aeb5aa04af.jpg"
alt="Hannah Diop"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="07/24/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The Hustle: Meet the Founder Putting Black Women at the Center of Clean Hair Care
</p>
</div>
</a>
</li>
<li id="card-list__item_5-0-2" class="comp card-list__item mntl-block">
<a id="card_5-0-2" class="comp card" href="https://www.byrdie.com/natural-hair-in-corporate-america" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/CLeHPOXbP4lVJQOI_p2e1MS--Is=/300x240/filters:max_bytes(150000):strip_icc()/natural-hair-1-61f0a416fb6e4c5888dbf3239fcd947b.jpg"
alt="woman with natural hair"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/CLeHPOXbP4lVJQOI_p2e1MS--Is=/300x240/filters:max_bytes(150000):strip_icc()/natural-hair-1-61f0a416fb6e4c5888dbf3239fcd947b.jpg"
alt="woman with natural hair"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Haircare"
data-secondary-taxonomy=""
data-updated="12/04/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
22 Corporate Women Share What Wearing Their Natural Hair to Work Means
</p>
</div>
</a>
</li>
<li id="card-list__item_5-0-3" class="comp card-list__item mntl-block">
<a id="card_5-0-3" class="comp card" href="https://www.byrdie.com/chante-waters-career-interview-5184290" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/UGdyx6aa2GLxR2WBuKReK_kI-pY=/300x240/filters:max_bytes(150000):strip_icc()/chantewatersprimary1-26413c2e26a244b0a5557e60858a3ba1.jpg"
alt="Chanté Waters"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/UGdyx6aa2GLxR2WBuKReK_kI-pY=/300x240/filters:max_bytes(150000):strip_icc()/chantewatersprimary1-26413c2e26a244b0a5557e60858a3ba1.jpg"
alt="Chanté Waters"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="05/17/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The Hustle: Meet the Media Executive Leading the Charge at SheaMoisture
</p>
</div>
</a>
</li>
<li id="card-list__item_5-0-4" class="comp card-list__item mntl-block">
<a id="card_5-0-4" class="comp card" href="https://www.byrdie.com/tisha-thompson-career-lys-beauty-interview-5191007" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/kbM_iQaNL-ZJdOEZXz1uyYYiBp4=/300x240/filters:max_bytes(150000):strip_icc()/tishathompson1-fe7b77d55fee4dd8bcbfb6babe15bc8a.jpg"
alt="Tisha Thompson"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/kbM_iQaNL-ZJdOEZXz1uyYYiBp4=/300x240/filters:max_bytes(150000):strip_icc()/tishathompson1-fe7b77d55fee4dd8bcbfb6babe15bc8a.jpg"
alt="Tisha Thompson"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="08/06/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Meet The Beauty Veteran on a Mission to Diversify Clean Beauty
</p>
</div>
</a>
</li>
<li id="card-list__item_5-0-5" class="comp card-list__item mntl-block">
<a id="card_5-0-5" class="comp card" href="https://www.byrdie.com/amina-pasha-career-interview-5192878" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/Xt2FznTaYq7yZl6QDbQclxdS9fs=/300x240/filters:max_bytes(150000):strip_icc()/aminapasha-4664999a564147a2b2af436fe9fce9d3.jpg"
alt="Amina Pasha"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/Xt2FznTaYq7yZl6QDbQclxdS9fs=/300x240/filters:max_bytes(150000):strip_icc()/aminapasha-4664999a564147a2b2af436fe9fce9d3.jpg"
alt="Amina Pasha"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="07/21/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The Hustle: Meet the Marketing Maven Behind Your Favorite Beauty and Wellness Brands
</p>
</div>
</a>
</li>
<li id="card-list__item_5-0-6" class="comp card-list__item mntl-block">
<a id="card_5-0-6" class="comp card" href="https://www.byrdie.com/beauty-entrepreneurs-5095428" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/-kKLRDi-bUfiNl-f1B8Y-DZ7RCI=/300x240/filters:max_bytes(150000):strip_icc()/RECIRC-BeautyEntrep-0b2e044f43c04205ac56e074b062e13e.gif"
alt="beauty entrepreneurs"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/-kKLRDi-bUfiNl-f1B8Y-DZ7RCI=/300x240/filters:max_bytes(150000):strip_icc()/RECIRC-BeautyEntrep-0b2e044f43c04205ac56e074b062e13e.gif"
alt="beauty entrepreneurs"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Voices"
data-secondary-taxonomy=""
data-updated="02/11/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
11 Successful Beauty Entrepreneurs Share Their Best Advice for Starting Over
</p>
</div>
</a>
</li>
<li id="card-list__item_5-0-7" class="comp card-list__item mntl-block">
<a id="card_5-0-7" class="comp card" href="https://www.byrdie.com/youthforia-founder-interview-5188230" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/Q6vLlKm7recBzeg_GKwY0bW5RJw=/300x240/filters:max_bytes(150000):strip_icc()/youthforia1-80757b0f07c84a65b6486d88263a2ac5.jpg"
alt="Youthforia"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/Q6vLlKm7recBzeg_GKwY0bW5RJw=/300x240/filters:max_bytes(150000):strip_icc()/youthforia1-80757b0f07c84a65b6486d88263a2ac5.jpg"
alt="Youthforia"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="06/30/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Asian-Owned Beauty Brand Youthforia Makes Skin-First Makeup—And We&#39;re All In
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter2_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter2 leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="7" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="fe150f03ee304f889c9f462a188fb510" data-auction-floor-value="430"></div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.200.0/cache/eNqVU1tywzAIvFA1OkR_ewkkY5sGSylCcZLTl8RN83BitzOaQQustAjhi4JS9AMkZfQ_iCkU_2nrq6Ic3vx9kgWqEpMSFhcqsbqRtHcvswfbuB0kYgZXomTmx6yYh21OmLR4SoqSgH2DLcqJf94INgskaFtTBIqOKW2c4CikE_tFaOEw3E8K6Dhxzm8xc_4ecMPsOAdT3iM0dvlknuWFqppT8YI7BHYTvEfPaG2WofiEY2FUk-MKdalu556F4v7Dnl3dYUIxiQVBYv8Al9rTnN_w1HkY4bCe2TLuKTA6WOr6SE2HZkuOdJLRg5w_3C3-A11zZqXtxS6pq9pncRfC56NnvTCG42G5qKJSo1b77y5mm4WkngboLEfQfvEHdb2GvH8HybXgbJIeRrgY2BwCaVnRFmw6QwaZZJboOMeNu3pX6Mliu-u0T_Aba2OvLQ.min.js" async defer="true"></script>
<script type="text/javascript">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</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="l-container">
<div class="footer__inner js-signup-container">
<div class="footer__logo">
<a id="linked-logo_2-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div class="footer__wrap">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
We don’t keep our beauty secrets.</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="8115560f3d0ad5d059d88e42a67a28c6" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="you@example.com" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_3-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_3-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-nav--site_1-0" class="comp social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
</div>
<div class="footer__menus">
<ul class="footer-nav__list">
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="footer-nav__item-title"
>Skin</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="footer-nav__item-title"
>Hair</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="footer-nav__item-title"
>Makeup</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="footer-nav__item-title"
>Fragrance</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="footer-nav__item-title"
>Wellness</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="footer-nav__item-title"
>Style</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="footer-nav__item-title"
>Reviews</a>
</li>
</ul>
<div id="mntl-block_1-0" class="comp mntl-block">
<ul id="horizontal-nav--footer_1-0" class="comp horizontal-nav--footer horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_2-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890"
id="horizontal-nav__link_2-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">About Us</span></a>
</li>
<li id="horizontal-nav__item_2-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_2-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#terms-of-use"
id="horizontal-nav__link_2-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use</span></a>
</li>
<li id="horizontal-nav__item_2-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_2-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/editorial-guidelines-5196791"
id="horizontal-nav__link_2-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_2-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-6" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#cookie-disclosure"
id="horizontal-nav__link_2-0-6"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Cookie Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-7" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_2-0-7"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_2-0-8" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#california-privacy-notice"
id="horizontal-nav__link_2-0-8"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">California Privacy Notice</span></a>
</li>
<li id="horizontal-nav__truste-badge_1-0" class="comp horizontal-nav__item horizontal-nav__truste-badge mntl-block">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Byrdie is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
</div>
</nav>
</footer>		
</body>
</html>		
