<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js structuredContentTemplate article-layout base-layout mntl-html" data-ab="52,58" data-resource-version="1.197.0" lang="en" data-mantle-resource-version="3.13.53" data-beauty-resource-version="1.197.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="beauty" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.byrdie.com/common-heir-retinol-serum-launch-5218912" />
<title>Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind</title>
<meta name="description" content="After the success of their vitamin C serum, Common Heir developed a new retinol serum that&#39;s safe for melanin-rich and sensitive skin. Get all the details inside." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="BYRDIE" />
<meta name="sailthru.author" content="Emerald Elitou" />
<meta name="sailthru.tags" content="beauty-news,product-and-brand-news" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind" />
<meta property="article:section" content="Byrdie" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="166036133580911" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Byrdie" />
<meta property="og:url" content="https://www.byrdie.com/common-heir-retinol-serum-launch-5218912" />
<meta property="og:title" content="Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind" />
<meta property="og:description" content="After the success of their vitamin C serum, Common Heir developed a new retinol serum that&#39;s safe for melanin-rich and sensitive skin. Get all the details inside." />
<meta property="og:image" content="https://www.byrdie.com/thmb/Tf-VOoonwdDUoJ06zOSJ1Fy-LWs=/1333x1333/filters:fill(auto,1)/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ByrdieBeauty" />
<meta name="twitter:title" content="Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind" />
<meta name="twitter:description" content="After the success of their vitamin C serum, Common Heir developed a new retinol serum that&#39;s safe for melanin-rich and sensitive skin. Get all the details inside." />
<meta name="twitter:image" content="https://www.byrdie.com/thmb/Tf-VOoonwdDUoJ06zOSJ1Fy-LWs=/1333x1333/filters:fill(auto,1)/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.197.0/cache/eNqdVtuWqyAM_aHD4pu4pMoqgivEznS-_qSI46WU2nkxJO7NJkiCMpEiZ-SgAnmQJiX5iMA_-fzCDaoDMXploI_eAv6CZtrdQ3rixWGMAQIlqWzKwJuzEFfqCuh81MrLHhTPXUwNF9TNdRyMQaZonPKCI5thjaMnohiSRLgBo2Z379Vol4gDC8JX8kAEKJLrwjQ-Rxp5f8KuZzlvRc5yHb7jRHQ_MVDZnb37OtUOAiCDEig0_cGt0Zav6vPCdFRoBXzTiXNw8fDttAfBgRPwjUB1HcgBZh5sY-IvZztgWw5O6hXO53xgpNhGa3pV9jvSYXGiHPW9--bDamSUwWnQm-EfxVzojv6ZmQYgtXMau6zv3gWYP2EZn5ZYuEde5ZAQoeMydo8af0htAsIRDCfOAcXoyY2LbalNxPUkFkLW24VaB-YgsyuWBvyFQKXdVLtj7tDNDjmAdUqOyF0e7yL3-r3X0EyEk6EJwQrDTYZj82Uh_0DMKzVvmkKF19Pg86OWXAEJ7aO5po-wtUQaM5eqOlbTqRRGjJZjiz0h9znjAiqLckVdd86bFqyd97n5pnLbO3O9izXauht-UZ9pVCav8wK_u2169-y3VvQaYbI8gnFoinkNezyFd4nWURucH41_n0uM_FdQTLMt4JQIhFbs7pxzncFGsir1Ygq8DZg2TaL65j8Mteoo.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.197.0/cache/eNp9Uu1uwyAMfKEh3mHStL9TlRfgw0ndAM7AZCJPP9JNWpt6lfiD72zuOOvChtHpaBIH0I7iQgkSFx1Mo8r6UvpR7gxuftH35MtO2lrBDTqD0ojTkfJ7C2jLHV0aRcaDF4CFQhsxBAFaIXnKOpKHnHDL6gcSmI5oxsd3D_o-K-RWOGOahBmVMSCjqH5M6hnsKT7F3z-G_-3xORPLtjJ0ToUhGzffiu6QzWDmhbBnKTRG0-zfwJvYjb_-xLSwFEW1pVoBOA2vQpV3WSe2byvIKhYzgVoRviQlE8drcgHdrPjo8HFhe27Vcc3g92XkXtvbi1Pd0jd7tBi0.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<script id="unified-schema_1-0" class="comp  unified-schema mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind"
,"datePublished": "2022-02-15T17:54:29.999-05:00"
,"dateModified": "2022-02-15T17:54:29.999-05:00"
,"author": [
{"@type": "Person"
,"name": "Emerald Elitou"
,"description": "Emerald Elitou is a contributing writer for Byrdie. Her work has also been featured in multiple publications including Essence, BET, and Elite Daily."
,"url": "https://www.byrdie.com/emerald-elitou-5077616"
,"sameAs": [
"http://twitter.com/emelitou",
"https://www.instagram.com/emelitou/"
]
,"knowsAbout": ["Beauty, Makeup, Pop Culture"]
}
]
,"description": "After the success of their vitamin C serum, Common Heir developed a new retinol serum that&#39;s safe for melanin-rich and sensitive skin. Get all the details inside."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/Iyv-BQWrgOJ_T1eS2mk2UtXhO_8=/1333x750/smart/filters:no_upscale()/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg",
"height": 750,
"width": 1333
},
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/SggFpXeKYmTK-D_FiWr9bX7HRFw=/1333x1000/smart/filters:no_upscale()/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg",
"height": 1000,
"width": 1333
},
{
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/CKUqAsNbxRehCwQH0VGFjJnOuv0=/1333x1333/smart/filters:no_upscale()/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg",
"height": 1333,
"width": 1333
}
]
,"publisher": {
"@type": "Organization",
"name": "Byrdie",
"url": "https://www.byrdie.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.byrdie.com/thmb/76jMz8Ns7yORtoFhvRNAV_qAbhk=/348x60/filters:no_upscale():max_bytes(150000):strip_icc()/byrdie-logo-schema-4e83a1816ed24289a9257927f841bca4.png",
"width": 348,
"height": 60
},
"brand": "Byrdie"
, "publishingPrinciples": "https://www.byrdie.com/about-us-4776890#editorial-guidelines"
, "sameAs" : [
"https://twitter.com/byrdiebeauty",
"https://www.facebook.com/ByrdieBeauty/",
"https://www.instagram.com/Byrdie/",
"https://www.pinterest.com/byrdiebeauty/",
"https://flipboard.com/@byrdiebeauty"
]
}
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.byrdie.com/common-heir-retinol-serum-launch-5218912"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.byrdie.com/beauty-news-5072502",
"name": "Beauty News"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.byrdie.com/product-and-brand-news-5072507",
"name": "Product & Brand News"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.byrdie.com/common-heir-retinol-serum-launch-5218912",
"name": "Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind"
}
}
]
}
}
, "about": [
]		
}
</script>		

					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.197.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.197.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.197.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.197.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.197.0/icons/favicons/mstile-310x150.png">


</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="newsletter-reveal-icon">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133zM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16z"/></svg> </symbol>
<symbol id="close">
<svg viewBox="0 0 45.8 45.1" xmlns="http://www.w3.org/2000/svg"><path d="m25.3 21.9 9.9-9.9c.5-.5.5-1.4 0-1.9s-1.4-.5-1.9 0L23.4 20 12.9 9.5c-.5-.5-1.3-.5-1.9 0-.5.5-.5 1.4 0 1.9l10.5 10.5L11 32.4c-.5.5-.5 1.4 0 1.9.3.3.6.4.9.4.3 0 .7-.1.9-.4l10.5-10.5 9.9 9.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.5.5-1.4 0-1.9l-9.7-9.9z"/></svg> </symbol>
<symbol id="logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 543.01 81.3"><path d="M0 81.3V0h30.19c14.45 0 24.15 5.61 24.15 21.13 0 7.34-2.37 13.27-9 16.61V38C57 39.46 62 47.33 62 58.66c0 17-14.56 22.64-29.44 22.64Zm21.13-49.38h2.38c5.6 0 11.42-1 11.42-7.88 0-7.44-6.57-7.87-12.29-7.87h-1.51Zm0 33.2h2.7c6.25 0 16.82.33 16.82-8.62 0-9.81-10.46-8.84-17.36-8.84h-2.16ZM87.77 0h25.34l15.2 22.1L143.52 0h25.33l-30 42.27v39h-21.1v-39ZM275.82 81.3h-26.31L229.56 50h-.21v31.3h-21.14V0h31.59c16.07 0 28.25 7.66 28.25 25 0 11.22-6.25 20.92-17.79 23Zm-46.47-44.85h2c6.91 0 14.67-1.3 14.67-10.14s-7.76-10.14-14.67-10.14h-2ZM316 0h30c22.65 0 41.3 17.79 41.3 40.65S368.55 81.3 346 81.3h-30Zm21.13 63.4h4.75c12.61 0 23.39-6.9 23.39-22.75 0-14.56-9.59-22.75-23.18-22.75h-5ZM450.61 81.3h-21.14V0h21.14ZM517.89 17.9v13.58h23.83v17.9h-23.83v14H543V81.3h-46.24V0H543v17.9Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 6 56.693 48.5" xmlns="http://www.w3.org/2000/svg"><path d="M40.43 21.74h-7.645v-5.015c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.03c-8.248 0-10.125 6.175-10.125 10.126v5.52h-4.77v8.53h4.77v24.136h10.033V30.27h6.77l.875-8.53z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="10 8 11 15" xmlns="http://www.w3.org/2000/svg"><path d="M10 13.048c0 1.39.505 2.626 1.588 3.087.177.075.337.002.388-.203.036-.14.12-.5.158-.648.052-.203.032-.274-.11-.45-.313-.384-.513-.88-.513-1.585 0-2.046 1.47-3.87 3.82-3.87 2.08 0 3.228 1.322 3.228 3.092 0 2.33-.99 4.297-2.458 4.297-.81 0-1.42-.7-1.225-1.557.233-1.023.684-2.128.684-2.867 0-.66-.34-1.213-1.047-1.213-.83 0-1.496.894-1.496 2.09 0 .764.248 1.28.248 1.28l-.998 4.403c-.296 1.307-.044 2.91-.023 3.07.013.097.13.12.184.047.076-.104 1.063-1.375 1.4-2.644.094-.36.545-2.22.545-2.22.27.534 1.056 1.006 1.894 1.006 2.49 0 4.183-2.368 4.183-5.538 0-2.4-1.948-4.63-4.908-4.63C11.858 8 10 10.75 10 13.046z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 56.7 56.7" xmlns="http://www.w3.org/2000/svg"><path d="M52.5 12.8c-1.8.8-3.8 1.3-5.8 1.6 2.1-1.2 3.7-3.2 4.4-5.6-2 1.2-4.1 2-6.4 2.5-1.8-2-4.5-3.2-7.4-3.2-5.6 0-10.1 4.5-10.1 10.1 0 .8.1 1.6.3 2.3-8.4-.4-15.9-4.5-20.9-10.6-.9 1.5-1.4 3.2-1.4 5.1 0 3.5 1.8 6.6 4.5 8.4-1.7-.1-3.2-.5-4.6-1.3v.1c0 4.9 3.5 9 8.1 9.9-.8.2-1.7.4-2.7.4-.7 0-1.3-.1-1.9-.2 1.3 4 5 6.9 9.4 7-3.5 2.7-7.8 4.3-12.6 4.3-.8 0-1.6 0-2.4-.1 4.5 2.9 9.8 4.5 15.5 4.5 18.6 0 28.8-15.4 28.8-28.8v-1.3c2.1-1.3 3.8-3.1 5.2-5.1z"/></svg> </symbol>
<symbol id="icon-tiktok">
<svg viewBox="0 0 2859 3333" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2081 0c55 473 319 755 778 785v532c-266 26-499-61-770-225v995c0 1264-1378 1659-1932 753-356-583-138-1606 1004-1647v561c-87 14-180 36-265 65-254 86-398 247-358 531 77 544 1075 705 992-358V1h551V0Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0 1 28.966 18.845 78.052 78.052 0 0 1 18.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 0 1-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 0 1-28.966-18.845 78.053 78.053 0 0 1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0 1 18.847-28.967 78.053 78.053 0 0 1 28.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 0 0-44.62 29.057A123.488 123.488 0 0 0 17.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0 0 29.057 44.62 123.486 123.486 0 0 0 44.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0 0 73.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 0 0-29.057-44.62A123.487 123.487 0 0 0 421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079Z"/><path d="M256 126.635A129.365 129.365 0 1 0 385.365 256 129.365 129.365 0 0 0 256 126.635Zm0 213.338A83.973 83.973 0 1 1 339.974 256 83.974 83.974 0 0 1 256 339.973Z"/><circle cx="390.476" cy="121.524" r="30.23"/></svg> </symbol>
<symbol id="icon-emailshare">
<svg viewBox="8827 -2675 200 131" xmlns="http://www.w3.org/2000/svg"><path d="m8834.11-2675 92.89 85.703 92.89-85.703h-185.78zm-7.11 6.953v120.547c0 1.385 1.115 2.5 2.5 2.5h195c1.385 0 2.5-1.115 2.5-2.5v-120.547l-96.64 89.22a5.006 5.006 0 0 1-6.72 0l-96.64-89.22z"/></svg> </symbol>
<symbol id="icon-snapchat">
<svg viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><path d="M.14 13.824c2.75-.457 3.982-3.288 4.033-3.408l.004-.01c.168-.343.201-.641.098-.886-.188-.448-.803-.645-1.21-.775-.1-.032-.195-.062-.27-.091-.812-.324-.88-.657-.847-.826.054-.288.437-.49.746-.49a.52.52 0 0 1 .223.045c.365.173.695.26.979.26.393 0 .564-.166.585-.188-.01-.187-.022-.383-.035-.585-.082-1.31-.183-2.937.228-3.866 1.232-2.784 3.845-3 4.616-3L9.628 0h.046c.773 0 3.391.217 4.624 3.002.411.93.31 2.558.228 3.867l-.004.057-.031.529c.02.02.177.173.533.187.271-.01.582-.098.923-.259a.691.691 0 0 1 .287-.057.87.87 0 0 1 .33.064l.006.002c.276.099.457.294.46.497.004.192-.141.48-.854.765-.074.029-.168.06-.268.091-.408.13-1.023.327-1.211.775-.103.244-.07.542.098.886l.004.01c.051.12 1.283 2.95 4.032 3.407a.203.203 0 0 1 .169.212.344.344 0 0 1-.028.116c-.114.267-.625.646-2.414.925-.146.022-.202.214-.29.616-.031.147-.063.29-.108.442-.038.131-.119.193-.255.193h-.023c-.094 0-.23-.017-.4-.051a5.297 5.297 0 0 0-1.074-.115c-.252 0-.513.022-.776.066-.536.09-.992.414-1.474.758-.7.5-1.424 1.015-2.552 1.015-.049 0-.097-.001-.145-.004C9.43 18 9.398 18 9.366 18c-1.128 0-1.851-.515-2.55-1.014-.484-.344-.94-.669-1.477-.759a4.728 4.728 0 0 0-.775-.066c-.454 0-.812.07-1.074.122a2.333 2.333 0 0 1-.4.059c-.11 0-.227-.024-.279-.2a6.43 6.43 0 0 1-.107-.445c-.08-.369-.137-.596-.29-.62C.626 14.8.114 14.42 0 14.15"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.88 12.86"><path d="M.21 4.27h2.67v8.59H.21V4.27ZM1.55 0A1.55 1.55 0 1 1 0 1.55 1.55 1.55 0 0 1 1.55 0M4.56 4.27h2.56v1.16a2.8 2.8 0 0 1 2.53-1.39c2.7 0 3.2 1.78 3.2 4.09v4.71h-2.64V8.68c0-1 0-2.28-1.39-2.28s-1.6 1.09-1.6 2.21v4.25H4.56V4.27Z"/></svg> </symbol>
<symbol id="envelope">
<svg viewBox="0 0 19 14" xmlns="http://www.w3.org/2000/svg" fill="#FFF"><path d="M2.09 11.922V3.673l6.717 6.678c.196.195.462.304.74.304h.002c.278 0 .545-.112.74-.308l6.62-6.654v8.229H2.09Zm13.485-9.844L9.542 8.142l-6.1-6.064h12.133ZM19 1.158V1.04C19 .465 18.532 0 17.955 0H1.045C.468 0 0 .465 0 1.04v11.92C0 13.536.468 14 1.045 14h16.91c.577 0 1.045-.465 1.045-1.04V1.16Z"/></svg> </symbol>
<symbol id="hamburger">
<svg viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg"><path d="M14.567.66H16v1.815H0V.66h14.567zm0 6.34H16v1.815H0V7h14.567zm0 5.988H16v1.815H0v-1.815h14.567z"/></svg> </symbol>
<symbol id="magnifying-glass">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h20v20H0z" fill="none"/><path d="m19.6 18.6-6.2-6.2A6.8 6.8 0 0 0 15 8a7 7 0 0 0-7-7 7 7 0 0 0-7 7 7 7 0 0 0 7 7 6.8 6.8 0 0 0 4.4-1.6l6.2 6.2zM2.5 8A5.5 5.5 0 0 1 8 2.5 5.5 5.5 0 0 1 13.5 8 5.5 5.5 0 0 1 8 13.5 5.5 5.5 0 0 1 2.5 8z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="m150.1 7.2-3.9-3.9c-4.3-4.3-11.4-4.3-15.8 0L55.2 87.4 22.9 55.2c-4.3-4.3-11.5-4.3-15.8 0l-3.9 3.9c-4.3 4.3-4.3 11.4 0 15.8L43.1 115l.2.2 3.9 3.9c4.3 4.3 11.4 4.3 15.8 0L150.2 23c4.3-4.4 4.3-11.5-.1-15.8z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="m1248.675 390 9.38 9.38m0 0-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="m38.3 44.3 7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 0 0-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1 0 33.3 34v-.3A33.5 33.5 0 0 0 40 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 0 1 7.1 2.6 10.05 10.05 0 0 1 2.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 0 0-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 0 0-11.8 5.1 17.92 17.92 0 0 0-4.8 12.3 17.38 17.38 0 0 0 4.7 12.3 15.52 15.52 0 0 0 11.8 5.1h.1a15.52 15.52 0 0 0 11.8-5.1 17.55 17.55 0 0 0 4.7-12.3 17 17 0 0 0-4.8-12.3 15.31 15.31 0 0 0-11.7-5.1zm8.2 26.5a10.77 10.77 0 0 1-7.1 3.7h-1.2a11 11 0 0 1-8.5-3.7 13 13 0 0 1-3.4-9.2 12.75 12.75 0 0 1 3.4-9.1 11.06 11.06 0 0 1 8.5-3.6 10.85 10.85 0 0 1 8.4 3.6 13.11 13.11 0 0 1 3.3 9.1 13 13 0 0 1-3.4 9.2zm28.7 2.3a5.2 5.2 0 0 1-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 0 0 6.6 2.3 9.11 9.11 0 0 0 6.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 0 0-3.4-2.8 15 15 0 0 0-8.5-2.4 15.52 15.52 0 0 0-11.8 5.1 17.92 17.92 0 0 0-4.8 12.3 17.38 17.38 0 0 0 4.7 12.3 15.52 15.52 0 0 0 11.8 5.1 15 15 0 0 0 8.5-2.4 14.84 14.84 0 0 0 3.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 0 1-7.1 3.7h-1.2a11 11 0 0 1-8.5-3.7 13.54 13.54 0 0 1-3.5-9.2 12.75 12.75 0 0 1 3.4-9.1 11.06 11.06 0 0 1 8.5-3.6 10.71 10.71 0 0 1 8.4 3.6 13.11 13.11 0 0 1 3.3 9.1 13.36 13.36 0 0 1-3.3 9.2zM254 31.1a17.5 17.5 0 0 0-3.3-2.8 15 15 0 0 0-8.5-2.4 15.52 15.52 0 0 0-11.8 5.1 17.92 17.92 0 0 0-4.8 12.3 17.79 17.79 0 0 0 4.7 12.4 15.52 15.52 0 0 0 11.8 5.1 15 15 0 0 0 8.5-2.4 13.43 13.43 0 0 0 3.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 0 1-7.1 3.7h-1.2a11 11 0 0 1-8.5-3.7 13 13 0 0 1-3.4-9.2 12.75 12.75 0 0 1 3.4-9.1 11.06 11.06 0 0 1 8.5-3.6 10.85 10.85 0 0 1 8.4 3.6 13.28 13.28 0 0 1 3.3 9.1 13 13 0 0 1-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 0 1-4.3-2.1 3.42 3.42 0 0 1-1.4-2.9v-.1a3.53 3.53 0 0 1 1.6-3 8.1 8.1 0 0 1 5-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 0 0-8.2 2.4 7.88 7.88 0 0 0-3.2 6.6 7.49 7.49 0 0 0 2.4 5.8 13.29 13.29 0 0 0 5.3 3l5.6 1.7a10.77 10.77 0 0 1 4.2 2.3 4.07 4.07 0 0 1 1.5 3.2 4.28 4.28 0 0 1-1.8 3.6 8.81 8.81 0 0 1-5.5 1.5 14.87 14.87 0 0 1-5.5-1 7 7 0 0 1-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 0 0 8.6-2.6 9.09 9.09 0 0 0 3.4-7.3 8.37 8.37 0 0 0-2.3-6 12.27 12.27 0 0 0-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 0 0-9.9-3.7 12.87 12.87 0 0 0-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 0 1 2.3-7.1 10 10 0 0 1 13.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 0 0-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<div id="header_1-0" class="comp header is-expanded header mntl-block" data-tracking-container="true">
<div id="header__container_1-0" class="comp l-container-med header__container mntl-block">
<div id="header__logo_1-0" class="comp header__logo mntl-block">
<a id="linked-logo_1-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div id="header__follow-content_1-0" class="comp header__follow-content mntl-block">
<p id="header__tagline_1-0" class="comp header__tagline mntl-text-block">
Confidence, Community, and Joy</p>
<nav id="header__social_1-0" class="comp header__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="540k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="545K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="155K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
data-count="62K"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<div id="header__newsletter-button_1-0" class="comp header__newsletter-button reveal-button js-reveal-component is-concealed" data-tracking-container="true">
<div class="reveal-button__content-container">
<button type="button" class="reveal-button__reveal js-reveal-button" aria-label="Toggle newsletter signup">
<svg class="icon newsletter-reveal-icon reveal-button__reveal-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#newsletter-reveal-icon"></use>
</svg>
<span class="reveal-button__text js-reveal-text">Subscribe</span>
</button>
<div class="reveal-button__container js-reveal-container">
<form id="header__newsletter_1-0" class="comp header__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="5ac59851fc043e0ba8b991764328c896" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<button type="button" class="reveal-button__close js-close-button">
<svg class="icon close reveal-button__close-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
</div>
<div id="header__line-break_1-0" class="comp header__line-break mntl-block"></div>
<button id="header__button--hamburger_1-0" class="comp header-nav__button js-expand-button header__button--hamburger icon-button mntl-button" aria-label="Open navigation">
<svg class="icon hamburger mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hamburger"></use>
</svg>
</button>
<div id="header__nav_1-0" class="comp header-nav header__nav header-nav" data-tracking-container="true">
<div id="header-nav__top-nav_1-0" class="comp header-nav__top-nav mntl-block">
<a id="header-nav__logo_1-0" class="comp header-nav__logo linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
<button id="header-nav__button--close_1-0" class="comp header-nav__button js-collapse-button header-nav__button--close icon-button mntl-button" aria-label="Close navigation">
<svg class="icon close mntl-button__icon icon-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</div>
<ul class="header-nav__list">
<li class="header-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="header-nav__item-title"
>Skin</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-4628417"
class="header-nav__sublist-link"
>Skincare</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-oily-4628416"
class="header-nav__sublist-link"
>Oily</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skin-dry-4628415"
class="header-nav__sublist-link"
>Dry</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/acne-4628414"
class="header-nav__sublist-link"
>Acne</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/anti-aging-4628413"
class="header-nav__sublist-link"
>Anti-Aging</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/body-4628412"
class="header-nav__sublist-link"
>Body</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hyperpigmentation-5200597"
class="header-nav__sublist-link"
>Hyperpigmentation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__sublist-link"
>Fragrance</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/tattoos-and-piercings-4628409"
class="header-nav__sublist-link"
>Tattoos & Body Piercings</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-dermatologist-4628408"
class="header-nav__sublist-link"
>Ask a Dermatologist</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/skincare-ingredients-glossary-4800556"
class="header-nav__sublist-link"
>Skincare Ingredients A-Z</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="header-nav__item-title"
>Hair</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-care-4628410"
class="header-nav__sublist-link"
>Hair Care</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/natural-hair-4847339"
class="header-nav__sublist-link"
>Natural Hair</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-styling-4628405"
class="header-nav__sublist-link"
>Hair Styling</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/haircuts-4628406"
class="header-nav__sublist-link"
>Haircuts</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/hair-color-4628404"
class="header-nav__sublist-link"
>Hair Color</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-hairstylist-4628403"
class="header-nav__sublist-link"
>Ask a Hairstylist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="header-nav__item-title"
>Makeup</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-face-4628400"
class="header-nav__sublist-link"
>Face</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-eyes-4628399"
class="header-nav__sublist-link"
>Eyes</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-lips-4628401"
class="header-nav__sublist-link"
>Lips</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/makeup-brows-4628397"
class="header-nav__sublist-link"
>Brows</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nails-4628396"
class="header-nav__sublist-link"
>Nails</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/ask-a-makeup-artist-4628398"
class="header-nav__sublist-link"
>Ask a Makeup Artist</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="header-nav__item-title"
>Fragrance</a>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="header-nav__item-title"
>Wellness</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/nutrition-4628394"
class="header-nav__sublist-link"
>Nutrition</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fitness-4628393"
class="header-nav__sublist-link"
>Fitness</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/health-4628392"
class="header-nav__sublist-link"
>Health</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="header-nav__item-title"
>Style</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/fashion-trends-5118232"
class="header-nav__sublist-link"
>Fashion Trends</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/shopping-5118231"
class="header-nav__sublist-link"
>Shopping</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/what-to-wear-5118233"
class="header-nav__sublist-link"
>What to Wear</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="header-nav__item-title"
>Reviews</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-reviews-4628391"
class="header-nav__sublist-link"
>Product Reviews</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/gift-guides-4628388"
class="header-nav__sublist-link"
>Gift Guides</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="https://www.byrdie.com/beauty-news-5072502"
class="header-nav__item-title"
>News</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/celebrities-5072503"
class="header-nav__sublist-link"
>Celebrities</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/trends-and-innovation-5072505"
class="header-nav__sublist-link"
>Trends & Innovation</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
class="header-nav__sublist-link"
>Product & Brand News</a>
</li>
<li class="header-nav__sublist-item">
<a
href="https://www.byrdie.com/voices-5119453"
class="header-nav__sublist-link"
>Voices</a>
</li>
</ul>
</li>
<li class="header-nav__item">
<a
href="/about-us-4776890"
class="header-nav__item-title"
>About Us</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#the-byrdie-team"
class="header-nav__sublist-link"
> The Byrdie Team
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/editorial-guidelines-5196791"
class="header-nav__sublist-link"
> Editorial Guidelines
</a> </li>
<li class="header-nav__sublist-item">
<a
href="/about-us-4776890#contact-us"
class="header-nav__sublist-link"
> Contact Us
</a> </li>
</ul>
</li>
</ul>
<div id="header-nav__bottom-nav_1-0" class="comp header-nav__bottom-nav mntl-block">
<ul id="header-nav__horizontal-nav_1-0" class="comp header-nav__horizontal-nav horizontal-nav--header horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_1-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_1-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_1-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#editorial-guidelines"
id="horizontal-nav__link_1-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Guidelines</span></a>
</li>
<li id="horizontal-nav__item_1-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_1-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_1-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_1-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059"
id="horizontal-nav__link_1-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use and Policies</span></a>
</li>
<li id="horizontal-nav__item_1-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_1-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
</ul>
<nav id="header-nav__social_1-0" class="comp header-nav__social social-nav--site-count social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
data-count="540k"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="545K"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
data-count="155K"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
data-count="62K"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
data-count="59K"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
<form id="header-nav__newsletter_1-0" class="comp header-nav__newsletter newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-submit_2-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="5ac59851fc043e0ba8b991764328c896" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_2-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_2-0__input" type="email" name="email" placeholder="Sign up for our newsletter" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_2-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_2-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
</div>
<div id="header__overlay_1-0" class="comp js-overlay header__overlay mntl-block"></div>
<form id="header__general-search_1-0" class="comp header__general-search general-search js-external-click" role="search" method="get" action="/search" data-tracking-container="true">
<button type="button"
class="general-search__button js-search-button general-search__button--open"
aria-label="Open search form">
Search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#magnifying-glass"></use>
</svg>
</button>
<input class="general-search__input"
type="text"
name="q"
value=""
placeholder="What are you looking for?"
required />
<button type="submit"
class="general-search__button general-search__button--submit"
aria-label="Submit search form">
Search
</button>
<button type="button"
class="general-search__button general-search__button--close js-search-button"
aria-label="Close search form">
Close search
<svg class="general-search__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</button>
</form>
<div id="header__general-search-overlay_1-0" class="comp header__general-search-overlay mntl-block"></div>
</div>
</div>
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<!-- Google Tag Manager () -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<main id="main_1-0" class="comp main mntl-block" data-tracking-container="true">
<article id="article_1-0" class="comp article" data-tracking-container="true">
<div id="social-share-sticky-container_1-0" class="comp social-share-sticky-container mntl-block">
<ul id="social-share--sticky_1-0" class="comp social-share--sticky social-share mntl-social-share share" data-title="Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind" data-description="After the success of their vitamin C serum, Common Heir developed a new retinol serum that&amp;#39;s safe for melanin-rich and sensitive skin. Get all the details inside." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Fcommon-heir-retinol-serum-launch-5218912%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Fcommon-heir-retinol-serum-launch-5218912%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Common+Heir+Developed+a+Silky+Retinol+Serum+With+Melanin-Rich+Skin+in+Mind&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2Fn0nWx7UOq9S9Q-FbvwEbhvAruSU%3D%2F750x0%2F1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/common-heir-retinol-serum-launch-5218912?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div id="article-header_1-0" class="comp article-header mntl-block">
<div id="article-header__breadcrumb_1-0" class="comp article-header__breadcrumb mntl-block">
<ul id="breadcrumb_1-0" class="comp breadcrumb mntl-block" data-tracking-container="true">
<li id="breadcrumb__list-item_1-0" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/beauty-news-5072502"
id="mntl-text-link_1-0"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Beauty News</span></a>
</li>
<li id="breadcrumb__list-item_1-0-1" class="comp breadcrumb__list-item mntl-block">
<a
href="https://www.byrdie.com/product-and-brand-news-5072507"
id="mntl-text-link_1-0-1"
class=" mntl-text-link breadcrumb__link"
data-tracking-container="true"
><span class="link__wrapper">Product & Brand News</span></a>
</li>
</ul>
</div>
<h1 id="article-heading_1-0" class="comp article-heading mntl-text-block">
Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading mntl-text-block">
It&#39;s innovative, luxurious, and inclusive.</h2>
<div id="article-meta_1-0" class="comp article-meta mntl-block">
<div id="beauty-bylines_1-0" class="comp beauty-bylines mntl-bylines" data-tracking-container="true">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Emerald Elitou is a contributing writer for Byrdie. Her work has also been featured in multiple publications including Essence, BET, and Elite Daily." data-inline-tooltip="true">
<a
href="https://www.byrdie.com/emerald-elitou-5077616"
class="mntl-attribution__item-name"
>Emerald Elitou</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:102.6%;">
<img
data-src="https://www.byrdie.com/thmb/RtS3RSws1WtXkW-JpEELcuS5bZs=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/Polish_20200922_1758112621-be6606e6c207436bb4315c51fca617f5.jpg"
alt="Emerald Elitou"
class="lazyload mntl-author-tooltip__image"
width="200"
height="200"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/RtS3RSws1WtXkW-JpEELcuS5bZs=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/Polish_20200922_1758112621-be6606e6c207436bb4315c51fca617f5.jpg"
alt="Emerald Elitou"
width="200"
height="200"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.byrdie.com/emerald-elitou-5077616"
class="mntl-attribution__item-name"
>Emerald Elitou</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp social-nav--tooltip mntl-author-tooltip__social-nav beauty-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/emelitou/"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--instagram"
> <svg class="icon icon-instagram social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__accessible-label">Instagram</span>
</a> </li>
<li class="social-nav__item social-nav__item--twitter">
<a
href="http://twitter.com/emelitou"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
</ul>
</nav>
<div class="mntl-author-tooltip__bio">
Emerald Elitou is a contributing writer for Byrdie. Her work has also been featured in multiple publications including Essence, BET, and Elite Daily.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/editorial-guidelines-5196791"
class="mntl-author-tooltip__learn-more-link"
>Byrdie&#39;s Editorial Guidelines</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date">Published on Feb 15, 2022</div>
</div>
</div>
</div>
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Common Heir Developed a Silky Retinol Serum With Melanin-Rich Skin in Mind" data-description="After the success of their vitamin C serum, Common Heir developed a new retinol serum that&amp;#39;s safe for melanin-rich and sensitive skin. Get all the details inside." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=166036133580911&display=popup&href=https%3A%2F%2Fwww.byrdie.com%2Fcommon-heir-retinol-serum-launch-5218912%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.byrdie.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
FACEBOOK
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.byrdie.com%2Fcommon-heir-retinol-serum-launch-5218912%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Common+Heir+Developed+a+Silky+Retinol+Serum+With+Melanin-Rich+Skin+in+Mind&media=https%3A%2F%2Fwww.byrdie.com%2Fthmb%2Fn0nWx7UOq9S9Q-FbvwEbhvAruSU%3D%2F750x0%2F1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
PINTEREST
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.byrdie.com/common-heir-retinol-serum-launch-5218912?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
title="Emailshare">
<svg class="icon icon-emailshare ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-emailshare"></use>
</svg>
EMAILSHARE
</span>
</li>
</ul>
</div>
<div class="article__body right-rail">
<figure id="primary-image_1-0" class="comp primary-image mntl-block" data-tracking-container="true">
<div id="primary-image__media_1-0" class="comp primary-image__media mntl-block">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
src="https://www.byrdie.com/thmb/YoAWJ74b-FRj_vWLh9u3dFiVHzw=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAABMGCRcLBx0QByIOBSASCSccEC0aEDUYCjQaDjgbDjIcFDkfGj0gFTsiGDYpLEIlHUcjG1ksH0sqIV0wJWwzJWM5MEdKLkxMK09CMU5NNVRBOlZXM1NZM2NJNWhCOntPN2dgP1hdRWNcRXRbRGFnQmtxR2pyRW94TmtwUm90VnRrT35lTX6MZIBORKp4Y7x+aICEZYyZeKOOb6qSf7CAaMSTesyhh8+kisWpl9izmdu2mOO+ouK/pebDqejd0vHv9SwAAAAACAAIAEUISwBv8CAwQAODBjpGwPjh4MWGEilc0AjwYAEABT0sQPAwAwSHEyts5BAgAYGBBDtqqJhA4UCEDygwiKjQosMFEyFIFMDhIwOLGDICAgA7')"
onload="(function(e){e.classList.add('loaded')})(this)"
srcset="https://www.byrdie.com/thmb/RQtA1rqCf5eGgEj1tG1RP3umgCg=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg 750w"
sizes="(max-width: 600px) 450px, (max-width: 537px) 537px, (max-width: 674px) 674px, 750px"
alt="Woman holding Common Heir retinol serum"
class=" primary-image__image mntl-primary-image mntl-primary-image--blurry"
width="1333"
height="1333"
/>
<noscript>
<img
src="https://www.byrdie.com/thmb/YoAWJ74b-FRj_vWLh9u3dFiVHzw=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg"
srcset="https://www.byrdie.com/thmb/RQtA1rqCf5eGgEj1tG1RP3umgCg=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_0762copy-3f2fe27ea52047af95525bdefd04c191.jpg 750w"
alt="Woman holding Common Heir retinol serum"
width="1333"
height="1333"
class="primary-img--noscript primary-image__image mntl-primary-image " />
</noscript>
</div>
</div>
<figcaption id="primary-image__caption_1-0" class="comp primary-image__caption mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Common Heir</p></span>
</figcaption>
</figure>
<div id="mntl-sc-page_1-0" class="comp mntl-sc-page mntl-block" data-sc-sticky-offset="125" data-sc-ad-label-height="16" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="5" data-sc-content-positions="[1, 1, 1, 1250, 1, 1, 1, 1]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
By now, you're likely familiar with the skin-transforming powers of <a href="https://www.byrdie.com/retinol-guide" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">retinol</a>. The star skincare ingredient is a dermatologist-favorite, beloved for its ability to resurface the skin's <a href="https://www.byrdie.com/how-to-fix-uneven-skin-texture-4686864" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">texture</a> for a smooth, even complexion. And while retinol-infused products are a dime a dozen on the market, not every retinol formula is appropriate for all skin tones and types—especially for people of color.
</p>
<div id="mntl-sc-block_1-0-1" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
"Melanin-rich skin has a higher risk of experiencing post-inflammatory <a href="https://www.byrdie.com/melasma-vs-hyperpigmentation-5084836" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">hyperpigmentation</a> (darkened areas on the skin after injury or irritation) when irritating products such as retinoids are used improperly," <a href="https://ginillebeauty.com/ginille-np-aesthetic-nurse-practitioner-los-angeles" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">Ginille Brown</a>, a registered cosmetic nurse practitioner, tells us.
</p>
<div id="mntl-sc-block_1-0-3" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Common Heir kept this top of mind when formulating their new <a href="https://commonheir.com/products/retinol-serum" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Retinol Serum</a> ($88), which officially launches today (Feb. 15). The gentle-yet-potent formula is designed specifically for melanin-rich and sensitive skin, and it took the brand over a year to develop. "We started conceptualizing this formula in early spring 2021 and really dug into development right away,” says co-founder Angela Ubias.
</p>
<div id="mntl-sc-block_1-0-5" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
If you’re not familiar with <a href="https://www.byrdie.com/common-heir-vitamin-c-5116205" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Common Heir</a>, allow us to fill you in. The brand set a new standard for sustainability when it launched the world's first vitamin C serum with completely plastic-free packaging in 2020. Common Heir's innovative hero product—the <a href="https://commonheir.com/products/vitamin-c-serum" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">10% Vitamin C Serum</a> ($88)—was an immediate disrupter, and even won a Byrdie <a href="https://www.byrdie.com/2021-best-clean-skincare-products-5116742" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">Eco Beauty Award</a> in 2021. Now, the brand is back with their second-ever product, and it's just as innovative, luxurious, and inclusive as we expected.
</p>
<div id="mntl-sc-block_1-0-7" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-8" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<em>Ahead, learn more about the inspiration behind the game-changing retinol serum, the formula, and how to use it.</em>
</p>
<div id="mntl-sc-block_1-0-9" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-10" class="comp mntl-sc-block beauty-sc-block-image mntl-sc-block-image figure-square figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-srcset="https://www.byrdie.com/thmb/mu30Zrcy15O7uvN_x2DD9HZe4po=/575x0/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_1070copy-cd8f1927cdd54a619a4d7057c5d76aa6.jpg 575w"
data-sizes="575px"
data-src="https://www.byrdie.com/thmb/tSTxwupL1laGak8ymvb0AY6lTYI=/1333x1333/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_1070copy-cd8f1927cdd54a619a4d7057c5d76aa6.jpg"
alt="Woman sleeping next to Common Heir retinol serum"
class="lazyload"
width="1333"
height="1333"
data-click-tracked="true" data-img-lightbox="false" data-owner="&lt;p&gt;Common Heir&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-10" data-tracking-container="true"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/tSTxwupL1laGak8ymvb0AY6lTYI=/1333x1333/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_1070copy-cd8f1927cdd54a619a4d7057c5d76aa6.jpg"
srcset="https://www.byrdie.com/thmb/mu30Zrcy15O7uvN_x2DD9HZe4po=/575x0/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_1070copy-cd8f1927cdd54a619a4d7057c5d76aa6.jpg 575w"
alt="Woman sleeping next to Common Heir retinol serum"
width="1333"
height="1333"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Common Heir</p></span>
</figcaption>
</figure>
<span class="heading-toc" id="toc-the-inspiration"></span> <h2 id="mntl-sc-block_1-0-11" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Inspiration  </span> </h2>
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
When it comes to the inspiration behind the retinol serum, Ubias says that the driving factor was the high volume of requests that the brand received from their Common Heir community. Customers were looking for the same innovation and results from the initial vitamin C product, but in retinol form. “That has always been our goal and we knew retinol was the perfect compliment,” Ubias shares.
</p>
<div id="mntl-sc-block_1-0-13" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-14" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
When debuting a second product on the heels of a highly successful initial launch, the brand needed to ensure that the signature Common Heir trademarks their customers had come to expect were all present. According to co-founder Cary Lin, however, the team felt up to the challenge. &#34;We were confident that we would nail the right balance of efficacy, texture, and aesthetic in the retinol formula itself, which had taken so many iterations the first time around,&#34; she tells us.
</p>
<div id="mntl-sc-block_1-0-15" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-16" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
And of course, the new product had to follow the brand&#39;s ethos with plastic-free packaging. Like the vitamin C serum, the retinol comes in the form of 60 vegan capsules that are completely biodegradable.<br/>
</p>
<div id="mntl-sc-block_1-0-17" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-18" class="comp mntl-sc-block beauty-sc-block-image mntl-sc-block-image figure-portrait figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-srcset="https://www.byrdie.com/thmb/nuOmZFmS6yx8AOFunrtjp7-nWhU=/575x0/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_0160copy-4e5d5238763042318b8391e3f16e45ff.jpg 575w"
data-sizes="575px"
data-src="https://www.byrdie.com/thmb/mr8FdWjZXFCMNGo69M890JcKE-M=/1332x1333/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_0160copy-4e5d5238763042318b8391e3f16e45ff.jpg"
alt="Woman holding Common Heir retinol capsule"
class="lazyload"
width="1332"
height="1333"
data-click-tracked="true" data-img-lightbox="false" data-owner="&lt;p&gt;Common Heir&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-18" data-tracking-container="true"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/mr8FdWjZXFCMNGo69M890JcKE-M=/1332x1333/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_0160copy-4e5d5238763042318b8391e3f16e45ff.jpg"
srcset="https://www.byrdie.com/thmb/nuOmZFmS6yx8AOFunrtjp7-nWhU=/575x0/filters:no_upscale():max_bytes(150000):strip_icc()/1_22_commonheir_kfugere_0160copy-4e5d5238763042318b8391e3f16e45ff.jpg 575w"
alt="Woman holding Common Heir retinol capsule"
width="1332"
height="1333"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-1" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Common Heir</p></span>
</figcaption>
</figure>
<span class="heading-toc" id="toc-the-formula"></span> <h2 id="mntl-sc-block_1-0-19" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Formula </span> </h2>
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
The Common Heir team spent countless hours creating a skin-friendly formula that promises to deliver a post-facial glow without the irritation. “We faced unforeseen challenges, especially because we continued our habit of asking [the lab] for things that no one had done before,” Lin tells us.
</p>
<div id="mntl-sc-block_1-0-21" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Designed for your nightly skincare regimen, the formula includes ingredients like astralagus, a root used in Chinese medicine to boost collagen production, plant-derived squalane, and algae oil to reduce wrinkles, moisturize skin, and support a healthy skin barrier.
</p>
<div id="mntl-sc-block_1-0-23" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-24" class="comp mntl-sc-block beauty-sc-block-product mntl-sc-block-product">
<div id="mntl-sc-block-product__image-container_1-0" class="comp mntl-sc-block-product__image-container mntl-block" style="--img-aspect-ratio: 1.0">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-srcset="https://www.byrdie.com/thmb/bGYY8bFr_5IX8_BflodHlNSTHQM=/450x0/filters:no_upscale():max_bytes(150000):strip_icc()/CommonHeir0.2RetinolSerum-2f6bce1554c84498a5890e5c1a34ac61.jpg 450w"
data-sizes="(max-width: 768px) 400px, 450px"
data-src="https://www.byrdie.com/thmb/lD03uip9bUPQJehpbnqWsqGOjHg=/800x800/filters:no_upscale():max_bytes(150000):strip_icc()/CommonHeir0.2RetinolSerum-2f6bce1554c84498a5890e5c1a34ac61.jpg"
alt="0.2% Retinol Serum"
class="lazyload mntl-sc-block-product__image mntl-image "
width="800"
height="800"
url=""
/>
<noscript>
<img src="https://www.byrdie.com/thmb/lD03uip9bUPQJehpbnqWsqGOjHg=/800x800/filters:no_upscale():max_bytes(150000):strip_icc()/CommonHeir0.2RetinolSerum-2f6bce1554c84498a5890e5c1a34ac61.jpg"
srcset="https://www.byrdie.com/thmb/bGYY8bFr_5IX8_BflodHlNSTHQM=/450x0/filters:no_upscale():max_bytes(150000):strip_icc()/CommonHeir0.2RetinolSerum-2f6bce1554c84498a5890e5c1a34ac61.jpg 450w"
alt="0.2% Retinol Serum"
width="800"
height="800"
class="img--noscript mntl-sc-block-product__image mntl-image " />
</noscript>
</div>
</div>
<div class="mntl-sc-block-product__details">
<span class="mntl-sc-block-product__brand">Common Heir</span>
<span class="mntl-sc-block-product__style-name">0.2% Retinol Serum</span>
<span class="mntl-sc-block-product__prices"><span class="mntl-sc-block-product__retail-price">$88</span></span>
</div>
<a
href="https://commonheir.com/products/retinol-serum"
target="_blank"
rel="noopener nofollow"
id="mntl-sc-block-product__button_1-0"
class=" mntl-sc-block-product__button mntl-text-link button--dark"
data-tracking-container="true"
><span class="link__wrapper">Shop</span></a>
</div>
<div id="mntl-sc-block_1-0-25" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-26" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Of course, the star ingredient of the formula is retinol, and the brand went to great lengths to find the perfect amount that was safe for all skin types. “Creating a retinol serum with melanin in mind meant that we had to strike a balance between a gentle retinoid derivative, so we went with a squalane-suspended derivative retinyl lineolate at the right percentage,” Ubias details.
</p>
<div id="mntl-sc-block_1-0-27" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-28" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
The duo was also very proactive in ensuring that the retinol was right for melanin-rich skin tones with inclusive clinical trials. “Clinical trials are usually done on fair to medium skin tones and are rarely conducted on participants with Fitzpatrick scale skin tones 4-6 (the deeper skin tones),” Ubias explains. “We partnered with an independent lab that was willing to dedicate time and effort to help us ensure that we enrolled a cohort that was representative of our actual community and included representation across those beautiful, more melanin-rich skin tones.”
</p>
<div id="mntl-sc-block_1-0-29" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-30" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
Lin shares that participants of the clinical trials saw noteworthy results. “We conducted our clinicals for a full twelve weeks and also did a midpoint check-in at the six-week mark,&#34; she explains, noting that participants saw major changes in terms of skin texture improvements. &#34;A whopping 96% of our participants said they would continue to use it—I’ve never heard anyone say that about a retinol product before!”
</p>
<div id="mntl-sc-block_1-0-31" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-32" class="comp mntl-sc-block beauty-sc-block-image mntl-sc-block-image figure-square figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-srcset="https://www.byrdie.com/thmb/SJwmIgJVBhchfjmNBth73NJte8s=/575x0/filters:no_upscale():max_bytes(150000):strip_icc()/273463778_108026491803358_3713206434537682920_n-263a80290a25458a9c2464c3589641b3.jpg 575w"
data-sizes="575px"
data-src="https://www.byrdie.com/thmb/_8yij7hZJequKFN1Zc7H2ieiuZQ=/1080x1080/filters:no_upscale():max_bytes(150000):strip_icc()/273463778_108026491803358_3713206434537682920_n-263a80290a25458a9c2464c3589641b3.jpg"
alt="Woman applying Common Heir retinol serum"
class="lazyload"
width="1080"
height="1080"
data-click-tracked="true" data-img-lightbox="false" data-owner="&lt;p&gt;Common Heir&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-32" data-tracking-container="true"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/_8yij7hZJequKFN1Zc7H2ieiuZQ=/1080x1080/filters:no_upscale():max_bytes(150000):strip_icc()/273463778_108026491803358_3713206434537682920_n-263a80290a25458a9c2464c3589641b3.jpg"
srcset="https://www.byrdie.com/thmb/SJwmIgJVBhchfjmNBth73NJte8s=/575x0/filters:no_upscale():max_bytes(150000):strip_icc()/273463778_108026491803358_3713206434537682920_n-263a80290a25458a9c2464c3589641b3.jpg 575w"
alt="Woman applying Common Heir retinol serum"
width="1080"
height="1080"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-2" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Common Heir</p></span>
</figcaption>
</figure>
<span class="heading-toc" id="toc-how-to-use"></span> <h2 id="mntl-sc-block_1-0-33" class="comp mntl-sc-block beauty-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> How To Use </span> </h2>
<p id="mntl-sc-block_1-0-34" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
According to Ubias and Lin, the product should be applied at night on clean, dry skin before moisturizing. “Less is more when using retinol—don’t layer with other actives or acids,&#34; says Ubias, adding that sunscreen is &#34;your bestie&#34; when using the product, and that you should also use a rich moisturizer as part of your new nightly routine.
</p>
<div id="mntl-sc-block_1-0-35" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-36" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
The team recommends a two-week ramp-up period to begin, and says to start by using the retinol one to two times per week before gradually increasing to three or four times after the initial period. “Retinol takes time to work its magic,” Lin stresses. “Consistency is really important with retinol use to get the best benefits. This is why we designed our formula to have a silky, luxe, and addictive texture that’ll feel like a pampering moment—something to look forward to in your nighttime ritual.” 
</p>
<div id="mntl-sc-block_1-0-37" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-38" class="comp mntl-sc-block beauty-sc-block-html mntl-sc-block-html">
<em>The new 0.2% Retinol Serum is available for purchase starting today at <a href="https://commonheir.com/products/retinol-serum" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">CommonHeir.com</a>.</em>
</p>
<div id="mntl-sc-block_1-0-39" class="comp u-no-article-width-restriction mntl-sc-block beauty-sc-block-adslot mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-40" class="comp upnext-link mntl-sc-block beauty-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.byrdie.com/verb-chemical-exfoliant-for-scalp-5217342"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">Verb&#39;s New Scalp Nectar Acts Like a Scrub and Feels Like a Serum</span></a>
</div>
<div id="structured-content-ads_1-0" class="comp js-scads-inline-content structured-content-ads mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard1-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard1-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 1050],[300, 600],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ed527025b446439d8c35382e490c1477" data-auction-floor-value="250"></div>
</div>
</div>
</div>
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="billboard2-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item billboard2-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_4-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard2-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[300, 600],[300, 601],[300, 251],[2, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d6b1d3a5209048a0b1bde42ea80a6e00" data-auction-floor-value="210"></div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native_2-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard3-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard3-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="841c6dec2be240c185ba64063442dfcd" data-auction-floor-value="165"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard4-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard4-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard4-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 253],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1c58d51aec48471ea4b70bd704462af7" data-auction-floor-value="135"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard5-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard5-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard5-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="aa03536d41294cafa110dff1777627f2" data-auction-floor-value="250"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard6-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard6-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="794edc44d9a945b4a3da72a7c700939a" data-auction-floor-value="225"></div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard7-sticky-dynamic billboard-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard7-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="0beccd5ef0694abfa5b9bf3efff4c22c" data-auction-floor-value="210"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic" data-offset="200">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="10" data-sizes="[[728, 90], [970, 250], [1,11],[1200, 450], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5ed521585e0648ef901c0c966cbce4a1" data-auction-floor-value="555"></div>
</div>
<div id="recirc_1-0" class="comp recirc mntl-block" data-tracking-container="true">
<h2 id="recirc__heading_1-0" class="comp recirc__heading mntl-text-block">
Related Stories</h2>
<ul id="card-list-1_1-0" class="comp l-container card-list-1 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_1-0" class="comp card-list__item mntl-block">
<a id="card_1-0" class="comp card" href="https://www.byrdie.com/melanin-skincare-5211488" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/eGI8I-l0X9_IJJsAawIbE1PKHu8=/300x240/filters:max_bytes(150000):strip_icc()/melanininskincare-recircprimary-786628672ed547adb2143d23c46c7488.jpg"
alt="woman with blushed skin looking into distance"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/eGI8I-l0X9_IJJsAawIbE1PKHu8=/300x240/filters:max_bytes(150000):strip_icc()/melanininskincare-recircprimary-786628672ed547adb2143d23c46c7488.jpg"
alt="woman with blushed skin looking into distance"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="4 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Melanin-Rich Skincare Is The Latest Category Impacting The Beauty Industry
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-1" class="comp card-list__item mntl-block">
<a id="card_1-0-1" class="comp card" href="https://www.byrdie.com/eadem-cloud-cushion-moisturizer-launch-5218469" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/p1fFIZxbvoqLN4Bn5mXB_4PQALM=/300x240/filters:max_bytes(150000):strip_icc()/CPDA2qPw-1387d45eb1404b69a41f9736bd7a2d1f.png"
alt="Women holding EADEM Cloud Cushion moisturizer"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/p1fFIZxbvoqLN4Bn5mXB_4PQALM=/300x240/filters:max_bytes(150000):strip_icc()/CPDA2qPw-1387d45eb1404b69a41f9736bd7a2d1f.png"
alt="Women holding EADEM Cloud Cushion moisturizer"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="7 days ago">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Eadem&#39;s New Cloud Moisturizer Is a Plush, Airy Dream That’s Bound to Sell Out
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-2" class="comp card-list__item mntl-block">
<a id="card_1-0-2" class="comp card" href="https://www.byrdie.com/ustawi-skincare-5217389" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/HlHJEYP3EOEPHo8y3_CKHvTPDPc=/300x240/filters:max_bytes(150000):strip_icc()/ustawi-2eb0886d4d5947389973f634af35364e.jpg"
alt="ustawi niacinamide dark spot corrector"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/HlHJEYP3EOEPHo8y3_CKHvTPDPc=/300x240/filters:max_bytes(150000):strip_icc()/ustawi-2eb0886d4d5947389973f634af35364e.jpg"
alt="ustawi niacinamide dark spot corrector"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="01/31/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
This New Brand Uses African Botanicals to Address Melanin-Rich Skin
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-3" class="comp card-list__item mntl-block">
<a id="card_1-0-3" class="comp card" href="https://www.byrdie.com/alchimie-forever-brand-review-5215197" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/fJRieeG7c-3c7GKB9xL9BQUpR0c=/300x240/filters:max_bytes(150000):strip_icc()/alchimieproducts-b64b9b0ca5d245e29e5ef265e660cee6.jpg"
alt="A selection of Alchimie Forever products on a purple background."
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/fJRieeG7c-3c7GKB9xL9BQUpR0c=/300x240/filters:max_bytes(150000):strip_icc()/alchimieproducts-b64b9b0ca5d245e29e5ef265e660cee6.jpg"
alt="A selection of Alchimie Forever products on a purple background."
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Reviews"
data-secondary-taxonomy=""
data-updated="02/04/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Alchimie Forever: Brand Review and 10 Products We Love
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-4" class="comp card-list__item mntl-block">
<a id="card_1-0-4" class="comp card" href="https://www.byrdie.com/rose-inc-skin-enhance-luminous-tinted-serum-launch-5216593" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/gycz6fe0jI1atx5hQU0oRc9xR10=/300x240/filters:max_bytes(150000):strip_icc()/newbyrdie-embed-1ff4e328f9af4f47a1277c9cd59ecbb3.jpg"
alt="Rose Inc Serum"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/gycz6fe0jI1atx5hQU0oRc9xR10=/300x240/filters:max_bytes(150000):strip_icc()/newbyrdie-embed-1ff4e328f9af4f47a1277c9cd59ecbb3.jpg"
alt="Rose Inc Serum"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="01/27/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Rose Inc&#39;s Tinted Serum Is Luminous, Creamy, and Unlike Anything We’ve Tried Before
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-5" class="comp card-list__item mntl-block">
<a id="card_1-0-5" class="comp card" href="https://www.byrdie.com/best-over-the-counter-retinols-4159713" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/vSuhuzNu5b3dkpUFPoyJ8bqmz7s=/300x240/filters:max_bytes(150000):strip_icc()/BYRDIE-18-best-over-the-counter-retinols-4159713-primary-6a8418cb36114406a0a150ad1ccdc08b.jpg"
alt="Best Over-the-Counter Retinols"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/vSuhuzNu5b3dkpUFPoyJ8bqmz7s=/300x240/filters:max_bytes(150000):strip_icc()/BYRDIE-18-best-over-the-counter-retinols-4159713-primary-6a8418cb36114406a0a150ad1ccdc08b.jpg"
alt="Best Over-the-Counter Retinols"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="01/18/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
We Tested the Best Over-the-Counter Retinols for Glowing Skin
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-6" class="comp card-list__item mntl-block">
<a id="card_1-0-6" class="comp card" href="https://www.byrdie.com/brand-launches-biggest-impact-5209782" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/LSvE8jYZSUJVBV8xjq3KLDCwn0o=/300x240/filters:max_bytes(150000):strip_icc()/ByrdieBeautyAwards-BrandsBigImpact-RECIRC-e8c5a4b9f25d4738a2315981cae7af0a.gif"
alt="Brand Launches That Made The Biggest Impact"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/LSvE8jYZSUJVBV8xjq3KLDCwn0o=/300x240/filters:max_bytes(150000):strip_icc()/ByrdieBeautyAwards-BrandsBigImpact-RECIRC-e8c5a4b9f25d4738a2315981cae7af0a.gif"
alt="Brand Launches That Made The Biggest Impact"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="12/15/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
These 10 Brands Made the Biggest Impact in 2021
</p>
</div>
</a>
</li>
<li id="card-list__item_1-0-7" class="comp card-list__item mntl-block">
<a id="card_1-0-7" class="comp card" href="https://www.byrdie.com/common-heir-vitamin-c-5116205" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/8jNC8iGwuoj-eKnzTS2lWFFiiZk=/300x240/filters:max_bytes(150000):strip_icc()/ScreenShot2021-03-15at12.52.30PM-cd00da22f4de4c97aa6cf4fbf9b30966.png"
alt="Common Heir Capsules"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/8jNC8iGwuoj-eKnzTS2lWFFiiZk=/300x240/filters:max_bytes(150000):strip_icc()/ScreenShot2021-03-15at12.52.30PM-cd00da22f4de4c97aa6cf4fbf9b30966.png"
alt="Common Heir Capsules"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="09/04/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Common Heir&#39;s Plastic-Free Vitamin C is My New Skin Hero
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="6" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="1aec13654dba400cb69b9529129830cc" data-auction-floor-value="305"></div>
</div>
<ul id="card-list-2_1-0" class="comp l-container card-list-2 card-list mntl-block" data-tracking-container="true">
<li id="card-list__item_2-0" class="comp card-list__item mntl-block">
<a id="card_2-0" class="comp card" href="https://www.byrdie.com/january-2022-beauty-launches-5215326" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/YzYg4j6MM9n3vn3IW_CWPCGS7Uc=/300x240/filters:max_bytes(150000):strip_icc()/aboutface-257438a6edff4e1d9b03c04cda34c743.png"
alt="About-Face Glitter"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/YzYg4j6MM9n3vn3IW_CWPCGS7Uc=/300x240/filters:max_bytes(150000):strip_icc()/aboutface-257438a6edff4e1d9b03c04cda34c743.png"
alt="About-Face Glitter"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="01/30/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The Best January Beauty Launches to Get You Ready for 2022
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-1" class="comp card-list__item mntl-block">
<a id="card_2-0-1" class="comp card" href="https://www.byrdie.com/lilyana-naturals-amazon" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/I1ipWD3Ic7_5dHIPKEkszW7g7s0=/300x240/filters:max_bytes(150000):strip_icc()/lilyana-naturals-v2-primary-49ad1b4238c44eea9e262203ada4fcce.jpg"
alt="lilyana naturals skincare products"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/I1ipWD3Ic7_5dHIPKEkszW7g7s0=/300x240/filters:max_bytes(150000):strip_icc()/lilyana-naturals-v2-primary-49ad1b4238c44eea9e262203ada4fcce.jpg"
alt="lilyana naturals skincare products"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Skincare"
data-secondary-taxonomy=""
data-updated="01/16/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Every Single Product From This Skincare Brand Is an Amazon Best Seller
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-2" class="comp card-list__item mntl-block">
<a id="card_2-0-2" class="comp card" href="https://www.byrdie.com/facile-skincare-brand-5207626" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/IYbh_fRexRRAgg-a3PhwHeDr0FE=/300x240/filters:max_bytes(150000):strip_icc()/facile-2e4c280bf98749978a6f21ca2c4b1fb2.jpg"
alt="Facile Core Four"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/IYbh_fRexRRAgg-a3PhwHeDr0FE=/300x240/filters:max_bytes(150000):strip_icc()/facile-2e4c280bf98749978a6f21ca2c4b1fb2.jpg"
alt="Facile Core Four"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="01/11/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Facile Dermatology&#39;s Skincare Line Is Designed To Simplify Your Routine
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-3" class="comp card-list__item mntl-block">
<a id="card_2-0-3" class="comp card" href="https://www.byrdie.com/best-facial-serums-under-30-dollars-4159382" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/F-opClJK5JGnS_USYXqpuH7hVyM=/300x240/filters:max_bytes(150000):strip_icc()/GettyImages-1014453644-40344c4f701e45ed842e629fd034df59.jpg"
alt="woman holding cosmetic serums"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/F-opClJK5JGnS_USYXqpuH7hVyM=/300x240/filters:max_bytes(150000):strip_icc()/GettyImages-1014453644-40344c4f701e45ed842e629fd034df59.jpg"
alt="woman holding cosmetic serums"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="10/19/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Yes, Affordable Facial Serums Do Exist—These 14 All-Stars Are Under $30
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-4" class="comp card-list__item mntl-block">
<a id="card_2-0-4" class="comp card" href="https://www.byrdie.com/best-brightening-vitamin-c-serums-4165773" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/3Ky4RF6ut2Y9MRcZ1TdlJn1NTL4=/300x240/filters:max_bytes(150000):strip_icc()/Byrdie-These-Vitamin-C-Serums-Will-Give-You-Glowy-Skin-Instantly-recirc-2a81cc43c5804178b83d28168b9f0a4c.jpg"
alt="The 22 Best Brightening Vitamin C Serums, Tested by Our Editors"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/3Ky4RF6ut2Y9MRcZ1TdlJn1NTL4=/300x240/filters:max_bytes(150000):strip_icc()/Byrdie-These-Vitamin-C-Serums-Will-Give-You-Glowy-Skin-Instantly-recirc-2a81cc43c5804178b83d28168b9f0a4c.jpg"
alt="The 22 Best Brightening Vitamin C Serums, Tested by Our Editors"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product Reviews"
data-secondary-taxonomy=""
data-updated="01/26/22">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Best Vitamin C Serums for Bright Skin, Tested by Byrdie
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-5" class="comp card-list__item mntl-block">
<a id="card_2-0-5" class="comp card" href="https://www.byrdie.com/skin-2021-byrdie-winner-5209998" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/Cv7Elu36cxYeXbX3nHZS8lsyv9U=/300x240/filters:max_bytes(150000):strip_icc()/20201Byrdies_Skincare-RECIRC-99f28c731d9348a49e02d05d7c9551af.jpg"
alt="skincare"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/Cv7Elu36cxYeXbX3nHZS8lsyv9U=/300x240/filters:max_bytes(150000):strip_icc()/20201Byrdies_Skincare-RECIRC-99f28c731d9348a49e02d05d7c9551af.jpg"
alt="skincare"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="12/15/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The Best Skincare Products of 2021
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-6" class="comp card-list__item mntl-block">
<a id="card_2-0-6" class="comp card" href="https://www.byrdie.com/glory-skincare-dark-spot-overnight-treatment-launch-5205939" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/fFRSp4yl8B8HG9wRYfOoNmpcUnY=/300x240/filters:max_bytes(150000):strip_icc()/own-your-tone-dark-spot-overnight-treatment-101432_1000x-df3a7fbbc1574e60af3ba0dfc80c1c52.png"
alt="Woman applying skincare product"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/fFRSp4yl8B8HG9wRYfOoNmpcUnY=/300x240/filters:max_bytes(150000):strip_icc()/own-your-tone-dark-spot-overnight-treatment-101432_1000x-df3a7fbbc1574e60af3ba0dfc80c1c52.png"
alt="Woman applying skincare product"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Product & Brand News"
data-secondary-taxonomy=""
data-updated="11/11/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
Glory Skincare Launched a Product Based on Feedback from 7000 Women of Color
</p>
</div>
</a>
</li>
<li id="card-list__item_2-0-7" class="comp card-list__item mntl-block">
<a id="card_2-0-7" class="comp card" href="https://www.byrdie.com/angela-ubias-career-interview-5187935" data-tracking-container="true">
<div class="card__media">
<div class="img-placeholder" style="padding-bottom:80.0%;">
<img
data-src="https://www.byrdie.com/thmb/1-QMEDbpC4Xt6VO4EcK-4cDJCI4=/300x240/filters:max_bytes(150000):strip_icc()/angelaubias1-e3e83d9d0cac438ab53ea191214b2d88.jpg"
alt="Angela Ubias"
class="lazyload card__image"
width="300"
height="240"
role="" data-expand="1"
/>
<noscript>
<img src="https://www.byrdie.com/thmb/1-QMEDbpC4Xt6VO4EcK-4cDJCI4=/300x240/filters:max_bytes(150000):strip_icc()/angelaubias1-e3e83d9d0cac438ab53ea191214b2d88.jpg"
alt="Angela Ubias"
width="300"
height="240"
class="img--noscript card__image" />
</noscript>
</div>
</div>
<div class="card__content">
<div class="card__meta"
data-taxonomy="Trends & Innovation"
data-secondary-taxonomy=""
data-updated="06/10/21">
<span class="card__square-divider"></span>
</div>
<p class="card__title">
The Hustle: Meet the Industry Veteran Pushing Sustainable Beauty Forward
</p>
</div>
</a>
</li>
</ul>
<div id="leaderboardfooter2_1-0" class="comp has-right-label js-lazy-ad leaderboardfooter2 leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="7" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="fe150f03ee304f889c9f462a188fb510" data-auction-floor-value="435"></div>
</div>
</div>
</main>		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.197.0/cache/eNqVVFGSwjAIvdBmcoj93UuQlLYoTVxCrHr6RbuuWrWuM50hD3jkkYT6oqAU_QBJGf0vYgrFr-z7rij7D3-bZIGqxKSExYVKrG4k7d3T7MEWbguJmMGVKJl5nhXzsMkJkxZPSVESsG-wRTnyTwvBZoEEbWuKQNExpbUTHIV0Yj8JLRTD3aSADhPndBZ3zr8CV8yOczDlPUJjm0_mUV6oqjkVL7hFYDfBW_SI1mYZik84FkY1Oa5Ql-rm3rPQ3Dvsu607TCgmsSBI7Gdw6Xqa0xkebx5G2L_ObBl3FBgdLN36SE2HZkuOdJTRg5we3DX-B11zZqXN2S6pq9pncWfCau553RjDYb_cVFGpUau9dxezzUJSTwN0liNor_iLul5D3n2C5FqQ36u0kdyY72zn5Nn8FwPrfSAtLxoLNtohg0w9lug4x7W7eF_Qk8W2l1_FBH8Ai5nHQQ.min.js" async defer="true"></script>
<script type="text/javascript">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</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="l-container">
<div class="footer__inner js-signup-container">
<div class="footer__logo">
<a id="linked-logo_2-0" class="comp linked-logo mntl-block" aria-label="Home" href="/">
<svg class="icon logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
<div class="footer__wrap">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
We don’t keep our beauty secrets.</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="byrdieDT" />
<input type="hidden" value="5ac59851fc043e0ba8b991764328c896" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="you@example.com" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp button--dark mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__success_3-0" class="comp mntl-newsletter-signup__success mntl-text-block">
Thank you [email] for signing up.</div>
<div id="mntl-newsletter-signup__error_3-0" class="comp mntl-newsletter-signup__error mntl-text-block">
Please enter a valid email address.</div>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-nav--site_1-0" class="comp social-nav--site social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item">
<a
href="https://www.instagram.com/Byrdie"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__instagram"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Instagram</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.pinterest.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__pinterest"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Pinterest</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.facebook.com/ByrdieBeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__facebook"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Facebook</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.tiktok.com/@byrdie"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__tiktok"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Tiktok</span>
</a> </li>
<li class="social-nav__item">
<a
href="https://www.twitter.com/byrdiebeauty"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__twitter"
> <svg class="social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__text is-vishidden">Byrdie's Twitter</span>
</a> </li>
</ul>
</nav>
</div>
<div class="footer__menus">
<ul class="footer-nav__list">
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/skin-4628389"
class="footer-nav__item-title"
>Skin</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/hair-4628407"
class="footer-nav__item-title"
>Hair</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/makeup-4628402"
class="footer-nav__item-title"
>Makeup</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/fragrance-4628411"
class="footer-nav__item-title"
>Fragrance</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/wellness-4628395"
class="footer-nav__item-title"
>Wellness</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/style-5118230"
class="footer-nav__item-title"
>Style</a>
</li>
<li class="footer-nav__item">
<a
href="https://www.byrdie.com/reviews-4628390"
class="footer-nav__item-title"
>Reviews</a>
</li>
</ul>
<div id="mntl-block_1-0" class="comp mntl-block">
<ul id="horizontal-nav--footer_1-0" class="comp horizontal-nav--footer horizontal-nav mntl-block" role="list" data-tracking-container="true">
<li id="horizontal-nav__item_2-0" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890"
id="horizontal-nav__link_2-0"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">About Us</span></a>
</li>
<li id="horizontal-nav__item_2-0-1" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-1"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Advertise</span></a>
</li>
<li id="horizontal-nav__item_2-0-2" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#terms-of-use"
id="horizontal-nav__link_2-0-2"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Terms of Use</span></a>
</li>
<li id="horizontal-nav__item_2-0-3" class="comp horizontal-nav__item mntl-block">
<a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
id="horizontal-nav__link_2-0-3"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Careers</span></a>
</li>
<li id="horizontal-nav__item_2-0-4" class="comp horizontal-nav__item mntl-block">
<a
href="/editorial-guidelines-5196791"
id="horizontal-nav__link_2-0-4"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Editorial Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-5" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#privacy-policy"
id="horizontal-nav__link_2-0-5"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Privacy Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-6" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#cookie-disclosure"
id="horizontal-nav__link_2-0-6"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Cookie Policy</span></a>
</li>
<li id="horizontal-nav__item_2-0-7" class="comp horizontal-nav__item mntl-block">
<a
href="/about-us-4776890#contact-us"
id="horizontal-nav__link_2-0-7"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">Contact</span></a>
</li>
<li id="horizontal-nav__item_2-0-8" class="comp horizontal-nav__item mntl-block">
<a
href="/legal-4774059#california-privacy-notice"
id="horizontal-nav__link_2-0-8"
class=" horizontal-nav__link mntl-text-link horizontal-nav__link"
data-tracking-container="true"
><span class="link__wrapper">California Privacy Notice</span></a>
</li>
<li id="horizontal-nav__truste-badge_1-0" class="comp horizontal-nav__item horizontal-nav__truste-badge mntl-block">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=10bfb09d-24e4-4170-a4f6-fdb90d73a44a" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Byrdie is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</footer>		
</body>
</html>		
